<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    <title>EU prognostiziert Zuckerrübenernte 2020 knapp unter Vorjahresniveau - Bauernzeitung</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://bauernzeitung.at/xmlrpc.php" />
    <meta property="og:image" content="https://bauernzeitung.at/wp-content/uploads/2020/07/rueben-ernte.png" /><link rel="icon" type="image/png" href="https://www.bauernzeitung.at/wp-content/uploads/2016/11/favicon.ico">
<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://bauernzeitung.at/eu-prognostiziert-zuckerruebenernte-2020-knapp-unter-vorjahresniveau/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="EU prognostiziert Zuckerrübenernte 2020 knapp unter Vorjahresniveau - Bauernzeitung" />
<meta property="og:description" content="Die Europäische Kommission geht in ihrem aktuellen kurzfristigen Ausblick davon aus, dass die Zuckerrübenmenge 2020 in der EU-27 fast das Vorjahresniveau erreichen könnte. Demnach dürfte die Menge heuer bei 110,3 Mio. t liegen, was um 1,4 Mio. t oder 1,2% weniger als im Jahr 2019 wären. Die durchschnittliche Erzeugung der vergangenen fünf Jahre würde demnach &hellip;" />
<meta property="og:url" content="https://bauernzeitung.at/eu-prognostiziert-zuckerruebenernte-2020-knapp-unter-vorjahresniveau/" />
<meta property="og:site_name" content="Bauernzeitung" />
<meta property="article:section" content="Wirtschaft" />
<meta property="article:published_time" content="2020-07-24T10:44:48+00:00" />
<meta property="og:image" content="https://bauernzeitung.at/wp-content/uploads/2020/07/rueben-ernte.png" />
<meta property="og:image:secure_url" content="https://bauernzeitung.at/wp-content/uploads/2020/07/rueben-ernte.png" />
<meta property="og:image:width" content="764" />
<meta property="og:image:height" content="574" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Die Europäische Kommission geht in ihrem aktuellen kurzfristigen Ausblick davon aus, dass die Zuckerrübenmenge 2020 in der EU-27 fast das Vorjahresniveau erreichen könnte. Demnach dürfte die Menge heuer bei 110,3 Mio. t liegen, was um 1,4 Mio. t oder 1,2% weniger als im Jahr 2019 wären. Die durchschnittliche Erzeugung der vergangenen fünf Jahre würde demnach [&hellip;]" />
<meta name="twitter:title" content="EU prognostiziert Zuckerrübenernte 2020 knapp unter Vorjahresniveau - Bauernzeitung" />
<meta name="twitter:image" content="https://bauernzeitung.at/wp-content/uploads/2020/07/rueben-ernte.png" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://bauernzeitung.at/#website","url":"https://bauernzeitung.at/","name":"Bauernzeitung","potentialAction":{"@type":"SearchAction","target":"https://bauernzeitung.at/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://bauernzeitung.at/eu-prognostiziert-zuckerruebenernte-2020-knapp-unter-vorjahresniveau/#primaryimage","url":"https://bauernzeitung.at/wp-content/uploads/2020/07/rueben-ernte.png","width":764,"height":574},{"@type":"WebPage","@id":"https://bauernzeitung.at/eu-prognostiziert-zuckerruebenernte-2020-knapp-unter-vorjahresniveau/#webpage","url":"https://bauernzeitung.at/eu-prognostiziert-zuckerruebenernte-2020-knapp-unter-vorjahresniveau/","inLanguage":"de-DE","name":"EU prognostiziert Zuckerr\u00fcbenernte 2020 knapp unter Vorjahresniveau - Bauernzeitung","isPartOf":{"@id":"https://bauernzeitung.at/#website"},"primaryImageOfPage":{"@id":"https://bauernzeitung.at/eu-prognostiziert-zuckerruebenernte-2020-knapp-unter-vorjahresniveau/#primaryimage"},"datePublished":"2020-07-24T10:44:48+00:00","dateModified":"2020-07-24T10:44:48+00:00","author":{"@id":"https://bauernzeitung.at/#/schema/person/ab3283e4d8afd1bc5e0b8fee75676176"}},{"@type":["Person"],"@id":"https://bauernzeitung.at/#/schema/person/ab3283e4d8afd1bc5e0b8fee75676176","name":"Eva Zitz","image":{"@type":"ImageObject","@id":"https://bauernzeitung.at/#authorlogo","url":"https://secure.gravatar.com/avatar/00ac4a9c9c3160ac0a4e2e6950f449d1?s=96&d=mm&r=g","caption":"Eva Zitz"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bauernzeitung &raquo; Feed" href="https://bauernzeitung.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bauernzeitung &raquo; Kommentar-Feed" href="https://bauernzeitung.at/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Bauernzeitung &raquo; iCal Feed" href="https://bauernzeitung.at/termine/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Bauernzeitung &raquo; EU prognostiziert Zuckerrübenernte 2020 knapp unter Vorjahresniveau Kommentar-Feed" href="https://bauernzeitung.at/eu-prognostiziert-zuckerruebenernte-2020-knapp-unter-vorjahresniveau/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.11.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.11.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-89271426-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-89271426-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bauernzeitung.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://bauernzeitung.at/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.5' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://bauernzeitung.at/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://bauernzeitung.at/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://bauernzeitung.at/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://bauernzeitung.at/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://bauernzeitung.at/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wpmt-css-frontend-css'  href='https://bauernzeitung.at/wp-content/plugins/wp-mailto-links/core/includes/assets/css/style.css?ver=200203-74227' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;ver=8.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='https://bauernzeitung.at/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='bauernzeitung-awpcp-addon-style-css'  href='https://bauernzeitung.at/wp-content/plugins/bauernzeitung_awpcp_addon/css/bauernzeitung_awpcp_addon.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='https://bauernzeitung.at/wp-content/plugins/popup-maker/assets/css/pum-site.min.css?ver=1.11.0' type='text/css' media='all' />
<style id='popup-maker-site-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cf7cf-style-css'  href='https://bauernzeitung.at/wp-content/plugins/cf7-conditional-fields/style.css?ver=1.9.8' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://bauernzeitung.at/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.8.5' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://bauernzeitung.at/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.8.5' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='js_composer_front-css'  href='https://bauernzeitung.at/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://bauernzeitung.at/wp-content/themes/Newspaper/style.css?ver=8.1.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://bauernzeitung.at/wp-content/themes/Newspaper-child/style.css?ver=8.1.1c' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='https://bauernzeitung.at/wp-content/plugins/profile-builder-pro/assets/css/style-front-end.css?ver=3.1.9' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/bauernzeitung.at","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.11.0'></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/bauernzeitung.at\/wp-admin\/admin-ajax.php","nonce":"2ed2cf493a","hideEffect":"fade","position":"top","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.2'></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.2'></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-content/plugins/wp-mailto-links/core/includes/assets/js/custom.js?ver=200203-74227'></script>
<script src='https://bauernzeitung.at/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-before.js'></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script src='https://bauernzeitung.at/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-after.js'></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='//ajax.aspnetcdn.com/ajax/knockout/knockout-3.1.0.js?ver=3.1.0'></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-content/plugins/another-wordpress-classifieds-plugin/resources/vendors/breakpoints.js/breakpoints.min.js?ver=0.0.10'></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-content/plugins/another-wordpress-classifieds-plugin/resources/js/awpcp.min.js?ver=3.8.5'></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-content/plugins/another-wordpress-classifieds-plugin/resources/js/jquery-validate/all.js?ver=1.10.0'></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-content/plugins/another-wordpress-classifieds-plugin/resources/js/awpcp-multiple-region-selector.js?ver=3.8.5'></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-includes/js/wp-a11y.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-includes/js/plupload/moxie.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-includes/js/plupload/plupload.min.js?ver=2.1.9'></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-content/plugins/another-wordpress-classifieds-plugin/resources/js/page-place-ad.js?ver=3.8.5'></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-content/plugins/bauernzeitung_awpcp_addon/js/bauernzeitung_awpcp_addon.js?ver=5.0.3'></script>
<link rel='https://api.w.org/' href='https://bauernzeitung.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bauernzeitung.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bauernzeitung.at/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='https://bauernzeitung.at/?p=81457' />
<link rel="alternate" type="application/json+oembed" href="https://bauernzeitung.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbauernzeitung.at%2Feu-prognostiziert-zuckerruebenernte-2020-knapp-unter-vorjahresniveau%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bauernzeitung.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbauernzeitung.at%2Feu-prognostiziert-zuckerruebenernte-2020-knapp-unter-vorjahresniveau%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.16 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- BEGIN PRIVY WIDGET CODE -->
<script type='text/javascript'> var _d_site = _d_site || '8610FDB33965C8E1D77E3485'; </script>
<script src='https://widget.privy.com/assets/widget.js'></script>
<!-- END PRIVY WIDGET CODE -->            <script type="text/javascript">
            /* <![CDATA[ */
                var isc_front_data =
                {
                    caption_position : 'bottom-left',
                }
            /* ]]> */
            </script>
            <style>
                .isc-source { position: relative; }
            </style>
            <!-- <meta name="NextGEN" version="3.3.6" /> -->
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://bauernzeitung.at"><link rel="https://theeventscalendar.com/" href="https://bauernzeitung.at/wp-json/tribe/events/v1/" /><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://bauernzeitung.at/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.6.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="https:\/\/bauernzeitung.at\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1.1";
var td_get_template_directory_uri="https:\/\/bauernzeitung.at\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="Email oder Benutzername falsch!";
var td_email_incorrect="E-Mail nicht korrekt!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#5d9146";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://bauernzeitung.at/",
                                "name": "Start"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://bauernzeitung.at/thema/wirtschaft/",
                                "name": "Wirtschaft"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://bauernzeitung.at/eu-prognostiziert-zuckerruebenernte-2020-knapp-unter-vorjahresniveau/",
                                "name": "EU prognostiziert Zuckerrübenernte 2020 knapp unter Vorjahresniveau"                                
                            }
                        }    ]
                        }
                       </script><script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><link rel='stylesheet' id='tribe-events-custom-jquery-styles-css'  href='https://bauernzeitung.at/wp-content/plugins/the-events-calendar/vendor/jquery/smoothness/jquery-ui-1.8.23.custom.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-bootstrap-datepicker-css-css'  href='https://bauernzeitung.at/wp-content/plugins/the-events-calendar/vendor/bootstrap-datepicker/css/bootstrap-datepicker.standalone.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='https://bauernzeitung.at/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme.min.css?ver=5.1.4' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-81457 single-format-standard cookies-not-set tribe-no-js eu-prognostiziert-zuckerruebenernte-2020-knapp-unter-vorjahresniveau global-block-template-1 single_template wpb-js-composer js-comp-ver-5.4.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/OesterreichischeBauernZeitung/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="javascript:;" data-enc-email="erqnxgvba.jvra[at]onhreamrvghat.ng" title="Mail" class="mail-link" data-wpel-link="ignore">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.bauernzeitung.at/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-54"><a href="https://bauernzeitung.at/"><i class="fa fa-home td-only-icon"></i></a></li>
<li id="menu-item-23269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23269"><a href="https://bauernzeitung.at/thema/produktion/">Produktion<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://bauernzeitung.at/thema/produktion/tierhaltung/">Tierhaltung</a></li>
	<li class="menu-item-0"><a href="https://bauernzeitung.at/thema/produktion/pflanzenbau/">Pflanzenbau</a></li>
	<li class="menu-item-0"><a href="https://bauernzeitung.at/thema/produktion/forstwirtschaft/">Forstwirtschaft</a></li>
	<li class="menu-item-0"><a href="https://bauernzeitung.at/thema/produktion/management/">Management</a></li>
	<li class="menu-item-0"><a href="https://bauernzeitung.at/thema/produktion/sonstiges/">Sonstiges</a></li>
</ul>
</li>
<li id="menu-item-23270" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23270"><a href="https://bauernzeitung.at/thema/wirtschaft/">Wirtschaft</a></li>
<li id="menu-item-23271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23271"><a href="https://bauernzeitung.at/thema/technik/">Technik<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://bauernzeitung.at/thema/technik/ernte/">Ernte</a></li>
	<li class="menu-item-0"><a href="https://bauernzeitung.at/thema/technik/diverses/">Diverses</a></li>
	<li class="menu-item-0"><a href="https://bauernzeitung.at/thema/technik/feldbestellung-und-bestandpflege/">Feldbestellung und Bestandpflege</a></li>
	<li class="menu-item-0"><a href="https://bauernzeitung.at/thema/technik/produktveredelung-und-viehwirtschaft/">Produktveredelung und Viehwirtschaft</a></li>
	<li class="menu-item-0"><a href="https://bauernzeitung.at/thema/technik/zugmaschinen-und-transport/">Zugmaschinen und Transport</a></li>
</ul>
</li>
<li id="menu-item-23272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23272"><a href="https://bauernzeitung.at/thema/politik/">Politik</a></li>
<li id="menu-item-58324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58324"><a href="https://bauernzeitung.at/thema/kommentare/">Kommentare</a></li>
<li id="menu-item-23273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23273"><a href="https://bauernzeitung.at/thema/bundeslaender/">Bundesländer</a></li>
<li id="menu-item-23274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23274"><a href="https://bauernzeitung.at/thema/leben/">Leben</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://bauernzeitung.at/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">20.4</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Wien</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Freitag, Juli 24, 2020
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/OesterreichischeBauernZeitung/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="javascript:;" data-enc-email="erqnxgvba.jvra[at]onhreamrvghat.ng" title="Mail" class="mail-link" data-wpel-link="ignore">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.bauernzeitung.at/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://bauernzeitung.at/">
            <img class="td-retina-data" data-retina="https://www.bauernzeitung.at/wp-content/uploads/2016/11/logo-neu-300x38.png" src="https://www.bauernzeitung.at/wp-content/uploads/2016/11/logo-neu-300x38.png" alt=""/>
            <span class="td-visual-hidden">Bauernzeitung</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5f1abda0f1c84_rand td_block_template_1"><div class="g g-2"><div class="g-single a-287"><style>
.linkwrap { position:relative; display:inline-block; }
.blocker { position:absolute; height:100%; width:100%; z-index:1; background: transparent;  }
.linkwrap iframe { z-index: 2; }
</style>
<div class="td-all-devices">
<a data-track="Mjg3LDIsMSw2MA==" href="https://www.caseih.com/emea/de-at/Pages/Landing/Case%20IH%20actions%20Austria%20Q3%202020/PREIS-LASS-NACH.aspx" target="_blank" class="linkwrap gofollow">
<div class="blocker"></div>
<iframe height="90" width="728"  scrolling="no" src="https://www.bauernzeitung.at/wp-content/banners/case/kw30_2020/index.html?clickTAG=https://www.caseih.com/emea/de-at/Pages/Landing/Case%20IH%20actions%20Austria%20Q3%202020/PREIS-LASS-NACH.aspx" frameborder="0"></iframe>    
</a></div></div></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://bauernzeitung.at/">
			<img class="td-retina-data" data-retina="https://www.bauernzeitung.at/wp-content/uploads/2017/02/logo-negativ.png" src="https://www.bauernzeitung.at/wp-content/uploads/2017/02/logo-negativ.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://bauernzeitung.at/">
			<img class="td-retina-data" data-retina="https://www.bauernzeitung.at/wp-content/uploads/2016/11/logo-neu-300x38.png" src="https://www.bauernzeitung.at/wp-content/uploads/2016/11/logo-neu-300x38.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-54"><a href="https://bauernzeitung.at/"><i class="fa fa-home td-only-icon"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-23269"><a href="https://bauernzeitung.at/thema/produktion/">Produktion</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5f1abda0f2bb2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5f1abda0f2bb2" ><script>var block_td_uid_2_5f1abda0f2bb2 = new tdBlock();
block_td_uid_2_5f1abda0f2bb2.id = "td_uid_2_5f1abda0f2bb2";
block_td_uid_2_5f1abda0f2bb2.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"198","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_2_5f1abda0f2bb2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5f1abda0f2bb2_rand","tdc_css_class_style":"td_uid_2_5f1abda0f2bb2_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5f1abda0f2bb2.td_column_number = "3";
block_td_uid_2_5f1abda0f2bb2.block_type = "td_block_mega_menu";
block_td_uid_2_5f1abda0f2bb2.post_count = "4";
block_td_uid_2_5f1abda0f2bb2.found_posts = "1032";
block_td_uid_2_5f1abda0f2bb2.header_color = "";
block_td_uid_2_5f1abda0f2bb2.ajax_pagination_infinite_stop = "";
block_td_uid_2_5f1abda0f2bb2.max_num_pages = "258";
tdBlocksArray.push(block_td_uid_2_5f1abda0f2bb2);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5f1abda0f2bb2" id="td_uid_3_5f1abda0f31ab" data-td_block_id="td_uid_2_5f1abda0f2bb2" data-td_filter_value="" href="https://bauernzeitung.at/thema/produktion/">Alle</a><a class="mega-menu-sub-cat-td_uid_2_5f1abda0f2bb2"  id="td_uid_4_5f1abda0f31cc" data-td_block_id="td_uid_2_5f1abda0f2bb2" data-td_filter_value="230" href="https://bauernzeitung.at/thema/produktion/tierhaltung/">Tierhaltung</a><a class="mega-menu-sub-cat-td_uid_2_5f1abda0f2bb2"  id="td_uid_5_5f1abda0f31ea" data-td_block_id="td_uid_2_5f1abda0f2bb2" data-td_filter_value="218" href="https://bauernzeitung.at/thema/produktion/pflanzenbau/">Pflanzenbau</a><a class="mega-menu-sub-cat-td_uid_2_5f1abda0f2bb2"  id="td_uid_6_5f1abda0f3204" data-td_block_id="td_uid_2_5f1abda0f2bb2" data-td_filter_value="242" href="https://bauernzeitung.at/thema/produktion/forstwirtschaft/">Forstwirtschaft</a><a class="mega-menu-sub-cat-td_uid_2_5f1abda0f2bb2"  id="td_uid_7_5f1abda0f322a" data-td_block_id="td_uid_2_5f1abda0f2bb2" data-td_filter_value="199" href="https://bauernzeitung.at/thema/produktion/management/">Management</a><a class="mega-menu-sub-cat-td_uid_2_5f1abda0f2bb2"  id="td_uid_8_5f1abda0f3244" data-td_block_id="td_uid_2_5f1abda0f2bb2" data-td_filter_value="200" href="https://bauernzeitung.at/thema/produktion/sonstiges/">Sonstiges</a></div></div><div id=td_uid_2_5f1abda0f2bb2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/bio-saatgut-das-problem-mit-der-verfuegbarkeit/" rel="bookmark" title="Bio-Saatgut: Das Problem mit der Verfügbarkeit"><img width="218" height="150" class="entry-thumb" src="https://bauernzeitung.at/wp-content/uploads/2020/07/Gerste_Saat_30-ID33632-218x150.jpg" srcset="https://bauernzeitung.at/wp-content/uploads/2020/07/Gerste_Saat_30-ID33632-218x150.jpg 218w, https://bauernzeitung.at/wp-content/uploads/2020/07/Gerste_Saat_30-ID33632-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bio-Saatgut: Das Problem mit der Verfügbarkeit"/></a></div>                <a href="https://bauernzeitung.at/thema/bundeslaender/oberoesterreich/" class="td-post-category">Oberösterreich</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/bio-saatgut-das-problem-mit-der-verfuegbarkeit/" rel="bookmark" title="Bio-Saatgut: Das Problem mit der Verfügbarkeit">Bio-Saatgut: Das Problem mit der Verfügbarkeit</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/eu-wald/" rel="bookmark" title="Die Waldfläche in der EU nimmt zu"><img width="218" height="150" class="entry-thumb" src="https://bauernzeitung.at/wp-content/uploads/2020/07/Bergwald_10-ID64974-218x150.jpg" srcset="https://bauernzeitung.at/wp-content/uploads/2020/07/Bergwald_10-ID64974-218x150.jpg 218w, https://bauernzeitung.at/wp-content/uploads/2020/07/Bergwald_10-ID64974-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Die Waldfläche in der EU nimmt zu"/></a></div>                <a href="https://bauernzeitung.at/thema/produktion/forstwirtschaft/" class="td-post-category">Forstwirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/eu-wald/" rel="bookmark" title="Die Waldfläche in der EU nimmt zu">Die Waldfläche in der EU nimmt zu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/unwetteralarm-in-niederoesterreich-im-burgenland-und-in-der-steiermark/" rel="bookmark" title="Unwetteralarm in Niederösterreich, im Burgenland und in der Steiermark"><img width="218" height="150" class="entry-thumb" src="https://bauernzeitung.at/wp-content/uploads/2020/07/Hagel-Trauben-218x150.jpg" srcset="https://bauernzeitung.at/wp-content/uploads/2020/07/Hagel-Trauben-218x150.jpg 218w, https://bauernzeitung.at/wp-content/uploads/2020/07/Hagel-Trauben-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Unwetteralarm in Niederösterreich, im Burgenland und in der Steiermark"/></a></div>                <a href="https://bauernzeitung.at/thema/produktion/" class="td-post-category">Produktion</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/unwetteralarm-in-niederoesterreich-im-burgenland-und-in-der-steiermark/" rel="bookmark" title="Unwetteralarm in Niederösterreich, im Burgenland und in der Steiermark">Unwetteralarm in Niederösterreich, im Burgenland und in der Steiermark</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/ankaufsfoerderung-fuer-weibliche-zuchtrinder/" rel="bookmark" title="Ankaufsförderung für weibliche Zuchtrinder"><img width="218" height="150" class="entry-thumb" src="https://bauernzeitung.at/wp-content/uploads/2020/07/Versteigerung_Zuchtrinder_9-ID91087-218x150.jpg" srcset="https://bauernzeitung.at/wp-content/uploads/2020/07/Versteigerung_Zuchtrinder_9-ID91087-218x150.jpg 218w, https://bauernzeitung.at/wp-content/uploads/2020/07/Versteigerung_Zuchtrinder_9-ID91087-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ankaufsförderung für weibliche Zuchtrinder"/></a></div>                <a href="https://bauernzeitung.at/thema/bundeslaender/oberoesterreich/" class="td-post-category">Oberösterreich</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/ankaufsfoerderung-fuer-weibliche-zuchtrinder/" rel="bookmark" title="Ankaufsförderung für weibliche Zuchtrinder">Ankaufsförderung für weibliche Zuchtrinder</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5f1abda0f2bb2" data-td_block_id="td_uid_2_5f1abda0f2bb2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5f1abda0f2bb2" data-td_block_id="td_uid_2_5f1abda0f2bb2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-23270"><a href="https://bauernzeitung.at/thema/wirtschaft/">Wirtschaft</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5f1abda0f400f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5f1abda0f400f" ><script>var block_td_uid_9_5f1abda0f400f = new tdBlock();
block_td_uid_9_5f1abda0f400f.id = "td_uid_9_5f1abda0f400f";
block_td_uid_9_5f1abda0f400f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"215","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_9_5f1abda0f400f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5f1abda0f400f_rand","tdc_css_class_style":"td_uid_9_5f1abda0f400f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5f1abda0f400f.td_column_number = "3";
block_td_uid_9_5f1abda0f400f.block_type = "td_block_mega_menu";
block_td_uid_9_5f1abda0f400f.post_count = "5";
block_td_uid_9_5f1abda0f400f.found_posts = "670";
block_td_uid_9_5f1abda0f400f.header_color = "";
block_td_uid_9_5f1abda0f400f.ajax_pagination_infinite_stop = "";
block_td_uid_9_5f1abda0f400f.max_num_pages = "134";
tdBlocksArray.push(block_td_uid_9_5f1abda0f400f);
</script><div id=td_uid_9_5f1abda0f400f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/eu-prognostiziert-zuckerruebenernte-2020-knapp-unter-vorjahresniveau/" rel="bookmark" title="EU prognostiziert Zuckerrübenernte 2020 knapp unter Vorjahresniveau"><img width="218" height="150" class="entry-thumb" src="https://bauernzeitung.at/wp-content/uploads/2020/07/rueben-ernte-218x150.png" srcset="https://bauernzeitung.at/wp-content/uploads/2020/07/rueben-ernte-218x150.png 218w, https://bauernzeitung.at/wp-content/uploads/2020/07/rueben-ernte-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EU prognostiziert Zuckerrübenernte 2020 knapp unter Vorjahresniveau"/></a></div>                <a href="https://bauernzeitung.at/thema/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/eu-prognostiziert-zuckerruebenernte-2020-knapp-unter-vorjahresniveau/" rel="bookmark" title="EU prognostiziert Zuckerrübenernte 2020 knapp unter Vorjahresniveau">EU prognostiziert Zuckerrübenernte 2020 knapp unter Vorjahresniveau</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/nachwuchsgaertner-mit-gruenem-daumen-gesucht/" rel="bookmark" title="Nachwuchsgärtner mit grünem Daumen gesucht"><img width="218" height="150" class="entry-thumb" src="https://bauernzeitung.at/wp-content/uploads/2020/07/Ritzlhof-218x150.jpg" srcset="https://bauernzeitung.at/wp-content/uploads/2020/07/Ritzlhof-218x150.jpg 218w, https://bauernzeitung.at/wp-content/uploads/2020/07/Ritzlhof-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nachwuchsgärtner mit grünem Daumen gesucht"/></a></div>                <a href="https://bauernzeitung.at/thema/bundeslaender/oberoesterreich/" class="td-post-category">Oberösterreich</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/nachwuchsgaertner-mit-gruenem-daumen-gesucht/" rel="bookmark" title="Nachwuchsgärtner mit grünem Daumen gesucht">Nachwuchsgärtner mit grünem Daumen gesucht</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/die-landwirtschaft-bekommt-nicht-die-wertschaetzung-die-sie-verdient/" rel="bookmark" title="„Die Landwirtschaft bekommt nicht die Wertschätzung, die sie verdient“"><img width="218" height="150" class="entry-thumb" src="https://bauernzeitung.at/wp-content/uploads/2020/07/31I1510-218x150.jpg" srcset="https://bauernzeitung.at/wp-content/uploads/2020/07/31I1510-218x150.jpg 218w, https://bauernzeitung.at/wp-content/uploads/2020/07/31I1510-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="„Die Landwirtschaft bekommt nicht die Wertschätzung, die sie verdient“"/></a></div>                <a href="https://bauernzeitung.at/thema/bundeslaender/oberoesterreich/" class="td-post-category">Oberösterreich</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/die-landwirtschaft-bekommt-nicht-die-wertschaetzung-die-sie-verdient/" rel="bookmark" title="„Die Landwirtschaft bekommt nicht die Wertschätzung, die sie verdient“">„Die Landwirtschaft bekommt nicht die Wertschätzung, die sie verdient“</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/forschungsanlage-fuer-holzgas-und-biotreibstoffe-geplant/" rel="bookmark" title="Forschungsanlage für Holzgas und Biotreibstoffe geplant"><img width="218" height="150" class="entry-thumb" src="https://bauernzeitung.at/wp-content/uploads/2020/07/Holzgas-und-Treibstsoffe-aus-Holz-c-Paul-Gruber-218x150.jpg" srcset="https://bauernzeitung.at/wp-content/uploads/2020/07/Holzgas-und-Treibstsoffe-aus-Holz-c-Paul-Gruber-218x150.jpg 218w, https://bauernzeitung.at/wp-content/uploads/2020/07/Holzgas-und-Treibstsoffe-aus-Holz-c-Paul-Gruber-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Forschungsanlage für Holzgas und Biotreibstoffe geplant"/></a></div>                <a href="https://bauernzeitung.at/thema/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/forschungsanlage-fuer-holzgas-und-biotreibstoffe-geplant/" rel="bookmark" title="Forschungsanlage für Holzgas und Biotreibstoffe geplant">Forschungsanlage für Holzgas und Biotreibstoffe geplant</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/ama-grosshandelspreise-fuer-tafelaepfel-weiterhin-zufriedenstellend/" rel="bookmark" title="AMA: Großhandelspreise für Tafeläpfel weiterhin zufriedenstellend"><img width="218" height="150" class="entry-thumb" src="https://bauernzeitung.at/wp-content/uploads/2020/07/gala-aepfel-218x150.png" srcset="https://bauernzeitung.at/wp-content/uploads/2020/07/gala-aepfel-218x150.png 218w, https://bauernzeitung.at/wp-content/uploads/2020/07/gala-aepfel-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="AMA: Großhandelspreise für Tafeläpfel weiterhin zufriedenstellend"/></a></div>                <a href="https://bauernzeitung.at/thema/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/ama-grosshandelspreise-fuer-tafelaepfel-weiterhin-zufriedenstellend/" rel="bookmark" title="AMA: Großhandelspreise für Tafeläpfel weiterhin zufriedenstellend">AMA: Großhandelspreise für Tafeläpfel weiterhin zufriedenstellend</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5f1abda0f400f" data-td_block_id="td_uid_9_5f1abda0f400f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5f1abda0f400f" data-td_block_id="td_uid_9_5f1abda0f400f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-23271"><a href="https://bauernzeitung.at/thema/technik/">Technik</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5f1abda101284_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5f1abda101284" ><script>var block_td_uid_10_5f1abda101284 = new tdBlock();
block_td_uid_10_5f1abda101284.id = "td_uid_10_5f1abda101284";
block_td_uid_10_5f1abda101284.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"196","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_10_5f1abda101284_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5f1abda101284_rand","tdc_css_class_style":"td_uid_10_5f1abda101284_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5f1abda101284.td_column_number = "3";
block_td_uid_10_5f1abda101284.block_type = "td_block_mega_menu";
block_td_uid_10_5f1abda101284.post_count = "4";
block_td_uid_10_5f1abda101284.found_posts = "787";
block_td_uid_10_5f1abda101284.header_color = "";
block_td_uid_10_5f1abda101284.ajax_pagination_infinite_stop = "";
block_td_uid_10_5f1abda101284.max_num_pages = "197";
tdBlocksArray.push(block_td_uid_10_5f1abda101284);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_5f1abda101284" id="td_uid_11_5f1abda101798" data-td_block_id="td_uid_10_5f1abda101284" data-td_filter_value="" href="https://bauernzeitung.at/thema/technik/">Alle</a><a class="mega-menu-sub-cat-td_uid_10_5f1abda101284"  id="td_uid_12_5f1abda1017ba" data-td_block_id="td_uid_10_5f1abda101284" data-td_filter_value="251" href="https://bauernzeitung.at/thema/technik/ernte/">Ernte</a><a class="mega-menu-sub-cat-td_uid_10_5f1abda101284"  id="td_uid_13_5f1abda1017d9" data-td_block_id="td_uid_10_5f1abda101284" data-td_filter_value="197" href="https://bauernzeitung.at/thema/technik/diverses/">Diverses</a><a class="mega-menu-sub-cat-td_uid_10_5f1abda101284"  id="td_uid_14_5f1abda1017f4" data-td_block_id="td_uid_10_5f1abda101284" data-td_filter_value="226" href="https://bauernzeitung.at/thema/technik/feldbestellung-und-bestandpflege/">Feldbestellung und Bestandpflege</a><a class="mega-menu-sub-cat-td_uid_10_5f1abda101284"  id="td_uid_15_5f1abda10180d" data-td_block_id="td_uid_10_5f1abda101284" data-td_filter_value="235" href="https://bauernzeitung.at/thema/technik/produktveredelung-und-viehwirtschaft/">Produktveredelung und Viehwirtschaft</a><a class="mega-menu-sub-cat-td_uid_10_5f1abda101284"  id="td_uid_16_5f1abda101826" data-td_block_id="td_uid_10_5f1abda101284" data-td_filter_value="232" href="https://bauernzeitung.at/thema/technik/zugmaschinen-und-transport/">Zugmaschinen und Transport</a></div></div><div id=td_uid_10_5f1abda101284 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/maehkombination-leicht-und-stabil-ist-kein-widerspruch/" rel="bookmark" title="Mähkombination: Leicht und stabil ist kein Widerspruch"><img width="218" height="150" class="entry-thumb" src="https://bauernzeitung.at/wp-content/uploads/2020/07/POETTINGER_Maehkombination_NOVADISC_812_2_hq-218x150.jpg" srcset="https://bauernzeitung.at/wp-content/uploads/2020/07/POETTINGER_Maehkombination_NOVADISC_812_2_hq-218x150.jpg 218w, https://bauernzeitung.at/wp-content/uploads/2020/07/POETTINGER_Maehkombination_NOVADISC_812_2_hq-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mähkombination: Leicht und stabil ist kein Widerspruch"/></a></div>                <a href="https://bauernzeitung.at/thema/technik/" class="td-post-category">Technik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/maehkombination-leicht-und-stabil-ist-kein-widerspruch/" rel="bookmark" title="Mähkombination: Leicht und stabil ist kein Widerspruch">Mähkombination: Leicht und stabil ist kein Widerspruch</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/mit-der-agro-alpin-einen-wichtigen-impuls-setzen/" rel="bookmark" title="„Mit der Agro Alpin einen wichtigen Impuls setzen“"><img width="218" height="150" class="entry-thumb" src="https://bauernzeitung.at/wp-content/uploads/2020/07/web_IMG_2498-218x150.jpg" srcset="https://bauernzeitung.at/wp-content/uploads/2020/07/web_IMG_2498-218x150.jpg 218w, https://bauernzeitung.at/wp-content/uploads/2020/07/web_IMG_2498-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="„Mit der Agro Alpin einen wichtigen Impuls setzen“"/></a></div>                <a href="https://bauernzeitung.at/thema/technik/" class="td-post-category">Technik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/mit-der-agro-alpin-einen-wichtigen-impuls-setzen/" rel="bookmark" title="„Mit der Agro Alpin einen wichtigen Impuls setzen“">„Mit der Agro Alpin einen wichtigen Impuls setzen“</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/grimme-uebernimmt-asa-lift-vollstaendig/" rel="bookmark" title="Grimme übernimmt Asa-Lift vollständig"><img width="218" height="150" class="entry-thumb" src="https://bauernzeitung.at/wp-content/uploads/2020/07/GRIMME_ASA-LIFT-1-218x150.jpg" srcset="https://bauernzeitung.at/wp-content/uploads/2020/07/GRIMME_ASA-LIFT-1-218x150.jpg 218w, https://bauernzeitung.at/wp-content/uploads/2020/07/GRIMME_ASA-LIFT-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Grimme übernimmt Asa-Lift vollständig"/></a></div>                <a href="https://bauernzeitung.at/thema/technik/" class="td-post-category">Technik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/grimme-uebernimmt-asa-lift-vollstaendig/" rel="bookmark" title="Grimme übernimmt Asa-Lift vollständig">Grimme übernimmt Asa-Lift vollständig</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/uebergangsfristen-der-abgasstufe-v-verlaengert/" rel="bookmark" title="Übergangsfristen der Abgasstufe V verlängert"><img width="218" height="150" class="entry-thumb" src="https://bauernzeitung.at/wp-content/uploads/2020/07/Motor-218x150.jpg" srcset="https://bauernzeitung.at/wp-content/uploads/2020/07/Motor-218x150.jpg 218w, https://bauernzeitung.at/wp-content/uploads/2020/07/Motor-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Übergangsfristen der Abgasstufe V verlängert"/></a></div>                <a href="https://bauernzeitung.at/thema/technik/" class="td-post-category">Technik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/uebergangsfristen-der-abgasstufe-v-verlaengert/" rel="bookmark" title="Übergangsfristen der Abgasstufe V verlängert">Übergangsfristen der Abgasstufe V verlängert</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5f1abda101284" data-td_block_id="td_uid_10_5f1abda101284"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5f1abda101284" data-td_block_id="td_uid_10_5f1abda101284"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-23272"><a href="https://bauernzeitung.at/thema/politik/">Politik</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_5f1abda1024a9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5f1abda1024a9" ><script>var block_td_uid_17_5f1abda1024a9 = new tdBlock();
block_td_uid_17_5f1abda1024a9.id = "td_uid_17_5f1abda1024a9";
block_td_uid_17_5f1abda1024a9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"214","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_17_5f1abda1024a9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_5f1abda1024a9_rand","tdc_css_class_style":"td_uid_17_5f1abda1024a9_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_17_5f1abda1024a9.td_column_number = "3";
block_td_uid_17_5f1abda1024a9.block_type = "td_block_mega_menu";
block_td_uid_17_5f1abda1024a9.post_count = "5";
block_td_uid_17_5f1abda1024a9.found_posts = "1128";
block_td_uid_17_5f1abda1024a9.header_color = "";
block_td_uid_17_5f1abda1024a9.ajax_pagination_infinite_stop = "";
block_td_uid_17_5f1abda1024a9.max_num_pages = "226";
tdBlocksArray.push(block_td_uid_17_5f1abda1024a9);
</script><div id=td_uid_17_5f1abda1024a9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/schmiedtbauers-europablick-12/" rel="bookmark" title="Schmiedtbauers Europablick"><img width="218" height="150" class="entry-thumb" src="https://bauernzeitung.at/wp-content/uploads/2019/10/facebook_eu-parlament-1-218x150.jpg" srcset="https://bauernzeitung.at/wp-content/uploads/2019/10/facebook_eu-parlament-1-218x150.jpg 218w, https://bauernzeitung.at/wp-content/uploads/2019/10/facebook_eu-parlament-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Schmiedtbauers Europablick"/></a></div>                <a href="https://bauernzeitung.at/thema/politik/" class="td-post-category">Politik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/schmiedtbauers-europablick-12/" rel="bookmark" title="Schmiedtbauers Europablick">Schmiedtbauers Europablick</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/kennzeichnung-der-haltungsform-ist-bedenklich/" rel="bookmark" title="„Kennzeichnung der Haltungsform ist bedenklich“"><img width="218" height="150" class="entry-thumb" src="https://bauernzeitung.at/wp-content/uploads/2020/07/Portrait-Langer-Weninger01-218x150.jpg" srcset="https://bauernzeitung.at/wp-content/uploads/2020/07/Portrait-Langer-Weninger01-218x150.jpg 218w, https://bauernzeitung.at/wp-content/uploads/2020/07/Portrait-Langer-Weninger01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="„Kennzeichnung der Haltungsform ist bedenklich“"/></a></div>                <a href="https://bauernzeitung.at/thema/bundeslaender/oberoesterreich/" class="td-post-category">Oberösterreich</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/kennzeichnung-der-haltungsform-ist-bedenklich/" rel="bookmark" title="„Kennzeichnung der Haltungsform ist bedenklich“">„Kennzeichnung der Haltungsform ist bedenklich“</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/almen-was-tun-mit-den-unliebsamen-gaesten/" rel="bookmark" title="Almen: Was tun mit den unliebsamen „Gästen“"><img width="218" height="150" class="entry-thumb" src="https://bauernzeitung.at/wp-content/uploads/2020/07/Schaffreith-Hinterstoder_Fotograf_LK-Limberger-218x150.jpg" srcset="https://bauernzeitung.at/wp-content/uploads/2020/07/Schaffreith-Hinterstoder_Fotograf_LK-Limberger-218x150.jpg 218w, https://bauernzeitung.at/wp-content/uploads/2020/07/Schaffreith-Hinterstoder_Fotograf_LK-Limberger-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Almen: Was tun mit den unliebsamen „Gästen“"/></a></div>                <a href="https://bauernzeitung.at/thema/bundeslaender/oberoesterreich/" class="td-post-category">Oberösterreich</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/almen-was-tun-mit-den-unliebsamen-gaesten/" rel="bookmark" title="Almen: Was tun mit den unliebsamen „Gästen“">Almen: Was tun mit den unliebsamen „Gästen“</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/koestinger-unser-ziel-ist-ein-gutes-miteinander-auf-den-almen/" rel="bookmark" title="Köstinger: Unser Ziel ist ein gutes Miteinander auf den Almen"><img width="218" height="150" class="entry-thumb" src="https://bauernzeitung.at/wp-content/uploads/2020/07/Fleckvieh_auf_Alm_2-ID44599-218x150.jpg" srcset="https://bauernzeitung.at/wp-content/uploads/2020/07/Fleckvieh_auf_Alm_2-ID44599-218x150.jpg 218w, https://bauernzeitung.at/wp-content/uploads/2020/07/Fleckvieh_auf_Alm_2-ID44599-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Köstinger: Unser Ziel ist ein gutes Miteinander auf den Almen"/></a></div>                <a href="https://bauernzeitung.at/thema/produktion/tierhaltung/" class="td-post-category">Tierhaltung</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/koestinger-unser-ziel-ist-ein-gutes-miteinander-auf-den-almen/" rel="bookmark" title="Köstinger: Unser Ziel ist ein gutes Miteinander auf den Almen">Köstinger: Unser Ziel ist ein gutes Miteinander auf den Almen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/koestinger-harte-verhandlungen-um-eu-budget-bringen-exzellentes-ergebnis-fuer-oesterreich/" rel="bookmark" title="EU-Budget: 35 Mio. Euro mehr für die Landwirtschaft"><img width="218" height="150" class="entry-thumb" src="https://bauernzeitung.at/wp-content/uploads/2020/07/EU-Haushalt-218x150.png" srcset="https://bauernzeitung.at/wp-content/uploads/2020/07/EU-Haushalt-218x150.png 218w, https://bauernzeitung.at/wp-content/uploads/2020/07/EU-Haushalt-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EU-Budget: 35 Mio. Euro mehr für die Landwirtschaft"/></a></div>                <a href="https://bauernzeitung.at/thema/politik/" class="td-post-category">Politik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/koestinger-harte-verhandlungen-um-eu-budget-bringen-exzellentes-ergebnis-fuer-oesterreich/" rel="bookmark" title="EU-Budget: 35 Mio. Euro mehr für die Landwirtschaft">EU-Budget: 35 Mio. Euro mehr für die Landwirtschaft</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5f1abda1024a9" data-td_block_id="td_uid_17_5f1abda1024a9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5f1abda1024a9" data-td_block_id="td_uid_17_5f1abda1024a9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-58324"><a href="https://bauernzeitung.at/thema/kommentare/">Kommentare</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23273"><a href="https://bauernzeitung.at/thema/bundeslaender/">Bundesländer</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-23274"><a href="https://bauernzeitung.at/thema/leben/">Leben</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_5f1abda1039cf_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_5f1abda1039cf" ><script>var block_td_uid_18_5f1abda1039cf = new tdBlock();
block_td_uid_18_5f1abda1039cf.id = "td_uid_18_5f1abda1039cf";
block_td_uid_18_5f1abda1039cf.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"201","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_18_5f1abda1039cf_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_5f1abda1039cf_rand","tdc_css_class_style":"td_uid_18_5f1abda1039cf_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_5f1abda1039cf.td_column_number = "3";
block_td_uid_18_5f1abda1039cf.block_type = "td_block_mega_menu";
block_td_uid_18_5f1abda1039cf.post_count = "5";
block_td_uid_18_5f1abda1039cf.found_posts = "643";
block_td_uid_18_5f1abda1039cf.header_color = "";
block_td_uid_18_5f1abda1039cf.ajax_pagination_infinite_stop = "";
block_td_uid_18_5f1abda1039cf.max_num_pages = "129";
tdBlocksArray.push(block_td_uid_18_5f1abda1039cf);
</script><div id=td_uid_18_5f1abda1039cf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/aurelius-abenteuer-spielerisch-vom-korn-zum-brot/" rel="bookmark" title="AURELIUS‘ Abenteuer: Spielerisch vom Korn zum Brot"><img width="218" height="150" class="entry-thumb" src="https://bauernzeitung.at/wp-content/uploads/2020/07/screenie-cutscene-guelle-2020-218x150.jpg" srcset="https://bauernzeitung.at/wp-content/uploads/2020/07/screenie-cutscene-guelle-2020-218x150.jpg 218w, https://bauernzeitung.at/wp-content/uploads/2020/07/screenie-cutscene-guelle-2020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="AURELIUS‘ Abenteuer: Spielerisch vom Korn zum Brot"/></a></div>                <a href="https://bauernzeitung.at/thema/leben/" class="td-post-category">Leben</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/aurelius-abenteuer-spielerisch-vom-korn-zum-brot/" rel="bookmark" title="AURELIUS‘ Abenteuer: Spielerisch vom Korn zum Brot">AURELIUS‘ Abenteuer: Spielerisch vom Korn zum Brot</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/tiere-erschrecken-als-herausforderung-tiktok-loescht-umstrittene-videos/" rel="bookmark" title="Tiere erschrecken als Herausforderung: TikTok löscht umstrittene Videos"><img width="218" height="150" class="entry-thumb" src="https://bauernzeitung.at/wp-content/uploads/2020/07/TikTok-218x150.png" srcset="https://bauernzeitung.at/wp-content/uploads/2020/07/TikTok-218x150.png 218w, https://bauernzeitung.at/wp-content/uploads/2020/07/TikTok-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tiere erschrecken als Herausforderung: TikTok löscht umstrittene Videos"/></a></div>                <a href="https://bauernzeitung.at/thema/leben/" class="td-post-category">Leben</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/tiere-erschrecken-als-herausforderung-tiktok-loescht-umstrittene-videos/" rel="bookmark" title="Tiere erschrecken als Herausforderung: TikTok löscht umstrittene Videos">Tiere erschrecken als Herausforderung: TikTok löscht umstrittene Videos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/almbauer-sperrt-weg-wegen-kuh-urteil-alpenverein-protestiert/" rel="bookmark" title="Almbauer sperrt Weg wegen Kuh-Urteil – Alpenverein protestiert"><img width="218" height="150" class="entry-thumb" src="https://bauernzeitung.at/wp-content/uploads/2020/07/alm-218x150.png" srcset="https://bauernzeitung.at/wp-content/uploads/2020/07/alm-218x150.png 218w, https://bauernzeitung.at/wp-content/uploads/2020/07/alm-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Almbauer sperrt Weg wegen Kuh-Urteil – Alpenverein protestiert"/></a></div>                <a href="https://bauernzeitung.at/thema/leben/" class="td-post-category">Leben</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/almbauer-sperrt-weg-wegen-kuh-urteil-alpenverein-protestiert/" rel="bookmark" title="Almbauer sperrt Weg wegen Kuh-Urteil – Alpenverein protestiert">Almbauer sperrt Weg wegen Kuh-Urteil – Alpenverein protestiert</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/unterstuetzung-fuer-feuerwehr-blasmusik-und-co/" rel="bookmark" title="Unterstützung für Feuerwehr, Blasmusik und Co."><img width="218" height="150" class="entry-thumb" src="https://bauernzeitung.at/wp-content/uploads/2020/07/Feuerwehruebung_6-ID93148-218x150.jpg" srcset="https://bauernzeitung.at/wp-content/uploads/2020/07/Feuerwehruebung_6-ID93148-218x150.jpg 218w, https://bauernzeitung.at/wp-content/uploads/2020/07/Feuerwehruebung_6-ID93148-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Unterstützung für Feuerwehr, Blasmusik und Co."/></a></div>                <a href="https://bauernzeitung.at/thema/leben/" class="td-post-category">Leben</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/unterstuetzung-fuer-feuerwehr-blasmusik-und-co/" rel="bookmark" title="Unterstützung für Feuerwehr, Blasmusik und Co.">Unterstützung für Feuerwehr, Blasmusik und Co.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/zu-viel-bioabfall-landet-im-restmuell/" rel="bookmark" title="Zu viel Bioabfall landet im Restmüll"><img width="218" height="150" class="entry-thumb" src="https://bauernzeitung.at/wp-content/uploads/2020/06/Bio-Abfall-218x150.png" srcset="https://bauernzeitung.at/wp-content/uploads/2020/06/Bio-Abfall-218x150.png 218w, https://bauernzeitung.at/wp-content/uploads/2020/06/Bio-Abfall-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zu viel Bioabfall landet im Restmüll"/></a></div>                <a href="https://bauernzeitung.at/thema/leben/" class="td-post-category">Leben</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/zu-viel-bioabfall-landet-im-restmuell/" rel="bookmark" title="Zu viel Bioabfall landet im Restmüll">Zu viel Bioabfall landet im Restmüll</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5f1abda1039cf" data-td_block_id="td_uid_18_5f1abda1039cf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5f1abda1039cf" data-td_block_id="td_uid_18_5f1abda1039cf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://bauernzeitung.at/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://bauernzeitung.at/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Wirtschaft" class="entry-crumb" href="https://bauernzeitung.at/thema/wirtschaft/">Wirtschaft</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">EU prognostiziert Zuckerrübenernte 2020 knapp unter Vorjahresniveau</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-81457" class="post-81457 post type-post status-publish format-standard has-post-thumbnail hentry category-wirtschaft" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://bauernzeitung.at/thema/wirtschaft/">Wirtschaft</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">EU prognostiziert Zuckerrübenernte 2020 knapp unter Vorjahresniveau</h1>

                                    <p class="td-post-sub-title">Experten schätzen Erzeugung auf 110,3 Mio. t</p>
                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-07-24T12:44:48+00:00" >24. Juli 2020</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://bauernzeitung.at/wp-content/uploads/2020/07/rueben-ernte.png" data-caption=""><img width="696" height="523" class="entry-thumb td-modal-image" src="https://bauernzeitung.at/wp-content/uploads/2020/07/rueben-ernte-696x523.png" srcset="https://bauernzeitung.at/wp-content/uploads/2020/07/rueben-ernte-696x523.png 696w, https://bauernzeitung.at/wp-content/uploads/2020/07/rueben-ernte-300x225.png 300w, https://bauernzeitung.at/wp-content/uploads/2020/07/rueben-ernte-80x60.png 80w, https://bauernzeitung.at/wp-content/uploads/2020/07/rueben-ernte-265x198.png 265w, https://bauernzeitung.at/wp-content/uploads/2020/07/rueben-ernte-559x420.png 559w, https://bauernzeitung.at/wp-content/uploads/2020/07/rueben-ernte.png 764w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Rueben Ernte"/></a></div>
        <p>Die Europäische Kommission geht in ihrem aktuellen kurzfristigen Ausblick davon aus, dass die Zuckerrübenmenge 2020 in der EU-27 fast das Vorjahresniveau erreichen könnte. Demnach dürfte die Menge heuer bei 110,3 Mio. t liegen, was um 1,4 Mio. t oder 1,2% weniger als im Jahr 2019 wären. Die durchschnittliche Erzeugung der vergangenen fünf Jahre würde demnach um 0,2% übertroffen, berichtet agrarzeitung.de. Dieser Prognose liegt die Annahme zugrunde, dass die Landwirte das Rübenareal für die kommende Ernte im Vorjahresvergleich um fast 2% auf 1,5 Mio. ha eingeschränkt haben. Der durchschnittliche Rübenertrag in der Gemeinschaft soll um 0,8% auf 73,4 t pro ha steigen.</p>
<p>Für Frankreich &#8211; den größten Zuckerrübenerzeuger der Gemeinschaft &#8211; erwartet die EU-Kommission eine Ernte 2020 von fast 36 Mio. t; das wäre im Vergleich zum Vorjahr ein Minus von 3,2%. In Deutschland, der Nummer zwei unter den EU-Produzenten, dürfte das Rübenaufkommen um 2,2% auf 29,1 Mio. t zurückgehen. Dagegen wird die Zuckerrübenproduktion in Polen, das hier auf dem dritten Platz rangiert, in diesem Jahr voraussichtlich um 4,2% auf 14,3 Mio. t steigen. Ein deutlicher Zuwachs wird auch für die viertplatzierten Niederlande erwartet, nämlich um 7,6% auf 7,0 Mio. t Zuckerrüben.</p>
<p>Wie die EU-Kommission mit Blick auf den Zuckermarkt der EU-28 in der noch bis September laufenden Vermarktungssaison 2019/20 ausführt, ist mit einem Verbrauch von 18,2 Mio. t zu rechnen; das wäre im Vergleich zu 2018/19 ein Rückgang um 300.000 t oder 1,6%. Begründet wird dies vor allem mit den Maßnahmen gegen die Ausbreitung von COVID-19. Im Einzelnen sollen 16,7 Mio. t Zucker auf die menschliche Ernährung entfallen, nach 16,9 Mio. t im Vorjahr. Außerdem dürfte der industrielle Bedarf um 100.000 t Zucker auf 1,5 Mio. t zurückgehen, wovon 700.000 t für die Bioethanolerzeugung eingesetzt werden dürften. In der vergangenen Saison hatte die Biokraftstoffindustrie noch 100.000 t Zucker mehr benötigt.</p>
<p>Im Außenhandel der EU-28 mit Zucker zeichnet sich laut den Brüsseler Fachleuten für 2019/20 eine gegenläufige Entwicklung bei den Ein- und Ausfuhren ab. So dürften die betreffenden Exporte im Vorjahresvergleich um 600.000 t auf 1 Mio. t sinken, während die Importe gleichzeitig voraussichtlich um 100.000 t auf 2 Mio. t steigen werden. AIZ</p>
<div class="isc_image_list_box"><p class="isc_image_list_title">- Bildquellen -</p>            <ul class="isc_image_list"><li>Rueben Ernte: Agrarfoto.com</li></ul></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_19_5f1abda105d2f_rand td_block_template_1"><span class="td-adspot-title">- Werbung -</span><!-- Entweder gibt es keine banner, oder die banner sind deaktiviert oder hier nicht entsprechend eingestellt! --></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">TEILEN</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbauernzeitung.at%2Feu-prognostiziert-zuckerruebenernte-2020-knapp-unter-vorjahresniveau%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=EU+prognostiziert+Zuckerr%C3%BCbenernte+2020+knapp+unter+Vorjahresniveau&url=https%3A%2F%2Fbauernzeitung.at%2Feu-prognostiziert-zuckerruebenernte-2020-knapp-unter-vorjahresniveau%2F&via=Bauernzeitung"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://bauernzeitung.at/eu-prognostiziert-zuckerruebenernte-2020-knapp-unter-vorjahresniveau/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://bauernzeitung.at/eu-prognostiziert-zuckerruebenernte-2020-knapp-unter-vorjahresniveau/&amp;media=https://bauernzeitung.at/wp-content/uploads/2020/07/rueben-ernte.png&description=EU+prognostiziert+Zuckerr%C3%BCbenernte+2020+knapp+unter+Vorjahresniveau" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=EU+prognostiziert+Zuckerr%C3%BCbenernte+2020+knapp+unter+Vorjahresniveau%20-%20https%3A%2F%2Fbauernzeitung.at%2Feu-prognostiziert-zuckerruebenernte-2020-knapp-unter-vorjahresniveau%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://bauernzeitung.at/eu-prognostiziert-zuckerruebenernte-2020-knapp-unter-vorjahresniveau/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://bauernzeitung.at/eu-prognostiziert-zuckerruebenernte-2020-knapp-unter-vorjahresniveau/" data-text="EU prognostiziert Zuckerrübenernte 2020 knapp unter Vorjahresniveau" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="https://bauernzeitung.at/kuehe-schafe-bergmolche-und-libellen/">Kühe, Schafe,  Bergmolche und Libellen</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://bauernzeitung.at/author/zitz/">Eva Zitz</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Eva Zitz"></span><meta itemprop="datePublished" content="2020-07-24T12:44:48+00:00"><meta itemprop="dateModified" content="2020-07-24T12:44:48+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://bauernzeitung.at/eu-prognostiziert-zuckerruebenernte-2020-knapp-unter-vorjahresniveau/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.bauernzeitung.at/wp-content/uploads/2016/11/logo-neu-300x38.png"></span><meta itemprop="name" content="Bauernzeitung"></span><meta itemprop="headline " content="EU prognostiziert Zuckerrübenernte 2020 knapp unter Vorjahresniveau"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://bauernzeitung.at/wp-content/uploads/2020/07/rueben-ernte.png"><meta itemprop="width" content="764"><meta itemprop="height" content="574"></span>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_weather td_block_widget td_uid_20_5f1abda106596_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_20_5f1abda106596" ><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">WETTER</span></h4></div><div id=td_uid_20_5f1abda106596 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Wien</div>
			<div class="td-weather-condition">Bedeckt</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_20_5f1abda106596"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_20_5f1abda106596">
				<input id="td_uid_20_5f1abda106596" class="td-location-set-input" type="text" name="location" value="" >
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-d td-w-today-icon" data-td-block-uid="td_uid_20_5f1abda106596"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_20_5f1abda106596">
					<span class="td-big-degrees">20.4</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">21.1</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">19</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">77%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">1.5kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">99%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Sa</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">26</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">So</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">29</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Mo</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">30</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Di</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">36</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Mi</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">31</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block --><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_21_5f1abda106664_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">FOLGE UNS</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">2,864</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/OesterreichischeBauernZeitung"  >Gefällt mir</a></span></div></div></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar  td_uid_22_5f1abda1066de_rand td_block_template_1"><span class="td-adspot-title">- Werbung -</span><div class="g g-3"><div class="g-single a-292"><style>
.linkwrap { position:relative; display:inline-block; }
.blocker { position:absolute; height:100%; width:100%; z-index:1; background: transparent;  }
.linkwrap iframe { z-index: 2; }
</style>
<div class="td-all-devices">
<a href="https://dubistwasduliest.at/" target="_blank" class="linkwrap">
<div class="blocker"></div>
<iframe height="600" width="300" src="https://www.bauernzeitung.at/wp-content/banners/voez/kw30_2020/index.html?clickTAG=https://dubistwasduliest.at/" frameborder="0"></iframe>    
</a></div></div></div></div><aside class="td_block_template_1 widget tribe-events-list-widget"><h4 class="block-title"><span>TERMINE</span></h4>
	<ol class="tribe-list-widget">
					<li class="tribe-events-list-widget-events type-tribe_events post-63051 tribe-clearfix tribe-events-first tribe-events-last">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://bauernzeitung.at/termin/pferd-wels-2/" rel="bookmark">Pferd Wels</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">24. September</span> - <span class="tribe-event-date-end">27. September</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-73185 tribe-clearfix tribe-events-first tribe-events-last">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://bauernzeitung.at/termin/land-technik-2020/" rel="bookmark">Land.Technik 2020</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">3. November</span> - <span class="tribe-event-date-end">4. November</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-63055 tribe-clearfix tribe-events-first tribe-events-last">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://bauernzeitung.at/termin/agro-alpin-2020/" rel="bookmark">Agro Alpin 2020</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">5. November</span> - <span class="tribe-event-date-end">8. November</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-78040 tribe-clearfix tribe-events-first tribe-events-last">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://bauernzeitung.at/termin/eima-digital-preview/" rel="bookmark">Eima Digital Preview</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">11. November</span> - <span class="tribe-event-date-end">15. November</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-75961 tribe-clearfix tribe-events-first tribe-events-last">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://bauernzeitung.at/termin/bio-oesterreich-3/" rel="bookmark">Bio Österreich</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">14. November</span> - <span class="tribe-event-date-end">15. November</span>				</div>

							</li>
			</ol><!-- .tribe-list-widget -->

	<p class="tribe-events-widget-link">
		<a href="https://bauernzeitung.at/termine/" rel="bookmark">Alle Veranstaltungen anzeigen</a>
	</p>

</aside><script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"Pferd Wels","description":"&lt;p&gt;Internationale Pferdefachmesse in O\u00d6 mit u. a. vier Shows \u201eNach der Pferde\u201c. Informationen: pferd-wels.at&lt;/p&gt;\\n","url":"https://bauernzeitung.at/termin/pferd-wels-2/","startDate":"2020-09-24T00:00:00+02:00","endDate":"2020-09-27T23:59:59+02:00","performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"Land.Technik 2020","description":"&lt;p&gt;Internationale Konferenz f\u00fcr Agrartechnik in Dresden (D), Registrierungsgeb\u00fchr: 950 Euro (plus 19\u2009% Steuer). Infos: www.vdi-international.com/ageng&lt;/p&gt;\\n","url":"https://bauernzeitung.at/termin/land-technik-2020/","startDate":"2020-11-03T00:00:00+01:00","endDate":"2020-11-04T23:59:59+01:00","performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"Agro Alpin 2020","description":"&lt;p&gt;Fachmesse f\u00fcr Land- und Forsttechnik in Innsbruck. Infos unter: www.agroalpin.at&lt;/p&gt;\\n","url":"https://bauernzeitung.at/termin/agro-alpin-2020/","startDate":"2020-11-05T00:00:00+01:00","endDate":"2020-11-08T23:59:59+01:00","performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"Eima Digital Preview","description":"&lt;p&gt;Digitale Vorschau auf die Ausstellung von Maschinen f\u00fcr Landwirtschaft und Gartenbau in Bologna (I) von 3. bis 7. Februar 2021. Infos: www.eima.it&lt;/p&gt;\\n","url":"https://bauernzeitung.at/termin/eima-digital-preview/","startDate":"2020-11-11T00:00:00+01:00","endDate":"2020-11-15T23:59:59+01:00","performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"Bio \u00d6sterreich","description":"&lt;p&gt;Messe in Wieselburg (N\u00d6); Schwerpunkte:&nbsp;&quot;Nachhaltig leben&quot;, &quot;Bio-Produktion&quot;, &quot;Bio-Information&quot; und &quot;Bio-Lebensmittel&quot;. Infos:&nbsp;www.messewieselburg.at&lt;/p&gt;\\n","url":"https://bauernzeitung.at/termin/bio-oesterreich-3/","startDate":"2020-11-14T00:00:00+01:00","endDate":"2020-11-15T23:59:59+01:00","performer":"Organization"}]
</script>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://bauernzeitung.at/"><img class="td-retina-data" src="https://www.bauernzeitung.at/wp-content/uploads/2016/11/logo-neu.png" data-retina="https://www.bauernzeitung.at/wp-content/uploads/2016/11/logo-neu.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap"><b>BauernZeitung – wo sich die Landwirte informieren</b><br />
Die BauernZeitung ist Österreichs größte Wochenzeitung für die Land- und Forstwirtschaft und den ländlichen Raum und Hauptinformationsquelle für die Bäuerinnen und Bauern.<div class="footer-email-wrap">Kontaktieren Sie uns: <a href="javascript:;" data-enc-email="erqnxgvba.jvra[at]onhreamrvghat.ng" class="mail-link" data-wpel-link="ignore"><span id="wpmt-21582-37034"></span><script type="text/javascript">document.getElementById("wpmt-21582-37034").innerHTML = eval(decodeURIComponent("%27%72%65%64%61%6b%74%69%6f%6e%2e%77%69%65%6e%40%62%61%75%65%72%6e%7a%65%69%74%75%6e%67%2e%61%74%27"))</script><noscript>*protected email*</noscript></a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/OesterreichischeBauernZeitung/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="javascript:;" data-enc-email="erqnxgvba.jvra[at]onhreamrvghat.ng" title="Mail" class="mail-link" data-wpel-link="ignore">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.bauernzeitung.at/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-statische-seiten-footer-container"><ul id="menu-statische-seiten-footer" class="td-subfooter-menu"><li id="menu-item-424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-424"><a href="https://bauernzeitung.at/kontakt/">Kontakt</a></li>
<li id="menu-item-683" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-683"><a href="https://bauernzeitung.at/abo-bestellung/">Abo-Bestellung</a></li>
<li id="menu-item-425" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-425"><a href="https://bauernzeitung.at/ueber-uns/">Über uns</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-470"><a href="https://bauernzeitung.at/das-team/">Das Team</a></li>
<li id="menu-item-497" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-497"><a href="https://bauernzeitung.at/mediadaten/">Mediadaten</a></li>
<li id="menu-item-498" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-498"><a href="https://bauernzeitung.at/haftungsausschluss/">Haftungsausschluss / AGB</a></li>
<li id="menu-item-72680" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-72680"><a href="https://bauernzeitung.at/newsletter/">Newsletter</a></li>
<li id="menu-item-499" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-499"><a href="https://bauernzeitung.at/impressum/">Impressum</a></li>
<li id="menu-item-44094" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44094"><a href="https://bauernzeitung.at/datenschutz/">Datenschutz</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; BauernZeitung 2017                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/bauernzeitung.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/bauernzeitung.at\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-content/plugins/image-source-control-isc/public/assets/js/front-js.js?ver=1.10.4'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdH4psUAAAAABMWSDFERdnPAAJ2mnuMbk4_r2GH&#038;ver=3.0'></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1.1'></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-includes/js/comment-reply.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.11.0","pm_dir_url":"https:\/\/bauernzeitung.at\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/bauernzeitung.at\/wp-admin\/admin-ajax.php","restapi":"https:\/\/bauernzeitung.at\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"72437","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/bauernzeitung.at\/wp-admin\/admin-ajax.php";
var pum_sub_vars = {"ajaxurl":"https:\/\/bauernzeitung.at\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-72832":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":true,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_form_submission":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-72447","bz_nl_conf"],"delay":"500"}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-72447","key":"","session":false,"time":"1 week","path":true}},{"event":"on_popup_open","settings":{"name":"bz_nl_conf","key":"","session":false,"time":"1 week","path":true}}],"theme_id":"72438","size":"small","responsive_min_width":"0%","responsive_max_width":"90%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","location":"center","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","close_on_form_submission_delay":"0","theme_slug":"lightbox","id":72832,"slug":"nl"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-content/plugins/popup-maker/assets/js/site.min.js?defer&#038;ver=1.11.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7cf_global_settings = {"ajaxurl":"https:\/\/bauernzeitung.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-content/plugins/cf7-conditional-fields/js/scripts.js?ver=1.9.8'></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<div id="pum-72832" class="pum pum-overlay pum-theme-72438 pum-theme-lightbox popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:72832,&quot;slug&quot;:&quot;nl&quot;,&quot;theme_id&quot;:72438,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-72447&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 week&quot;,&quot;path&quot;:true}},{&quot;event&quot;:&quot;on_popup_open&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;bz_nl_conf&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 week&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-72447&quot;,&quot;bz_nl_conf&quot;],&quot;delay&quot;:&quot;500&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:&quot;1&quot;,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;small&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;90%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;x&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_72832">

	<div id="popmake-72832" class="pum-container popmake theme-72438 pum-responsive pum-responsive-small responsive size-small pum-scrollable scrollable">

				

				            <div id="pum_popup_title_72832" class="pum-title popmake-title">
				Mit unserem Gratis-Newsletter stets aktuell informiert!			</div>
		

		

				<div class="pum-content popmake-content">
			<p><iframe id="bznl" src="https://formbroker.media-data.at/showform.html?key=QVKjGbtJjFuEf2DVvfsEIlcAIQ3AtY" width="100%" height="670" frameborder="0" scrolling="yes"></iframe></p>
<div class="text-right" style="text-align: right;"><a href="/newsletter-confirm/">Bereits angemeldet?</a></div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Schließen">
			x            </button>
		
	</div>

</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.9

        uid: 5f1abda10dff1
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<div class="td-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4889762848142166",
    enable_page_level_ads: true
  });
</script></div><script type="text/javascript">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</script><script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"_MENU_ Eintr\u00e4ge anzeigen","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","all_selected_text":"Alle Objekte auf dieser Seite wurden selektiert","select_all_link":"Alle Seiten selektieren","clear_selection":"Selektierung aufheben","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesMin":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Zur\u00fcck","currentText":"Heute","closeText":"Erledigt","today":"Heute","clear":"Leeren"}};/* ]]> */ </script><script type="text/javascript">
( function( sitekey, actions ) {

	document.addEventListener( 'DOMContentLoaded', function( event ) {
		var wpcf7recaptcha = {

			execute: function( action ) {
				grecaptcha.execute(
					sitekey,
					{ action: action }
				).then( function( token ) {
					var event = new CustomEvent( 'wpcf7grecaptchaexecuted', {
						detail: {
							action: action,
							token: token,
						},
					} );

					document.dispatchEvent( event );
				} );
			},

			executeOnHomepage: function() {
				wpcf7recaptcha.execute( actions[ 'homepage' ] );
			},

			executeOnContactform: function() {
				wpcf7recaptcha.execute( actions[ 'contactform' ] );
			},

		};

		grecaptcha.ready(
			wpcf7recaptcha.executeOnHomepage
		);

		document.addEventListener( 'change',
			wpcf7recaptcha.executeOnContactform, false
		);

		document.addEventListener( 'wpcf7submit',
			wpcf7recaptcha.executeOnHomepage, false
		);

	} );

	document.addEventListener( 'wpcf7grecaptchaexecuted', function( event ) {
		var fields = document.querySelectorAll(
			"form.wpcf7-form input[name='g-recaptcha-response']"
		);

		for ( var i = 0; i < fields.length; i++ ) {
			var field = fields[ i ];
			field.setAttribute( 'value', event.detail.token );
		}
	} );

} )(
	'6LdH4psUAAAAABMWSDFERdnPAAJ2mnuMbk4_r2GH',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Wien","api_location":"Wien","api_language":"de","today_icon":"broken-clouds-d","today_icon_text":"Bedeckt","today_temp":[20.4,68.6],"today_humidity":77,"today_wind_speed":[1.5,0.9],"today_min":[19,66.2],"today_max":[21.1,70],"today_clouds":99,"current_unit":0,"forecast":[{"timestamp":1595674800,"day_temp":[26,80],"day_name":"Sa","owm_day_index":1},{"timestamp":1595761200,"day_temp":[29,84],"day_name":"So","owm_day_index":2},{"timestamp":1595847600,"day_temp":[30,87],"day_name":"Mo","owm_day_index":3},{"timestamp":1595934000,"day_temp":[36,96],"day_name":"Di","owm_day_index":4},{"timestamp":1596020400,"day_temp":[31,87],"day_name":"Mi","owm_day_index":5}],"api_key":"e5342a41a77f36d7802f350362aa6725"});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_20_5f1abda106596","location":"Wien","api_location":"Wien","api_language":"de","today_icon":"broken-clouds-d","today_icon_text":"Bedeckt","today_temp":[20.4,68.6],"today_humidity":77,"today_wind_speed":[1.5,0.9],"today_min":[19,66.2],"today_max":[21.1,70],"today_clouds":99,"current_unit":0,"forecast":[{"timestamp":1595674800,"day_temp":[26,80],"day_name":"Sa","owm_day_index":1},{"timestamp":1595761200,"day_temp":[29,84],"day_name":"So","owm_day_index":2},{"timestamp":1595847600,"day_temp":[30,87],"day_name":"Mo","owm_day_index":3},{"timestamp":1595934000,"day_temp":[36,96],"day_name":"Di","owm_day_index":4},{"timestamp":1596020400,"day_temp":[31,87],"day_name":"Mi","owm_day_index":5}],"api_key":"e5342a41a77f36d7802f350362aa6725"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://bauernzeitung.at/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://bauernzeitung.at/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-top" aria-label="Cookie Notice" style="background-color: rgba(34,34,34,1);"><div class="cookie-notice-container" style="color: #ffffff;"><span id="cn-notice-text" class="cn-text-container">Diese Website benutzt Cookies. Wenn ich diese Website weiter nutze, gilt dies als Zustimmung.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button button" aria-label="OK">OK</a><a href="https://bauernzeitung.at/datenschutz/" target="_self" id="cn-more-info" class="cn-more-info cn-button button" aria-label="Weiterlesen">Weiterlesen</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="OK"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --><script>
        var wppbRecaptchaCallback = function() {
            if( typeof window.wppbRecaptchaCallbackExecuted == "undefined" ){//see if we executed this before
                jQuery(".wppb-recaptcha-element").each(function(){
                    recID = grecaptcha.render( jQuery(this).attr("id"), {
                        "sitekey" : "6Lc8CwwUAAAAAB5Sv85bmQkeo8il5YiE_oEv7Ecb",
                        "error-callback": wppbRecaptchaInitializationError,
                        
                     });
                });
                window.wppbRecaptchaCallbackExecuted = true;//we use this to make sure we only run the callback once
            }
        };

        /* the callback function for when the captcha does not load propperly, maybe network problem or wrong keys  */
        function wppbRecaptchaInitializationError(){
            window.wppbRecaptchaInitError = true;
            //add a captcha field so we do not just let the form submit if we do not have a captcha response
            jQuery( ".wppb-recaptcha-element" ).after('<input type="hidden" id="wppb_recaptcha_load_error" name="wppb_recaptcha_load_error" value="6170fdfefb" />');
        }

        /* compatibility with other plugins that may include recaptcha with an onload callback. if their script loads first then our callback will not execute so call it explicitly  */
        jQuery( window ).on( "load", function() {
            wppbRecaptchaCallback();
        });
    </script><script src="https://www.google.com/recaptcha/api.js?onload=wppbRecaptchaCallback&render=explicit&hl=de" async defer></script>
<script type="text/javascript">
/* <![CDATA[ */
(function($, window){
	window.__awpcp_js_data = {"show-popup-if-user-did-not-upload-files":"","overwrite-contact-information-on-user-change":"1","decimal-separator":",","thousands-separator":".","date-format":"dd\/mm\/yy","datetime-formats":{"american":{"date":"m\/d\/Y","time":"h:i:s","format":"<date> <time>"},"european":{"date":"d\/m\/Y","time":"H:i:s","format":"<date> <time>"},"custom":{"date":"l F j, Y","time":"g:i a T","format":"<date> at <time>"}},"default-validation-messages":{"required":"Pflichtfeld","email":"Bitte geben Sie Ihre E-Mail-Adresse ein!","url":"Bitte geben Sie eine g\u00fcltige URL (Webseitenadresse) ein!","classifiedsurl":"Bitte geben Sie eine g\u00fcltige URL (Webseitenadresse) ein!","number":"Bitte geben Sie eine Zahl ein!","money":"Bitte geben Sie eine Menge ein!"},"ajaxurl":"https:\/\/bauernzeitung.at\/wp-admin\/admin-ajax.php"};
	if ( typeof $.AWPCP !== 'undefined' ) {
		$.extend( $.AWPCP.options, __awpcp_js_data );
	}
	window.__awpcp_js_l10n = {"datepicker":{"prevText":"&#x3c;Prev","nextText":"Next&#x3e;","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"firstDay":0,"isRTL":false},"media-uploader-beforeunload":{"files-are-being-uploaded":"Es werden gerade Dateien hochgeladen.","files-pending-to-be-uploaded":"Dateien sind in der Warteschlange zum Upload.","no-files-were-uploaded":"Sie haben noch keine Bilder oder Dateien hochgeladen."}};
	if ( typeof $.AWPCP !== 'undefined' ) {
		$.extend( $.AWPCP.localization, __awpcp_js_l10n );
	}
})(jQuery, window);/* ]]> */
</script>
</body>
</html>
