<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    <title>Kotányi baut Produktion weiter aus - Bauernzeitung</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://bauernzeitung.at/wp-content/cache/min/1/fd2e53a0601d17c948b2f8f41ce23ade.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://bauernzeitung.at/xmlrpc.php" />
    <meta property="og:image" content="https://bauernzeitung.at/wp-content/uploads/2020/11/Kotanyi-Briefverpackungs-Produktionslinie.jpg" /><link rel="icon" type="image/png" href="https://www.bauernzeitung.at/wp-content/uploads/2016/11/favicon.ico">
	<!-- This site is optimized with the Yoast SEO plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://bauernzeitung.at/kotanyi-baut-produktion-weiter-aus/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Kotányi baut Produktion weiter aus - Bauernzeitung" />
	<meta property="og:description" content="Der Gewürzerzeuger Kotányi baut laut Niederösterreichischem Wirtschaftspressedienst seinen Produktionsstandort im ecoplus Wirtschaftspark Wolkersdorf im Weinviertel weiter aus. „Im kommenden Jahr werden wir rund sieben Millionen Euro in die Errichtung einer Fertigwarenhalle und einer Siebanlage investieren“, kündigt Geschäftsführer Erwin Kotányi in einem Interview mit dem Branchenmagazin „Regal“ an. Diese Projekte sind Teile eines Gesamtpaketes, für das [&hellip;]" />
	<meta property="og:url" content="https://bauernzeitung.at/kotanyi-baut-produktion-weiter-aus/" />
	<meta property="og:site_name" content="Bauernzeitung" />
	<meta property="article:published_time" content="2020-11-16T08:26:41+00:00" />
	<meta property="og:image" content="https://bauernzeitung.at/wp-content/uploads/2020/11/Kotanyi-Briefverpackungs-Produktionslinie.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="667" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Eva Zitz">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="1 Minute">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://bauernzeitung.at/#website","url":"https://bauernzeitung.at/","name":"Bauernzeitung","description":"Die Online-Plattform f\u00fcr den l\u00e4ndlichen Raum","potentialAction":[{"@type":"SearchAction","target":"https://bauernzeitung.at/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://bauernzeitung.at/kotanyi-baut-produktion-weiter-aus/#primaryimage","inLanguage":"de-DE","url":"https://bauernzeitung.at/wp-content/uploads/2020/11/Kotanyi-Briefverpackungs-Produktionslinie.jpg","width":1000,"height":667,"caption":"Kot\u00e1nyi produziert insgesamt 3.500 verschiedene Gew\u00fcrz-Artikel."},{"@type":"WebPage","@id":"https://bauernzeitung.at/kotanyi-baut-produktion-weiter-aus/#webpage","url":"https://bauernzeitung.at/kotanyi-baut-produktion-weiter-aus/","name":"Kot\u00e1nyi baut Produktion weiter aus - Bauernzeitung","isPartOf":{"@id":"https://bauernzeitung.at/#website"},"primaryImageOfPage":{"@id":"https://bauernzeitung.at/kotanyi-baut-produktion-weiter-aus/#primaryimage"},"datePublished":"2020-11-16T08:26:41+00:00","dateModified":"2020-11-16T08:26:41+00:00","author":{"@id":"https://bauernzeitung.at/#/schema/person/ab3283e4d8afd1bc5e0b8fee75676176"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://bauernzeitung.at/kotanyi-baut-produktion-weiter-aus/"]}]},{"@type":"Person","@id":"https://bauernzeitung.at/#/schema/person/ab3283e4d8afd1bc5e0b8fee75676176","name":"Eva Zitz","image":{"@type":"ImageObject","@id":"https://bauernzeitung.at/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/00ac4a9c9c3160ac0a4e2e6950f449d1?s=96&d=mm&r=g","caption":"Eva Zitz"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Bauernzeitung &raquo; Feed" href="https://bauernzeitung.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bauernzeitung &raquo; Kommentar-Feed" href="https://bauernzeitung.at/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Bauernzeitung &raquo; iCal Feed" href="https://bauernzeitung.at/termine/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Bauernzeitung &raquo; Kotányi baut Produktion weiter aus Kommentar-Feed" href="https://bauernzeitung.at/kotanyi-baut-produktion-weiter-aus/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.13.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.13.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-89271426-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://bauernzeitung.at/wp-content/cache/busting/google-tracking/ga-53ee95b384d866e8692bb1aef923b763.js','__gaTracker');

		__gaTracker('create', 'UA-89271426-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bauernzeitung.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	





<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>


<link rel='preload'   href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;ver=8.1.1&#038;display=swap' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />



<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://bauernzeitung.at/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.8.5' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://bauernzeitung.at/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.8.5' type='text/css' media='all' />
<![endif]-->



<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://bauernzeitung.at/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>

<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/bauernzeitung.at","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://bauernzeitung.at/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.13.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/bauernzeitung.at\/wp-admin\/admin-ajax.php","nonce":"1ec224649e","hideEffect":"fade","position":"top","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://bauernzeitung.at/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js'></script>
<script type='text/javascript' defer src='https://bauernzeitung.at/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.0.3' id='tp-tools-js'></script>
<script type='text/javascript' defer src='https://bauernzeitung.at/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.2.7' id='revmin-js'></script>
<script data-minify="1" type='text/javascript' defer src='https://bauernzeitung.at/wp-content/cache/min/1/wp-content/plugins/wp-mailto-links/core/includes/assets/js/custom-b1a1f0136361a9150ffa9e677cc2eab9.js' id='wpmt-js-frontend-js'></script>
<script data-minify="1" defer src='https://bauernzeitung.at/wp-content/cache/min/1/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-before-1723d08aeaeb61b8804abf121d55e009.js'></script>
<script type='text/javascript' defer src='https://bauernzeitung.at/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script data-minify="1" defer src='https://bauernzeitung.at/wp-content/cache/min/1/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-after-461c0f2f3fbf594a0cbb4f53b0862d47.js'></script>
<script type='text/javascript' defer src='https://bauernzeitung.at/wp-includes/js/backbone.min.js?ver=1.4.0' id='backbone-js'></script>
<script data-minify="1" type='text/javascript' defer src='https://bauernzeitung.at/wp-content/cache/min/1/ajax/knockout/knockout-3.1.0-1ad75ba907b4a32b5d9e1023b6215cc6.js' id='awpcp-knockout-js'></script>
<script type='text/javascript' defer src='https://bauernzeitung.at/wp-content/plugins/another-wordpress-classifieds-plugin/resources/vendors/breakpoints.js/breakpoints.min.js?ver=0.0.10' id='breakpoints.js-js'></script>
<script type='text/javascript' defer src='https://bauernzeitung.at/wp-content/plugins/another-wordpress-classifieds-plugin/resources/js/awpcp.min.js?ver=3.8.5' id='awpcp-js'></script>
<script data-minify="1" type='text/javascript' defer src='https://bauernzeitung.at/wp-content/cache/min/1/wp-content/plugins/another-wordpress-classifieds-plugin/resources/js/jquery-validate/all-f876d4c306d81e6e35d4fbc22fcfdeed.js' id='awpcp-jquery-validate-js'></script>
<script data-minify="1" type='text/javascript' defer src='https://bauernzeitung.at/wp-content/cache/min/1/wp-content/plugins/another-wordpress-classifieds-plugin/resources/js/awpcp-multiple-region-selector-35f102cf386e4a1de0401f87cfc6ecd0.js' id='awpcp-multiple-region-selector-js'></script>
<script type='text/javascript' defer src='https://bauernzeitung.at/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' defer src='https://bauernzeitung.at/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' defer src='https://bauernzeitung.at/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' defer src='https://bauernzeitung.at/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' id='jquery-ui-position-js'></script>
<script type='text/javascript' defer src='https://bauernzeitung.at/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4' id='jquery-ui-menu-js'></script>
<script type='text/javascript' defer src='https://bauernzeitung.at/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script defer src="https://bauernzeitung.at/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script defer src="https://bauernzeitung.at/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script defer src="https://bauernzeitung.at/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script defer src="https://bauernzeitung.at/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script defer src="https://bauernzeitung.at/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script defer src="https://bauernzeitung.at/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' defer src='https://bauernzeitung.at/wp-includes/js/dist/dom-ready.min.js?ver=db63eb2f693cb5e38b083946b14f0684' id='wp-dom-ready-js'></script>
<script type='text/javascript' defer src='https://bauernzeitung.at/wp-includes/js/dist/i18n.min.js?ver=bb7c3c45d012206bfcd73d6a31f84d9e' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-08-28 08:13:59+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"de"},"Notifications":["Benachrichtigungen"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' defer src='https://bauernzeitung.at/wp-includes/js/dist/a11y.min.js?ver=13971b965470c74a60fa32d392c78f2f' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://bauernzeitung.at/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' defer src='https://bauernzeitung.at/wp-includes/js/plupload/moxie.min.js?ver=1.3.5' id='moxiejs-js'></script>
<script type='text/javascript' defer src='https://bauernzeitung.at/wp-includes/js/plupload/plupload.min.js?ver=2.1.9' id='plupload-js'></script>
<script data-minify="1" type='text/javascript' defer src='https://bauernzeitung.at/wp-content/cache/min/1/wp-content/plugins/another-wordpress-classifieds-plugin/resources/js/page-place-ad-291f6f1fbc4f315ef4b43a5664f2a31d.js' id='awpcp-page-place-ad-js'></script>
<script data-minify="1" type='text/javascript' defer src='https://bauernzeitung.at/wp-content/cache/min/1/wp-content/plugins/bauernzeitung_awpcp_addon/js/bauernzeitung_awpcp_addon-b9dd217dd382a2aba1a8aecbb8796e95.js' id='bauernzeitung-awpcp-addon-js'></script>
<link rel="https://api.w.org/" href="https://bauernzeitung.at/wp-json/" /><link rel="alternate" type="application/json" href="https://bauernzeitung.at/wp-json/wp/v2/posts/263430" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bauernzeitung.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bauernzeitung.at/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://bauernzeitung.at/?p=263430' />
<link rel="alternate" type="application/json+oembed" href="https://bauernzeitung.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbauernzeitung.at%2Fkotanyi-baut-produktion-weiter-aus%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bauernzeitung.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbauernzeitung.at%2Fkotanyi-baut-produktion-weiter-aus%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.16 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

            <script type="text/javascript">
            /* <![CDATA[ */
                var isc_front_data =
                {
                    caption_position : 'bottom-left',
                }
            /* ]]> */
            </script>
            <style>
                .isc-source { position: relative; }
            </style>
            <!-- <meta name="NextGEN" version="3.3.17" /> -->
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://bauernzeitung.at"><link rel="https://theeventscalendar.com/" href="https://bauernzeitung.at/wp-json/tribe/events/v1/" />
<link rel="preload" as="font" href="https://bauernzeitung.at/wp-content/plugins/font-awesome-4-menus/fonts/fontawesome-webfont.woff2?v=4.7.0" crossorigin>
<link rel="preload" as="font" href="https://bauernzeitung.at/wp-content/themes/Newspaper/images/icons/newspaper-icons.woff?1" crossorigin><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://bauernzeitung.at/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 6.2.7 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="https:\/\/bauernzeitung.at\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1.1";
var td_get_template_directory_uri="https:\/\/bauernzeitung.at\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="Email oder Benutzername falsch!";
var td_email_incorrect="E-Mail nicht korrekt!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#5d9146";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://bauernzeitung.at/",
                                "name": "Start"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://bauernzeitung.at/thema/wirtschaft/",
                                "name": "Wirtschaft"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://bauernzeitung.at/kotanyi-baut-produktion-weiter-aus/",
                                "name": "Kotányi baut Produktion weiter aus"                                
                            }
                        }    ]
                        }
                       </script><script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
		<style type="text/css" id="wp-custom-css">
			@media (max-width: 767px){
.td-main-page-wrap {
    padding-top: 0;
}
	
	.td_block_text_with_title .alignnone{
		width: 100%;
	}
}		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>

<body class="post-template-default single single-post postid-263430 single-format-standard cookies-not-set tribe-no-js kotanyi-baut-produktion-weiter-aus global-block-template-1 single_template_1 wpb-js-composer js-comp-ver-5.4.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/OesterreichischeBauernZeitung/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="javascript:;" data-enc-email="erqnxgvba.jvra[at]onhreamrvghat.ng" title="Mail" class="mail-link" data-wpel-link="ignore">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.bauernzeitung.at/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-54"><a href="https://bauernzeitung.at/"><i class="fa fa-home td-only-icon"></i></a></li>
<li id="menu-item-23269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23269"><a href="https://bauernzeitung.at/thema/produktion/">Produktion<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://bauernzeitung.at/thema/produktion/tierhaltung/">Tierhaltung</a></li>
	<li class="menu-item-0"><a href="https://bauernzeitung.at/thema/produktion/pflanzenbau/">Pflanzenbau</a></li>
	<li class="menu-item-0"><a href="https://bauernzeitung.at/thema/produktion/forstwirtschaft/">Forstwirtschaft</a></li>
	<li class="menu-item-0"><a href="https://bauernzeitung.at/thema/produktion/management/">Management</a></li>
	<li class="menu-item-0"><a href="https://bauernzeitung.at/thema/produktion/sonstiges/">Sonstiges</a></li>
</ul>
</li>
<li id="menu-item-23270" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23270"><a href="https://bauernzeitung.at/thema/wirtschaft/">Wirtschaft</a></li>
<li id="menu-item-23271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23271"><a href="https://bauernzeitung.at/thema/technik/">Technik<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://bauernzeitung.at/thema/technik/ernte/">Ernte</a></li>
	<li class="menu-item-0"><a href="https://bauernzeitung.at/thema/technik/diverses/">Diverses</a></li>
	<li class="menu-item-0"><a href="https://bauernzeitung.at/thema/technik/feldbestellung-und-bestandpflege/">Feldbestellung und Bestandpflege</a></li>
	<li class="menu-item-0"><a href="https://bauernzeitung.at/thema/technik/produktveredelung-und-viehwirtschaft/">Produktveredelung und Viehwirtschaft</a></li>
	<li class="menu-item-0"><a href="https://bauernzeitung.at/thema/technik/zugmaschinen-und-transport/">Zugmaschinen und Transport</a></li>
</ul>
</li>
<li id="menu-item-23272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23272"><a href="https://bauernzeitung.at/thema/politik/">Politik</a></li>
<li id="menu-item-58324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58324"><a href="https://bauernzeitung.at/thema/kommentare/">Kommentare</a></li>
<li id="menu-item-23273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23273"><a href="https://bauernzeitung.at/thema/bundeslaender/">Bundesländer</a></li>
<li id="menu-item-23274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23274"><a href="https://bauernzeitung.at/thema/leben/">Leben</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://bauernzeitung.at/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">7</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Wien</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Montag, November 16, 2020
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/OesterreichischeBauernZeitung/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="javascript:;" data-enc-email="erqnxgvba.jvra[at]onhreamrvghat.ng" title="Mail" class="mail-link" data-wpel-link="ignore">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.bauernzeitung.at/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://bauernzeitung.at/">
            <img class="td-retina-data" data-retina="https://bauernzeitung.at/wp-content/uploads/2020/09/LOGO-Bauernzeitung-Mobile-300x50.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://bauernzeitung.at/wp-content/uploads/2020/09/LOGO-Bauernzeitung-Mobile-300x50.png"/><noscript><img class="td-retina-data" data-retina="https://bauernzeitung.at/wp-content/uploads/2020/09/LOGO-Bauernzeitung-Mobile-300x50.png" src="https://bauernzeitung.at/wp-content/uploads/2020/09/LOGO-Bauernzeitung-Mobile-300x50.png" alt=""/></noscript>
            <span class="td-visual-hidden">Bauernzeitung</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5fb24958998a6_rand td_block_template_1"><div class="g g-2"><div class="g-single a-320"><a class="gofollow" data-track="MzIwLDIsMSw2MA==" href="http://www.mitas-tyres.com/de/" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://bauernzeitung.at/wp-content/uploads/2020/10/DE_728x90.gif" /><noscript><img src="https://bauernzeitung.at/wp-content/uploads/2020/10/DE_728x90.gif" /></noscript></a></div></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://bauernzeitung.at/">
			<img class="td-retina-data" data-retina="https://bauernzeitung.at/wp-content/uploads/2017/02/logo-negativ-300x50.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://bauernzeitung.at/wp-content/uploads/2017/02/logo-negativ-300x50.png"/><noscript><img class="td-retina-data" data-retina="https://bauernzeitung.at/wp-content/uploads/2017/02/logo-negativ-300x50.png" src="https://bauernzeitung.at/wp-content/uploads/2017/02/logo-negativ-300x50.png" alt=""/></noscript>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://bauernzeitung.at/">
			<img class="td-retina-data" data-retina="https://bauernzeitung.at/wp-content/uploads/2020/09/LOGO-Bauernzeitung-Mobile-300x50.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://bauernzeitung.at/wp-content/uploads/2020/09/LOGO-Bauernzeitung-Mobile-300x50.png"/><noscript><img class="td-retina-data" data-retina="https://bauernzeitung.at/wp-content/uploads/2020/09/LOGO-Bauernzeitung-Mobile-300x50.png" src="https://bauernzeitung.at/wp-content/uploads/2020/09/LOGO-Bauernzeitung-Mobile-300x50.png" alt=""/></noscript>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-54"><a href="https://bauernzeitung.at/"><i class="fa fa-home td-only-icon"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-23269"><a href="https://bauernzeitung.at/thema/produktion/">Produktion</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5fb249589a62a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5fb249589a62a" ><script>var block_td_uid_2_5fb249589a62a = new tdBlock();
block_td_uid_2_5fb249589a62a.id = "td_uid_2_5fb249589a62a";
block_td_uid_2_5fb249589a62a.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"198","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_2_5fb249589a62a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5fb249589a62a_rand","tdc_css_class_style":"td_uid_2_5fb249589a62a_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5fb249589a62a.td_column_number = "3";
block_td_uid_2_5fb249589a62a.block_type = "td_block_mega_menu";
block_td_uid_2_5fb249589a62a.post_count = "4";
block_td_uid_2_5fb249589a62a.found_posts = "1142";
block_td_uid_2_5fb249589a62a.header_color = "";
block_td_uid_2_5fb249589a62a.ajax_pagination_infinite_stop = "";
block_td_uid_2_5fb249589a62a.max_num_pages = "286";
tdBlocksArray.push(block_td_uid_2_5fb249589a62a);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5fb249589a62a" id="td_uid_3_5fb249589ab16" data-td_block_id="td_uid_2_5fb249589a62a" data-td_filter_value="" href="https://bauernzeitung.at/thema/produktion/">Alle</a><a class="mega-menu-sub-cat-td_uid_2_5fb249589a62a"  id="td_uid_4_5fb249589ab36" data-td_block_id="td_uid_2_5fb249589a62a" data-td_filter_value="230" href="https://bauernzeitung.at/thema/produktion/tierhaltung/">Tierhaltung</a><a class="mega-menu-sub-cat-td_uid_2_5fb249589a62a"  id="td_uid_5_5fb249589ab54" data-td_block_id="td_uid_2_5fb249589a62a" data-td_filter_value="218" href="https://bauernzeitung.at/thema/produktion/pflanzenbau/">Pflanzenbau</a><a class="mega-menu-sub-cat-td_uid_2_5fb249589a62a"  id="td_uid_6_5fb249589ab6e" data-td_block_id="td_uid_2_5fb249589a62a" data-td_filter_value="242" href="https://bauernzeitung.at/thema/produktion/forstwirtschaft/">Forstwirtschaft</a><a class="mega-menu-sub-cat-td_uid_2_5fb249589a62a"  id="td_uid_7_5fb249589ab86" data-td_block_id="td_uid_2_5fb249589a62a" data-td_filter_value="199" href="https://bauernzeitung.at/thema/produktion/management/">Management</a><a class="mega-menu-sub-cat-td_uid_2_5fb249589a62a"  id="td_uid_8_5fb249589ab9e" data-td_block_id="td_uid_2_5fb249589a62a" data-td_filter_value="200" href="https://bauernzeitung.at/thema/produktion/sonstiges/">Sonstiges</a></div></div><div id=td_uid_2_5fb249589a62a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/nutztiere-keine-virusuebertraeger/" rel="bookmark" title="Nutztiere keine Virusüberträger"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://bauernzeitung.at/wp-content/uploads/2020/11/Biologische_Schweinehaltung_49-ID76916-Size650px-218x150.jpg 218w, https://bauernzeitung.at/wp-content/uploads/2020/11/Biologische_Schweinehaltung_49-ID76916-Size650px-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nutztiere keine Virusüberträger" data-lazy-src="https://bauernzeitung.at/wp-content/uploads/2020/11/Biologische_Schweinehaltung_49-ID76916-Size650px-218x150.jpg"/><noscript><img width="218" height="150" class="entry-thumb" src="https://bauernzeitung.at/wp-content/uploads/2020/11/Biologische_Schweinehaltung_49-ID76916-Size650px-218x150.jpg" srcset="https://bauernzeitung.at/wp-content/uploads/2020/11/Biologische_Schweinehaltung_49-ID76916-Size650px-218x150.jpg 218w, https://bauernzeitung.at/wp-content/uploads/2020/11/Biologische_Schweinehaltung_49-ID76916-Size650px-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nutztiere keine Virusüberträger"/></noscript></a></div>                <a href="https://bauernzeitung.at/thema/produktion/tierhaltung/" class="td-post-category">Tierhaltung</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/nutztiere-keine-virusuebertraeger/" rel="bookmark" title="Nutztiere keine Virusüberträger">Nutztiere keine Virusüberträger</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/copa-covid-19-krise-ueberschattet-freude-ueber-gute-eu-weinernte-2020/" rel="bookmark" title="COPA: COVID-19-Krise überschattet Freude über gute EU-Weinernte 2020"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://bauernzeitung.at/wp-content/uploads/2020/11/AdobeStock_164724880-218x150.jpeg 218w, https://bauernzeitung.at/wp-content/uploads/2020/11/AdobeStock_164724880-100x70.jpeg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="COPA: COVID-19-Krise überschattet Freude über gute EU-Weinernte 2020" data-lazy-src="https://bauernzeitung.at/wp-content/uploads/2020/11/AdobeStock_164724880-218x150.jpeg"/><noscript><img width="218" height="150" class="entry-thumb" src="https://bauernzeitung.at/wp-content/uploads/2020/11/AdobeStock_164724880-218x150.jpeg" srcset="https://bauernzeitung.at/wp-content/uploads/2020/11/AdobeStock_164724880-218x150.jpeg 218w, https://bauernzeitung.at/wp-content/uploads/2020/11/AdobeStock_164724880-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="COPA: COVID-19-Krise überschattet Freude über gute EU-Weinernte 2020"/></noscript></a></div>                <a href="https://bauernzeitung.at/thema/produktion/" class="td-post-category">Produktion</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/copa-covid-19-krise-ueberschattet-freude-ueber-gute-eu-weinernte-2020/" rel="bookmark" title="COPA: COVID-19-Krise überschattet Freude über gute EU-Weinernte 2020">COPA: COVID-19-Krise überschattet Freude über gute EU-Weinernte 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/forstwirtschaft-2020-weniger-schadholz-aber-schlechte-holzpreise/" rel="bookmark" title="Forstwirtschaft 2020: Weniger Schadholz, aber schlechte Holzpreise"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://bauernzeitung.at/wp-content/uploads/2020/11/AdobeStock_294444978-218x150.jpeg 218w, https://bauernzeitung.at/wp-content/uploads/2020/11/AdobeStock_294444978-100x70.jpeg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Forstwirtschaft 2020: Weniger Schadholz, aber schlechte Holzpreise" data-lazy-src="https://bauernzeitung.at/wp-content/uploads/2020/11/AdobeStock_294444978-218x150.jpeg"/><noscript><img width="218" height="150" class="entry-thumb" src="https://bauernzeitung.at/wp-content/uploads/2020/11/AdobeStock_294444978-218x150.jpeg" srcset="https://bauernzeitung.at/wp-content/uploads/2020/11/AdobeStock_294444978-218x150.jpeg 218w, https://bauernzeitung.at/wp-content/uploads/2020/11/AdobeStock_294444978-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Forstwirtschaft 2020: Weniger Schadholz, aber schlechte Holzpreise"/></noscript></a></div>                <a href="https://bauernzeitung.at/thema/produktion/forstwirtschaft/" class="td-post-category">Forstwirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/forstwirtschaft-2020-weniger-schadholz-aber-schlechte-holzpreise/" rel="bookmark" title="Forstwirtschaft 2020: Weniger Schadholz, aber schlechte Holzpreise">Forstwirtschaft 2020: Weniger Schadholz, aber schlechte Holzpreise</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/oekl-webinar-winterbegruenungen-erosionsschutz-am-30-november/" rel="bookmark" title="ÖKL-Webinar &#8220;Winterbegrünungen &#038; Erosionsschutz&#8221; am 30. November"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://bauernzeitung.at/wp-content/uploads/2020/11/ÖKL-218x150.png 218w, https://bauernzeitung.at/wp-content/uploads/2020/11/ÖKL-100x70.png 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="ÖKL-Webinar &#8220;Winterbegrünungen &#038; Erosionsschutz&#8221; am 30. November" data-lazy-src="https://bauernzeitung.at/wp-content/uploads/2020/11/ÖKL-218x150.png"/><noscript><img width="218" height="150" class="entry-thumb" src="https://bauernzeitung.at/wp-content/uploads/2020/11/ÖKL-218x150.png" srcset="https://bauernzeitung.at/wp-content/uploads/2020/11/ÖKL-218x150.png 218w, https://bauernzeitung.at/wp-content/uploads/2020/11/ÖKL-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ÖKL-Webinar &#8220;Winterbegrünungen &#038; Erosionsschutz&#8221; am 30. November"/></noscript></a></div>                <a href="https://bauernzeitung.at/thema/produktion/pflanzenbau/" class="td-post-category">Pflanzenbau</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/oekl-webinar-winterbegruenungen-erosionsschutz-am-30-november/" rel="bookmark" title="ÖKL-Webinar &#8220;Winterbegrünungen &#038; Erosionsschutz&#8221; am 30. November">ÖKL-Webinar &#8220;Winterbegrünungen &#038; Erosionsschutz&#8221; am 30. November</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5fb249589a62a" data-td_block_id="td_uid_2_5fb249589a62a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5fb249589a62a" data-td_block_id="td_uid_2_5fb249589a62a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-23270"><a href="https://bauernzeitung.at/thema/wirtschaft/">Wirtschaft</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5fb249589b7fe_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5fb249589b7fe" ><script>var block_td_uid_9_5fb249589b7fe = new tdBlock();
block_td_uid_9_5fb249589b7fe.id = "td_uid_9_5fb249589b7fe";
block_td_uid_9_5fb249589b7fe.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"215","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_9_5fb249589b7fe_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5fb249589b7fe_rand","tdc_css_class_style":"td_uid_9_5fb249589b7fe_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5fb249589b7fe.td_column_number = "3";
block_td_uid_9_5fb249589b7fe.block_type = "td_block_mega_menu";
block_td_uid_9_5fb249589b7fe.post_count = "5";
block_td_uid_9_5fb249589b7fe.found_posts = "765";
block_td_uid_9_5fb249589b7fe.header_color = "";
block_td_uid_9_5fb249589b7fe.ajax_pagination_infinite_stop = "";
block_td_uid_9_5fb249589b7fe.max_num_pages = "153";
tdBlocksArray.push(block_td_uid_9_5fb249589b7fe);
</script><div id=td_uid_9_5fb249589b7fe class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/kotanyi-baut-produktion-weiter-aus/" rel="bookmark" title="Kotányi baut Produktion weiter aus"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://bauernzeitung.at/wp-content/uploads/2020/11/Kotanyi-Briefverpackungs-Produktionslinie-218x150.jpg 218w, https://bauernzeitung.at/wp-content/uploads/2020/11/Kotanyi-Briefverpackungs-Produktionslinie-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kotányi baut Produktion weiter aus" data-lazy-src="https://bauernzeitung.at/wp-content/uploads/2020/11/Kotanyi-Briefverpackungs-Produktionslinie-218x150.jpg"/><noscript><img width="218" height="150" class="entry-thumb" src="https://bauernzeitung.at/wp-content/uploads/2020/11/Kotanyi-Briefverpackungs-Produktionslinie-218x150.jpg" srcset="https://bauernzeitung.at/wp-content/uploads/2020/11/Kotanyi-Briefverpackungs-Produktionslinie-218x150.jpg 218w, https://bauernzeitung.at/wp-content/uploads/2020/11/Kotanyi-Briefverpackungs-Produktionslinie-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kotányi baut Produktion weiter aus"/></noscript></a></div>                <a href="https://bauernzeitung.at/thema/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/kotanyi-baut-produktion-weiter-aus/" rel="bookmark" title="Kotányi baut Produktion weiter aus">Kotányi baut Produktion weiter aus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/daenemark-schweinebestand-aufgestockt-preise-stuerzen-ab/" rel="bookmark" title="Dänemark: Schweinebestand aufgestockt, Exportstopp durch Corona-Mutation bei Nerzen"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://bauernzeitung.at/wp-content/uploads/2020/11/Schweinehaelften_web-218x150.jpg 218w, https://bauernzeitung.at/wp-content/uploads/2020/11/Schweinehaelften_web-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dänemark: Schweinebestand aufgestockt, Exportstopp durch Corona-Mutation bei Nerzen" data-lazy-src="https://bauernzeitung.at/wp-content/uploads/2020/11/Schweinehaelften_web-218x150.jpg"/><noscript><img width="218" height="150" class="entry-thumb" src="https://bauernzeitung.at/wp-content/uploads/2020/11/Schweinehaelften_web-218x150.jpg" srcset="https://bauernzeitung.at/wp-content/uploads/2020/11/Schweinehaelften_web-218x150.jpg 218w, https://bauernzeitung.at/wp-content/uploads/2020/11/Schweinehaelften_web-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dänemark: Schweinebestand aufgestockt, Exportstopp durch Corona-Mutation bei Nerzen"/></noscript></a></div>                <a href="https://bauernzeitung.at/thema/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/daenemark-schweinebestand-aufgestockt-preise-stuerzen-ab/" rel="bookmark" title="Dänemark: Schweinebestand aufgestockt, Exportstopp durch Corona-Mutation bei Nerzen">Dänemark: Schweinebestand aufgestockt, Exportstopp durch Corona-Mutation bei Nerzen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/gastro-lockdown-drueckt-massiv-auf-fleischpreise/" rel="bookmark" title="Gastro-Lockdown drückt massiv auf Fleischpreise"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://bauernzeitung.at/wp-content/uploads/2020/11/table-5265185_640-218x150.jpg 218w, https://bauernzeitung.at/wp-content/uploads/2020/11/table-5265185_640-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gastro-Lockdown drückt massiv auf Fleischpreise" data-lazy-src="https://bauernzeitung.at/wp-content/uploads/2020/11/table-5265185_640-218x150.jpg"/><noscript><img width="218" height="150" class="entry-thumb" src="https://bauernzeitung.at/wp-content/uploads/2020/11/table-5265185_640-218x150.jpg" srcset="https://bauernzeitung.at/wp-content/uploads/2020/11/table-5265185_640-218x150.jpg 218w, https://bauernzeitung.at/wp-content/uploads/2020/11/table-5265185_640-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gastro-Lockdown drückt massiv auf Fleischpreise"/></noscript></a></div>                <a href="https://bauernzeitung.at/thema/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/gastro-lockdown-drueckt-massiv-auf-fleischpreise/" rel="bookmark" title="Gastro-Lockdown drückt massiv auf Fleischpreise">Gastro-Lockdown drückt massiv auf Fleischpreise</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/immobilien-sicherheit-in-zeiten-der-krise/" rel="bookmark" title="Immobilien &#8211; Sicherheit in Zeiten der Krise"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://bauernzeitung.at/wp-content/uploads/2020/11/AdobeStock_334510292-218x150.jpeg 218w, https://bauernzeitung.at/wp-content/uploads/2020/11/AdobeStock_334510292-100x70.jpeg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Immobilien &#8211; Sicherheit in Zeiten der Krise" data-lazy-src="https://bauernzeitung.at/wp-content/uploads/2020/11/AdobeStock_334510292-218x150.jpeg"/><noscript><img width="218" height="150" class="entry-thumb" src="https://bauernzeitung.at/wp-content/uploads/2020/11/AdobeStock_334510292-218x150.jpeg" srcset="https://bauernzeitung.at/wp-content/uploads/2020/11/AdobeStock_334510292-218x150.jpeg 218w, https://bauernzeitung.at/wp-content/uploads/2020/11/AdobeStock_334510292-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Immobilien &#8211; Sicherheit in Zeiten der Krise"/></noscript></a></div>                <a href="https://bauernzeitung.at/thema/bundeslaender/oberoesterreich/" class="td-post-category">Oberösterreich</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/immobilien-sicherheit-in-zeiten-der-krise/" rel="bookmark" title="Immobilien &#8211; Sicherheit in Zeiten der Krise">Immobilien &#8211; Sicherheit in Zeiten der Krise</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/kompostierbare-verpackung-fuer/" rel="bookmark" title="Kompostierbare Verpackung für Wurst und Käse"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://bauernzeitung.at/wp-content/uploads/2020/11/Kraeuterschinken_1-ID40413-Size650px-218x150.jpg 218w, https://bauernzeitung.at/wp-content/uploads/2020/11/Kraeuterschinken_1-ID40413-Size650px-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kompostierbare Verpackung für Wurst und Käse" data-lazy-src="https://bauernzeitung.at/wp-content/uploads/2020/11/Kraeuterschinken_1-ID40413-Size650px-218x150.jpg"/><noscript><img width="218" height="150" class="entry-thumb" src="https://bauernzeitung.at/wp-content/uploads/2020/11/Kraeuterschinken_1-ID40413-Size650px-218x150.jpg" srcset="https://bauernzeitung.at/wp-content/uploads/2020/11/Kraeuterschinken_1-ID40413-Size650px-218x150.jpg 218w, https://bauernzeitung.at/wp-content/uploads/2020/11/Kraeuterschinken_1-ID40413-Size650px-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kompostierbare Verpackung für Wurst und Käse"/></noscript></a></div>                <a href="https://bauernzeitung.at/thema/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/kompostierbare-verpackung-fuer/" rel="bookmark" title="Kompostierbare Verpackung für Wurst und Käse">Kompostierbare Verpackung für Wurst und Käse</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5fb249589b7fe" data-td_block_id="td_uid_9_5fb249589b7fe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5fb249589b7fe" data-td_block_id="td_uid_9_5fb249589b7fe"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-23271"><a href="https://bauernzeitung.at/thema/technik/">Technik</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5fb249589cfba_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5fb249589cfba" ><script>var block_td_uid_10_5fb249589cfba = new tdBlock();
block_td_uid_10_5fb249589cfba.id = "td_uid_10_5fb249589cfba";
block_td_uid_10_5fb249589cfba.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"196","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_10_5fb249589cfba_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5fb249589cfba_rand","tdc_css_class_style":"td_uid_10_5fb249589cfba_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5fb249589cfba.td_column_number = "3";
block_td_uid_10_5fb249589cfba.block_type = "td_block_mega_menu";
block_td_uid_10_5fb249589cfba.post_count = "4";
block_td_uid_10_5fb249589cfba.found_posts = "876";
block_td_uid_10_5fb249589cfba.header_color = "";
block_td_uid_10_5fb249589cfba.ajax_pagination_infinite_stop = "";
block_td_uid_10_5fb249589cfba.max_num_pages = "219";
tdBlocksArray.push(block_td_uid_10_5fb249589cfba);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_5fb249589cfba" id="td_uid_11_5fb249589d448" data-td_block_id="td_uid_10_5fb249589cfba" data-td_filter_value="" href="https://bauernzeitung.at/thema/technik/">Alle</a><a class="mega-menu-sub-cat-td_uid_10_5fb249589cfba"  id="td_uid_12_5fb249589d465" data-td_block_id="td_uid_10_5fb249589cfba" data-td_filter_value="251" href="https://bauernzeitung.at/thema/technik/ernte/">Ernte</a><a class="mega-menu-sub-cat-td_uid_10_5fb249589cfba"  id="td_uid_13_5fb249589d483" data-td_block_id="td_uid_10_5fb249589cfba" data-td_filter_value="197" href="https://bauernzeitung.at/thema/technik/diverses/">Diverses</a><a class="mega-menu-sub-cat-td_uid_10_5fb249589cfba"  id="td_uid_14_5fb249589d49c" data-td_block_id="td_uid_10_5fb249589cfba" data-td_filter_value="226" href="https://bauernzeitung.at/thema/technik/feldbestellung-und-bestandpflege/">Feldbestellung und Bestandpflege</a><a class="mega-menu-sub-cat-td_uid_10_5fb249589cfba"  id="td_uid_15_5fb249589d4b5" data-td_block_id="td_uid_10_5fb249589cfba" data-td_filter_value="235" href="https://bauernzeitung.at/thema/technik/produktveredelung-und-viehwirtschaft/">Produktveredelung und Viehwirtschaft</a><a class="mega-menu-sub-cat-td_uid_10_5fb249589cfba"  id="td_uid_16_5fb249589d4cd" data-td_block_id="td_uid_10_5fb249589cfba" data-td_filter_value="232" href="https://bauernzeitung.at/thema/technik/zugmaschinen-und-transport/">Zugmaschinen und Transport</a></div></div><div id=td_uid_10_5fb249589cfba class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/john-deere-hat-sich-neu-aufgestellt/" rel="bookmark" title="John Deere hat sich neu aufgestellt"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://bauernzeitung.at/wp-content/uploads/2020/06/John-Deere-218x150.jpg 218w, https://bauernzeitung.at/wp-content/uploads/2020/06/John-Deere-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="John Deere hat sich neu aufgestellt" data-lazy-src="https://bauernzeitung.at/wp-content/uploads/2020/06/John-Deere-218x150.jpg"/><noscript><img width="218" height="150" class="entry-thumb" src="https://bauernzeitung.at/wp-content/uploads/2020/06/John-Deere-218x150.jpg" srcset="https://bauernzeitung.at/wp-content/uploads/2020/06/John-Deere-218x150.jpg 218w, https://bauernzeitung.at/wp-content/uploads/2020/06/John-Deere-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="John Deere hat sich neu aufgestellt"/></noscript></a></div>                <a href="https://bauernzeitung.at/thema/technik/" class="td-post-category">Technik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/john-deere-hat-sich-neu-aufgestellt/" rel="bookmark" title="John Deere hat sich neu aufgestellt">John Deere hat sich neu aufgestellt</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/eine-frage-der-richtigen-lichtversorgung/" rel="bookmark" title="Eine Frage der richtigen Lichtversorgung"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://bauernzeitung.at/wp-content/uploads/2020/11/46272-Strahler-218x150.jpg 218w, https://bauernzeitung.at/wp-content/uploads/2020/11/46272-Strahler-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Eine Frage der richtigen Lichtversorgung" data-lazy-src="https://bauernzeitung.at/wp-content/uploads/2020/11/46272-Strahler-218x150.jpg"/><noscript><img width="218" height="150" class="entry-thumb" src="https://bauernzeitung.at/wp-content/uploads/2020/11/46272-Strahler-218x150.jpg" srcset="https://bauernzeitung.at/wp-content/uploads/2020/11/46272-Strahler-218x150.jpg 218w, https://bauernzeitung.at/wp-content/uploads/2020/11/46272-Strahler-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Eine Frage der richtigen Lichtversorgung"/></noscript></a></div>                <a href="https://bauernzeitung.at/thema/technik/" class="td-post-category">Technik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/eine-frage-der-richtigen-lichtversorgung/" rel="bookmark" title="Eine Frage der richtigen Lichtversorgung">Eine Frage der richtigen Lichtversorgung</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/viel-mehr-als-nur-mittelklasse/" rel="bookmark" title="Viel mehr als nur Mittelklasse"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://bauernzeitung.at/wp-content/uploads/2020/11/JD-6120M-2020-1-218x150.jpg 218w, https://bauernzeitung.at/wp-content/uploads/2020/11/JD-6120M-2020-1-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Viel mehr als nur Mittelklasse" data-lazy-src="https://bauernzeitung.at/wp-content/uploads/2020/11/JD-6120M-2020-1-218x150.jpg"/><noscript><img width="218" height="150" class="entry-thumb" src="https://bauernzeitung.at/wp-content/uploads/2020/11/JD-6120M-2020-1-218x150.jpg" srcset="https://bauernzeitung.at/wp-content/uploads/2020/11/JD-6120M-2020-1-218x150.jpg 218w, https://bauernzeitung.at/wp-content/uploads/2020/11/JD-6120M-2020-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Viel mehr als nur Mittelklasse"/></noscript></a></div>                <a href="https://bauernzeitung.at/thema/technik/" class="td-post-category">Technik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/viel-mehr-als-nur-mittelklasse/" rel="bookmark" title="Viel mehr als nur Mittelklasse">Viel mehr als nur Mittelklasse</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/eurotier-und-energydecentral-2021-finden-nur-digital-statt/" rel="bookmark" title="EuroTier und EnergyDecentral 2021 finden nur digital statt"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://bauernzeitung.at/wp-content/uploads/2020/11/ETEDKombi_digital_neg_rgb-218x150.jpg 218w, https://bauernzeitung.at/wp-content/uploads/2020/11/ETEDKombi_digital_neg_rgb-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="EuroTier und EnergyDecentral 2021 finden nur digital statt" data-lazy-src="https://bauernzeitung.at/wp-content/uploads/2020/11/ETEDKombi_digital_neg_rgb-218x150.jpg"/><noscript><img width="218" height="150" class="entry-thumb" src="https://bauernzeitung.at/wp-content/uploads/2020/11/ETEDKombi_digital_neg_rgb-218x150.jpg" srcset="https://bauernzeitung.at/wp-content/uploads/2020/11/ETEDKombi_digital_neg_rgb-218x150.jpg 218w, https://bauernzeitung.at/wp-content/uploads/2020/11/ETEDKombi_digital_neg_rgb-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EuroTier und EnergyDecentral 2021 finden nur digital statt"/></noscript></a></div>                <a href="https://bauernzeitung.at/thema/technik/" class="td-post-category">Technik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/eurotier-und-energydecentral-2021-finden-nur-digital-statt/" rel="bookmark" title="EuroTier und EnergyDecentral 2021 finden nur digital statt">EuroTier und EnergyDecentral 2021 finden nur digital statt</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5fb249589cfba" data-td_block_id="td_uid_10_5fb249589cfba"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5fb249589cfba" data-td_block_id="td_uid_10_5fb249589cfba"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-23272"><a href="https://bauernzeitung.at/thema/politik/">Politik</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_5fb249589df4a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5fb249589df4a" ><script>var block_td_uid_17_5fb249589df4a = new tdBlock();
block_td_uid_17_5fb249589df4a.id = "td_uid_17_5fb249589df4a";
block_td_uid_17_5fb249589df4a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"214","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_17_5fb249589df4a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_5fb249589df4a_rand","tdc_css_class_style":"td_uid_17_5fb249589df4a_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_17_5fb249589df4a.td_column_number = "3";
block_td_uid_17_5fb249589df4a.block_type = "td_block_mega_menu";
block_td_uid_17_5fb249589df4a.post_count = "5";
block_td_uid_17_5fb249589df4a.found_posts = "1283";
block_td_uid_17_5fb249589df4a.header_color = "";
block_td_uid_17_5fb249589df4a.ajax_pagination_infinite_stop = "";
block_td_uid_17_5fb249589df4a.max_num_pages = "257";
tdBlocksArray.push(block_td_uid_17_5fb249589df4a);
</script><div id=td_uid_17_5fb249589df4a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/schmiedtbauer-keine-alleingaenge-zum-schaden-der-landwirtschaft/" rel="bookmark" title="Schmiedtbauer: &#8220;Keine Alleingänge zum Schaden der Landwirtschaft&#8221;"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://bauernzeitung.at/wp-content/uploads/2020/11/schmiedtbauer-218x150.jpg 218w, https://bauernzeitung.at/wp-content/uploads/2020/11/schmiedtbauer-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Schmiedtbauer: &#8220;Keine Alleingänge zum Schaden der Landwirtschaft&#8221;" data-lazy-src="https://bauernzeitung.at/wp-content/uploads/2020/11/schmiedtbauer-218x150.jpg"/><noscript><img width="218" height="150" class="entry-thumb" src="https://bauernzeitung.at/wp-content/uploads/2020/11/schmiedtbauer-218x150.jpg" srcset="https://bauernzeitung.at/wp-content/uploads/2020/11/schmiedtbauer-218x150.jpg 218w, https://bauernzeitung.at/wp-content/uploads/2020/11/schmiedtbauer-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Schmiedtbauer: &#8220;Keine Alleingänge zum Schaden der Landwirtschaft&#8221;"/></noscript></a></div>                <a href="https://bauernzeitung.at/thema/politik/" class="td-post-category">Politik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/schmiedtbauer-keine-alleingaenge-zum-schaden-der-landwirtschaft/" rel="bookmark" title="Schmiedtbauer: &#8220;Keine Alleingänge zum Schaden der Landwirtschaft&#8221;">Schmiedtbauer: &#8220;Keine Alleingänge zum Schaden der Landwirtschaft&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/ab-hof-und-bauernmarkt-auch-im-harten-lockdown-moeglich/" rel="bookmark" title="Ab Hof und Bauernmarkt auch im harten Lockdown möglich"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://bauernzeitung.at/wp-content/uploads/2020/11/Bio_Bauernladen_19-ID83124-Size650px-218x150.jpg 218w, https://bauernzeitung.at/wp-content/uploads/2020/11/Bio_Bauernladen_19-ID83124-Size650px-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ab Hof und Bauernmarkt auch im harten Lockdown möglich" data-lazy-src="https://bauernzeitung.at/wp-content/uploads/2020/11/Bio_Bauernladen_19-ID83124-Size650px-218x150.jpg"/><noscript><img width="218" height="150" class="entry-thumb" src="https://bauernzeitung.at/wp-content/uploads/2020/11/Bio_Bauernladen_19-ID83124-Size650px-218x150.jpg" srcset="https://bauernzeitung.at/wp-content/uploads/2020/11/Bio_Bauernladen_19-ID83124-Size650px-218x150.jpg 218w, https://bauernzeitung.at/wp-content/uploads/2020/11/Bio_Bauernladen_19-ID83124-Size650px-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ab Hof und Bauernmarkt auch im harten Lockdown möglich"/></noscript></a></div>                <a href="https://bauernzeitung.at/thema/politik/" class="td-post-category">Politik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/ab-hof-und-bauernmarkt-auch-im-harten-lockdown-moeglich/" rel="bookmark" title="Ab Hof und Bauernmarkt auch im harten Lockdown möglich">Ab Hof und Bauernmarkt auch im harten Lockdown möglich</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/igp-dialog-dieser-green-deal-ist-ein-bad-deal/" rel="bookmark" title="IGP Dialog: Dieser „Green Deal“ ist ein „Bad Deal“"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://bauernzeitung.at/wp-content/uploads/2020/11/201113-IGP-Dialog-Gruppen_web-218x150.jpg 218w, https://bauernzeitung.at/wp-content/uploads/2020/11/201113-IGP-Dialog-Gruppen_web-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="IGP Dialog: Dieser „Green Deal“ ist ein „Bad Deal“" data-lazy-src="https://bauernzeitung.at/wp-content/uploads/2020/11/201113-IGP-Dialog-Gruppen_web-218x150.jpg"/><noscript><img width="218" height="150" class="entry-thumb" src="https://bauernzeitung.at/wp-content/uploads/2020/11/201113-IGP-Dialog-Gruppen_web-218x150.jpg" srcset="https://bauernzeitung.at/wp-content/uploads/2020/11/201113-IGP-Dialog-Gruppen_web-218x150.jpg 218w, https://bauernzeitung.at/wp-content/uploads/2020/11/201113-IGP-Dialog-Gruppen_web-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="IGP Dialog: Dieser „Green Deal“ ist ein „Bad Deal“"/></noscript></a></div>                <a href="https://bauernzeitung.at/thema/politik/" class="td-post-category">Politik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/igp-dialog-dieser-green-deal-ist-ein-bad-deal/" rel="bookmark" title="IGP Dialog: Dieser „Green Deal“ ist ein „Bad Deal“">IGP Dialog: Dieser „Green Deal“ ist ein „Bad Deal“</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/jungbauern-kritisieren-bestellung-im-tierschutzrat/" rel="bookmark" title="Jungbauern kritisieren Personalentscheidung im Tierschutzrat"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://bauernzeitung.at/wp-content/uploads/importerkaoh_bauernzeitung_xml_import/Broidl-im-Interview-218x150.png 218w, https://bauernzeitung.at/wp-content/uploads/importerkaoh_bauernzeitung_xml_import/Broidl-im-Interview-100x70.png 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jungbauern kritisieren Personalentscheidung im Tierschutzrat" data-lazy-src="https://bauernzeitung.at/wp-content/uploads/importerkaoh_bauernzeitung_xml_import/Broidl-im-Interview-218x150.png"/><noscript><img width="218" height="150" class="entry-thumb" src="https://bauernzeitung.at/wp-content/uploads/importerkaoh_bauernzeitung_xml_import/Broidl-im-Interview-218x150.png" srcset="https://bauernzeitung.at/wp-content/uploads/importerkaoh_bauernzeitung_xml_import/Broidl-im-Interview-218x150.png 218w, https://bauernzeitung.at/wp-content/uploads/importerkaoh_bauernzeitung_xml_import/Broidl-im-Interview-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jungbauern kritisieren Personalentscheidung im Tierschutzrat"/></noscript></a></div>                <a href="https://bauernzeitung.at/thema/politik/" class="td-post-category">Politik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/jungbauern-kritisieren-bestellung-im-tierschutzrat/" rel="bookmark" title="Jungbauern kritisieren Personalentscheidung im Tierschutzrat">Jungbauern kritisieren Personalentscheidung im Tierschutzrat</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/bauernbund-zum-tag-des-apfels-oeffentliche-institutionen-haben-vorbildfunktion/" rel="bookmark" title="Bauernbund zum Tag des Apfels: Öffentliche Institutionen haben Vorbildfunktion "><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://bauernzeitung.at/wp-content/uploads/2020/11/Elstar_Ernte_20-ID69834-Size650px-218x150.jpg 218w, https://bauernzeitung.at/wp-content/uploads/2020/11/Elstar_Ernte_20-ID69834-Size650px-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bauernbund zum Tag des Apfels: Öffentliche Institutionen haben Vorbildfunktion " data-lazy-src="https://bauernzeitung.at/wp-content/uploads/2020/11/Elstar_Ernte_20-ID69834-Size650px-218x150.jpg"/><noscript><img width="218" height="150" class="entry-thumb" src="https://bauernzeitung.at/wp-content/uploads/2020/11/Elstar_Ernte_20-ID69834-Size650px-218x150.jpg" srcset="https://bauernzeitung.at/wp-content/uploads/2020/11/Elstar_Ernte_20-ID69834-Size650px-218x150.jpg 218w, https://bauernzeitung.at/wp-content/uploads/2020/11/Elstar_Ernte_20-ID69834-Size650px-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bauernbund zum Tag des Apfels: Öffentliche Institutionen haben Vorbildfunktion "/></noscript></a></div>                <a href="https://bauernzeitung.at/thema/politik/" class="td-post-category">Politik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/bauernbund-zum-tag-des-apfels-oeffentliche-institutionen-haben-vorbildfunktion/" rel="bookmark" title="Bauernbund zum Tag des Apfels: Öffentliche Institutionen haben Vorbildfunktion ">Bauernbund zum Tag des Apfels: Öffentliche Institutionen haben Vorbildfunktion </a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5fb249589df4a" data-td_block_id="td_uid_17_5fb249589df4a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5fb249589df4a" data-td_block_id="td_uid_17_5fb249589df4a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-58324"><a href="https://bauernzeitung.at/thema/kommentare/">Kommentare</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23273"><a href="https://bauernzeitung.at/thema/bundeslaender/">Bundesländer</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-23274"><a href="https://bauernzeitung.at/thema/leben/">Leben</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_5fb249589f093_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_5fb249589f093" ><script>var block_td_uid_18_5fb249589f093 = new tdBlock();
block_td_uid_18_5fb249589f093.id = "td_uid_18_5fb249589f093";
block_td_uid_18_5fb249589f093.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"201","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_18_5fb249589f093_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_5fb249589f093_rand","tdc_css_class_style":"td_uid_18_5fb249589f093_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_5fb249589f093.td_column_number = "3";
block_td_uid_18_5fb249589f093.block_type = "td_block_mega_menu";
block_td_uid_18_5fb249589f093.post_count = "5";
block_td_uid_18_5fb249589f093.found_posts = "696";
block_td_uid_18_5fb249589f093.header_color = "";
block_td_uid_18_5fb249589f093.ajax_pagination_infinite_stop = "";
block_td_uid_18_5fb249589f093.max_num_pages = "140";
tdBlocksArray.push(block_td_uid_18_5fb249589f093);
</script><div id=td_uid_18_5fb249589f093 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/frisch-saftig-oesterreichisch/" rel="bookmark" title="Frisch, saftig,  österreichisch"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://bauernzeitung.at/wp-content/uploads/2020/11/Äpfel-218x150.png 218w, https://bauernzeitung.at/wp-content/uploads/2020/11/Äpfel-100x70.png 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Frisch, saftig,  österreichisch" data-lazy-src="https://bauernzeitung.at/wp-content/uploads/2020/11/Äpfel-218x150.png"/><noscript><img width="218" height="150" class="entry-thumb" src="https://bauernzeitung.at/wp-content/uploads/2020/11/Äpfel-218x150.png" srcset="https://bauernzeitung.at/wp-content/uploads/2020/11/Äpfel-218x150.png 218w, https://bauernzeitung.at/wp-content/uploads/2020/11/Äpfel-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Frisch, saftig,  österreichisch"/></noscript></a></div>                <a href="https://bauernzeitung.at/thema/leben/" class="td-post-category">Leben</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/frisch-saftig-oesterreichisch/" rel="bookmark" title="Frisch, saftig,  österreichisch">Frisch, saftig,  österreichisch</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/stammersdorfer-zum-biolandwirt-des-jahres-gekuert/" rel="bookmark" title="Stammersdorfer zum Biolandwirt des Jahres gekürt"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://bauernzeitung.at/wp-content/uploads/2020/11/Biolandwirt_Wieninger_TJR_2565-1-218x150.jpg 218w, https://bauernzeitung.at/wp-content/uploads/2020/11/Biolandwirt_Wieninger_TJR_2565-1-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Stammersdorfer zum Biolandwirt des Jahres gekürt" data-lazy-src="https://bauernzeitung.at/wp-content/uploads/2020/11/Biolandwirt_Wieninger_TJR_2565-1-218x150.jpg"/><noscript><img width="218" height="150" class="entry-thumb" src="https://bauernzeitung.at/wp-content/uploads/2020/11/Biolandwirt_Wieninger_TJR_2565-1-218x150.jpg" srcset="https://bauernzeitung.at/wp-content/uploads/2020/11/Biolandwirt_Wieninger_TJR_2565-1-218x150.jpg 218w, https://bauernzeitung.at/wp-content/uploads/2020/11/Biolandwirt_Wieninger_TJR_2565-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Stammersdorfer zum Biolandwirt des Jahres gekürt"/></noscript></a></div>                <a href="https://bauernzeitung.at/thema/leben/" class="td-post-category">Leben</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/stammersdorfer-zum-biolandwirt-des-jahres-gekuert/" rel="bookmark" title="Stammersdorfer zum Biolandwirt des Jahres gekürt">Stammersdorfer zum Biolandwirt des Jahres gekürt</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/hagelversicherung-praemierung-herausragender-boku-arbeiten/" rel="bookmark" title="Hagelversicherung: Prämierung herausragender BOKU-Arbeiten"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://bauernzeitung.at/wp-content/uploads/2020/11/OBS_20201112_OBS0048-218x150.jpg 218w, https://bauernzeitung.at/wp-content/uploads/2020/11/OBS_20201112_OBS0048-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hagelversicherung: Prämierung herausragender BOKU-Arbeiten" data-lazy-src="https://bauernzeitung.at/wp-content/uploads/2020/11/OBS_20201112_OBS0048-218x150.jpg"/><noscript><img width="218" height="150" class="entry-thumb" src="https://bauernzeitung.at/wp-content/uploads/2020/11/OBS_20201112_OBS0048-218x150.jpg" srcset="https://bauernzeitung.at/wp-content/uploads/2020/11/OBS_20201112_OBS0048-218x150.jpg 218w, https://bauernzeitung.at/wp-content/uploads/2020/11/OBS_20201112_OBS0048-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hagelversicherung: Prämierung herausragender BOKU-Arbeiten"/></noscript></a></div>                <a href="https://bauernzeitung.at/thema/leben/" class="td-post-category">Leben</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/hagelversicherung-praemierung-herausragender-boku-arbeiten/" rel="bookmark" title="Hagelversicherung: Prämierung herausragender BOKU-Arbeiten">Hagelversicherung: Prämierung herausragender BOKU-Arbeiten</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/oewm-weinjahrgang-2020-im-kleinen-kreis-gesegnet/" rel="bookmark" title="ÖWM: Weinjahrgang 2020 im kleinen Kreis gesegnet"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://bauernzeitung.at/wp-content/uploads/2020/11/AdobeStock_121659297-218x150.jpeg 218w, https://bauernzeitung.at/wp-content/uploads/2020/11/AdobeStock_121659297-100x70.jpeg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="ÖWM: Weinjahrgang 2020 im kleinen Kreis gesegnet" data-lazy-src="https://bauernzeitung.at/wp-content/uploads/2020/11/AdobeStock_121659297-218x150.jpeg"/><noscript><img width="218" height="150" class="entry-thumb" src="https://bauernzeitung.at/wp-content/uploads/2020/11/AdobeStock_121659297-218x150.jpeg" srcset="https://bauernzeitung.at/wp-content/uploads/2020/11/AdobeStock_121659297-218x150.jpeg 218w, https://bauernzeitung.at/wp-content/uploads/2020/11/AdobeStock_121659297-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ÖWM: Weinjahrgang 2020 im kleinen Kreis gesegnet"/></noscript></a></div>                <a href="https://bauernzeitung.at/thema/leben/" class="td-post-category">Leben</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/oewm-weinjahrgang-2020-im-kleinen-kreis-gesegnet/" rel="bookmark" title="ÖWM: Weinjahrgang 2020 im kleinen Kreis gesegnet">ÖWM: Weinjahrgang 2020 im kleinen Kreis gesegnet</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/boku-aeltester-apfel-wiens-entdeckt/" rel="bookmark" title="Boku: Ältester Apfel Wiens entdeckt"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://bauernzeitung.at/wp-content/uploads/2020/11/AdobeStock_261453029-218x150.jpeg 218w, https://bauernzeitung.at/wp-content/uploads/2020/11/AdobeStock_261453029-100x70.jpeg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Boku: Ältester Apfel Wiens entdeckt" data-lazy-src="https://bauernzeitung.at/wp-content/uploads/2020/11/AdobeStock_261453029-218x150.jpeg"/><noscript><img width="218" height="150" class="entry-thumb" src="https://bauernzeitung.at/wp-content/uploads/2020/11/AdobeStock_261453029-218x150.jpeg" srcset="https://bauernzeitung.at/wp-content/uploads/2020/11/AdobeStock_261453029-218x150.jpeg 218w, https://bauernzeitung.at/wp-content/uploads/2020/11/AdobeStock_261453029-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Boku: Ältester Apfel Wiens entdeckt"/></noscript></a></div>                <a href="https://bauernzeitung.at/thema/leben/" class="td-post-category">Leben</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/boku-aeltester-apfel-wiens-entdeckt/" rel="bookmark" title="Boku: Ältester Apfel Wiens entdeckt">Boku: Ältester Apfel Wiens entdeckt</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5fb249589f093" data-td_block_id="td_uid_18_5fb249589f093"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5fb249589f093" data-td_block_id="td_uid_18_5fb249589f093"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://bauernzeitung.at/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-1 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://bauernzeitung.at/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Wirtschaft" class="entry-crumb" href="https://bauernzeitung.at/thema/wirtschaft/">Wirtschaft</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Kotányi baut Produktion weiter aus</span></div></div>
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-263430" class="post-263430 post type-post status-publish format-standard has-post-thumbnail hentry category-wirtschaft" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://bauernzeitung.at/thema/wirtschaft/">Wirtschaft</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Kotányi baut Produktion weiter aus</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-11-16T09:26:41+00:00" >16. November 2020</time></span>                                                        </div>

            </header>


        </div>

        

        <div class="td-post-content">
            <div class="td-featured-image-rec">

            <div class="td-post-featured-image"><figure><a href="https://bauernzeitung.at/wp-content/uploads/2020/11/Kotanyi-Briefverpackungs-Produktionslinie.jpg" data-caption="Kotányi produziert insgesamt 3.500 verschiedene Gewürz-Artikel."><img width="696" height="464" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20464'%3E%3C/svg%3E" data-lazy-srcset="https://bauernzeitung.at/wp-content/uploads/2020/11/Kotanyi-Briefverpackungs-Produktionslinie-696x464.jpg 696w, https://bauernzeitung.at/wp-content/uploads/2020/11/Kotanyi-Briefverpackungs-Produktionslinie-300x200.jpg 300w, https://bauernzeitung.at/wp-content/uploads/2020/11/Kotanyi-Briefverpackungs-Produktionslinie-768x512.jpg 768w, https://bauernzeitung.at/wp-content/uploads/2020/11/Kotanyi-Briefverpackungs-Produktionslinie-630x420.jpg 630w, https://bauernzeitung.at/wp-content/uploads/2020/11/Kotanyi-Briefverpackungs-Produktionslinie.jpg 1000w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" alt="" title="Kotányi Produktionslinie Für Briefverpackungen" data-lazy-src="https://bauernzeitung.at/wp-content/uploads/2020/11/Kotanyi-Briefverpackungs-Produktionslinie-696x464.jpg"/><noscript><img width="696" height="464" class="entry-thumb td-modal-image" src="https://bauernzeitung.at/wp-content/uploads/2020/11/Kotanyi-Briefverpackungs-Produktionslinie-696x464.jpg" srcset="https://bauernzeitung.at/wp-content/uploads/2020/11/Kotanyi-Briefverpackungs-Produktionslinie-696x464.jpg 696w, https://bauernzeitung.at/wp-content/uploads/2020/11/Kotanyi-Briefverpackungs-Produktionslinie-300x200.jpg 300w, https://bauernzeitung.at/wp-content/uploads/2020/11/Kotanyi-Briefverpackungs-Produktionslinie-768x512.jpg 768w, https://bauernzeitung.at/wp-content/uploads/2020/11/Kotanyi-Briefverpackungs-Produktionslinie-630x420.jpg 630w, https://bauernzeitung.at/wp-content/uploads/2020/11/Kotanyi-Briefverpackungs-Produktionslinie.jpg 1000w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Kotányi Produktionslinie Für Briefverpackungen"/></noscript></a><figcaption class="wp-caption-text">Kotányi produziert insgesamt 3.500 verschiedene Gewürz-Artikel.</figcaption></figure></div>            </div>

            <p>Der Gewürzerzeuger Kotányi baut laut Niederösterreichischem Wirtschaftspressedienst seinen Produktionsstandort im ecoplus Wirtschaftspark Wolkersdorf im Weinviertel weiter aus. „Im kommenden Jahr werden wir rund sieben Millionen Euro in die Errichtung einer Fertigwarenhalle und einer Siebanlage investieren“, kündigt Geschäftsführer Erwin Kotányi in einem Interview mit dem Branchenmagazin „Regal“ an. Diese Projekte sind Teile eines Gesamtpaketes, für das der Nahrungsmittelhersteller zwischen den Jahren 2016 und 2021 mehr als 20 Millionen Euro budgetiert hat. 2019 und heuer habe man jeweils drei Millionen Euro in Wolkersdorf investiert, so Erwin Kotányi.</p>
<p>Die Corona-Krise beschert dem Industrieunternehmen Licht und Schatten. „Weil viele Leute im Homeoffice waren und auch selber gekocht haben, verzeichnen wir im Lebensmitteleinzelhandel per September wertmäßig ein zweistelliges Plus“, erklärt der Geschäftsführer. Bei Backmischungen hätten sich die Verkaufszahlen sogar verdoppelt. Hingegen liege man im Gastronomiegeschäft kumulativ um zwölf Prozent hinten. „Der fehlende Städtetourismus in Wien hat uns stark getroffen.“ (E.Z.)</p>
<div class="isc_image_list_box"><p class="isc_image_list_title">- Bildquellen -</p>            <ul class="isc_image_list"><li>Kotányi Produktionslinie Für Briefverpackungen: Kotanyi</li></ul></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_20_5fb24958a10e3_rand td_block_template_1"><span class="td-adspot-title">- Werbung -</span><!-- Entweder gibt es keine banner, oder die banner sind deaktiviert oder hier nicht entsprechend eingestellt! --></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">TEILEN</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbauernzeitung.at%2Fkotanyi-baut-produktion-weiter-aus%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Kot%C3%A1nyi+baut+Produktion+weiter+aus&url=https%3A%2F%2Fbauernzeitung.at%2Fkotanyi-baut-produktion-weiter-aus%2F&via=Bauernzeitung"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://bauernzeitung.at/kotanyi-baut-produktion-weiter-aus/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://bauernzeitung.at/kotanyi-baut-produktion-weiter-aus/&amp;media=https://bauernzeitung.at/wp-content/uploads/2020/11/Kotanyi-Briefverpackungs-Produktionslinie.jpg&description=Kot%C3%A1nyi+baut+Produktion+weiter+aus" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Kot%C3%A1nyi+baut+Produktion+weiter+aus%20-%20https%3A%2F%2Fbauernzeitung.at%2Fkotanyi-baut-produktion-weiter-aus%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe loading="lazy" frameBorder="0" src="about:blank" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://bauernzeitung.at/kotanyi-baut-produktion-weiter-aus/&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://bauernzeitung.at/kotanyi-baut-produktion-weiter-aus/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></noscript></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://bauernzeitung.at/kotanyi-baut-produktion-weiter-aus/" data-text="Kotányi baut Produktion weiter aus" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="https://bauernzeitung.at/ab-hof-und-bauernmarkt-auch-im-harten-lockdown-moeglich/">Ab Hof und Bauernmarkt auch im harten Lockdown möglich</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Nächster Artikel</span><a href="https://bauernzeitung.at/schmiedtbauer-keine-alleingaenge-zum-schaden-der-landwirtschaft/">Schmiedtbauer: &#8220;Keine Alleingänge zum Schaden der Landwirtschaft&#8221;</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://bauernzeitung.at/author/zitz/">Eva Zitz</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Eva Zitz"></span><meta itemprop="datePublished" content="2020-11-16T09:26:41+00:00"><meta itemprop="dateModified" content="2020-11-16T09:26:41+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://bauernzeitung.at/kotanyi-baut-produktion-weiter-aus/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://bauernzeitung.at/wp-content/uploads/2020/09/LOGO-Bauernzeitung-Mobile-300x50.png"></span><meta itemprop="name" content="Bauernzeitung"></span><meta itemprop="headline " content="Kotányi baut Produktion weiter aus"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://bauernzeitung.at/wp-content/uploads/2020/11/Kotanyi-Briefverpackungs-Produktionslinie.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="667"></span>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  td_uid_21_5fb24958a19fa_rand td_block_template_1"><span class="td-adspot-title">- Werbung -</span><!-- Entweder gibt es keine banner, oder die banner sind deaktiviert oder hier nicht entsprechend eingestellt! --></div><div class="td_block_wrap td_block_weather td_block_widget td_uid_22_5fb24958a1b8f_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_22_5fb24958a1b8f" ><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">WETTER</span></h4></div><div id=td_uid_22_5fb24958a1b8f class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Wien</div>
			<div class="td-weather-condition">Überwiegend bewölkt</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_22_5fb24958a1b8f"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_22_5fb24958a1b8f">
				<input id="td_uid_22_5fb24958a1b8f" class="td-location-set-input" type="text" name="location" value="" >
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-d td-w-today-icon" data-td-block-uid="td_uid_22_5fb24958a1b8f"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_22_5fb24958a1b8f">
					<span class="td-big-degrees">7</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">8.3</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">6</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">87%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">1kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">75%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Di</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">10</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Mi</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">9</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Do</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">8</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Fr</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">8</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Sa</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">2</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block --><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_23_5fb24958a1c34_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">FOLGE UNS</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">2,864</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/OesterreichischeBauernZeitung"  >Gefällt mir</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_1 widget tribe-events-list-widget"><h4 class="block-title"><span>TERMINE</span></h4>
	<ol class="tribe-list-widget">
					<li class="tribe-events-list-widget-events type-tribe_events post-78045 tribe-clearfix tribe-events-first tribe-events-last">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://bauernzeitung.at/termin/biogas20-kongress/" rel="bookmark">Biogas20 Kongress</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">10. Dezember</span> - <span class="tribe-event-date-end">11. Dezember</span>				</div>

							</li>
			</ol><!-- .tribe-list-widget -->

	<p class="tribe-events-widget-link">
		<a href="https://bauernzeitung.at/termine/" rel="bookmark">Alle Veranstaltungen anzeigen</a>
	</p>

</aside><script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"Biogas20 Kongress","description":"&lt;p&gt;Biogas-Branchentreff findet heuer online statt; Infos: https://www.kompost-biogas.info/veranstaltungen/biogas20-kongress/ Anmeldung: https://www.kompost-biogas.info/veranstaltungsanmeldung&lt;/p&gt;\\n","url":"https://bauernzeitung.at/termin/biogas20-kongress/","startDate":"2020-12-10T00:00:00+01:00","endDate":"2020-12-11T23:59:59+01:00","performer":"Organization"}]
</script>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://bauernzeitung.at/"><img class="td-retina-data" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-retina="https://www.bauernzeitung.at/wp-content/uploads/2016/11/logo-neu.png" alt="" title="" width="" data-lazy-src="https://www.bauernzeitung.at/wp-content/uploads/2016/11/logo-neu.png" /><noscript><img class="td-retina-data" src="https://www.bauernzeitung.at/wp-content/uploads/2016/11/logo-neu.png" data-retina="https://www.bauernzeitung.at/wp-content/uploads/2016/11/logo-neu.png" alt="" title="" width="" /></noscript></a></div><div class="footer-text-wrap"><b>BauernZeitung – wo sich die Landwirte informieren</b><br />
Die BauernZeitung ist Österreichs größte Wochenzeitung für die Land- und Forstwirtschaft und den ländlichen Raum und Hauptinformationsquelle für die Bäuerinnen und Bauern.<div class="footer-email-wrap">Kontaktieren Sie uns: <a href="javascript:;" data-enc-email="erqnxgvba.jvra[at]onhreamrvghat.ng" class="mail-link" data-wpel-link="ignore"><span id="wpmt-376097-272591"></span><script type="text/javascript">(function(){var ml="tdr0eknwa.gu%iboz4",mi="241850=?697=46<A3>8;426@4=0;6:980",o="";for(var j=0,l=mi.length;j<l;j++){o+=ml.charAt(mi.charCodeAt(j)-48);}document.getElementById("wpmt-376097-272591").innerHTML = decodeURIComponent(o);}());</script><noscript>*protected email*</noscript></a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/OesterreichischeBauernZeitung/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="javascript:;" data-enc-email="erqnxgvba.jvra[at]onhreamrvghat.ng" title="Mail" class="mail-link" data-wpel-link="ignore">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.bauernzeitung.at/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-statische-seiten-footer-container"><ul id="menu-statische-seiten-footer" class="td-subfooter-menu"><li id="menu-item-424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-424"><a href="https://bauernzeitung.at/kontakt/">Kontakt</a></li>
<li id="menu-item-683" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-683"><a href="https://bauernzeitung.at/abo-bestellung/">Abo-Bestellung</a></li>
<li id="menu-item-425" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-425"><a href="https://bauernzeitung.at/ueber-uns/">Über uns</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-470"><a href="https://bauernzeitung.at/das-team/">Das Team</a></li>
<li id="menu-item-497" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-497"><a href="https://bauernzeitung.at/mediadaten/">Mediadaten</a></li>
<li id="menu-item-498" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-498"><a href="https://bauernzeitung.at/haftungsausschluss/">Haftungsausschluss / AGB</a></li>
<li id="menu-item-72680" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-72680"><a href="https://bauernzeitung.at/newsletter/">Newsletter</a></li>
<li id="menu-item-499" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-499"><a href="https://bauernzeitung.at/impressum/">Impressum</a></li>
<li id="menu-item-44094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-44094"><a href="https://bauernzeitung.at/datenschutz/">Datenschutz</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; BauernZeitung 2017                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<!-- ngg_resource_manager_marker -->		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.9

        uid: 5fb24958c6575
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<div class="td-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4889762848142166",
    enable_page_level_ads: true
  });
</script></div><script type="text/javascript">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</script><script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"Show _MENU_ entries","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","all_selected_text":"Alle Objekte auf dieser Seite wurden selektiert. ","select_all_link":"Alle Seiten selektieren","clear_selection":"Auswahl aufheben.","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesMin":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Zur\u00fcck","currentText":"Heute","closeText":"Erledigt","today":"Heute","clear":"Leeren"}};/* ]]> */ </script>


<script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/bauernzeitung.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' defer src='https://bauernzeitung.at/wp-content/cache/min/1/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker-3d527422856fc0f4cbf6f81c07f5828d.js' id='adrotate-clicktracker-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/bauernzeitung.at\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' defer src='https://bauernzeitung.at/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/scripts-a52bb0aba5ddacd8451877dbb64b1cd7.js' id='contact-form-7-js'></script>
<script data-minify="1" type='text/javascript' defer src='https://bauernzeitung.at/wp-content/cache/min/1/wp-content/plugins/image-source-control-isc/public/assets/js/front-js-eb193fdc4fbecad3318ddfde04a9c083.js' id='isc_front_js-js'></script>
<script type='text/javascript' defer src='https://www.google.com/recaptcha/api.js?render=6LdH4psUAAAAABMWSDFERdnPAAJ2mnuMbk4_r2GH&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LdH4psUAAAAABMWSDFERdnPAAJ2mnuMbk4_r2GH","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' defer src='https://bauernzeitung.at/wp-content/cache/min/1/wp-content/plugins/contact-form-7/modules/recaptcha/script-e09edcc30bdac0ede8b4838178e0c1bd.js' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' defer src='https://bauernzeitung.at/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1.1' id='td-site-min-js'></script>
<script type='text/javascript' defer src='https://bauernzeitung.at/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script data-minify="1" type='text/javascript' defer src='https://bauernzeitung.at/wp-content/cache/min/1/wp-content/plugins/page-links-to/dist/new-tab-362d3664d4f6c625b2fcb0709e8b581f.js' id='page-links-to-js'></script>
<script type='text/javascript' id='wpcf7cf-scripts-js-extra'>
/* <![CDATA[ */
var wpcf7cf_global_settings = {"ajaxurl":"https:\/\/bauernzeitung.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' defer src='https://bauernzeitung.at/wp-content/cache/min/1/wp-content/plugins/cf7-conditional-fields/js/scripts-379832b218e9fe8ea85f09952ea92762.js' id='wpcf7cf-scripts-js'></script>
<script type='text/javascript' defer src='https://bauernzeitung.at/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
jQuery(document).ready(function() {
                window.addEventListener("x", function receiveMessage(event) {
                                               var origin = event.origin || event.originalEvent.origin;
                                                 if (origin !== "https://formbroker.media-data.at")
                                                                 return;
                                                 var json = JSON.parse(event.data);
                                                 console.log(json.height);
                                                 jQuery("#bz")[0].setAttribute("height", json.height+30);
                               }, false);
                               
                               
                               

});</script>
<!-- end Simple Custom CSS and JS -->

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Wien","api_location":"Wien","api_language":"de","today_icon":"broken-clouds-d","today_icon_text":"\u00dcberwiegend bew\u00f6lkt","today_temp":[7,44.5],"today_humidity":87,"today_wind_speed":[1,0.6],"today_min":[6,42.8],"today_max":[8.3,47],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1605607200,"day_temp":[10,50],"day_name":"Di","owm_day_index":1},{"timestamp":1605693600,"day_temp":[9,48],"day_name":"Mi","owm_day_index":2},{"timestamp":1605780000,"day_temp":[8,47],"day_name":"Do","owm_day_index":3},{"timestamp":1605866400,"day_temp":[8,47],"day_name":"Fr","owm_day_index":4},{"timestamp":1605952800,"day_temp":[2,36],"day_name":"Sa","owm_day_index":5}],"api_key":"17aa0dd026f22e09f52ad000002991c6"});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_22_5fb24958a1b8f","location":"Wien","api_location":"Wien","api_language":"de","today_icon":"broken-clouds-d","today_icon_text":"\u00dcberwiegend bew\u00f6lkt","today_temp":[7,44.5],"today_humidity":87,"today_wind_speed":[1,0.6],"today_min":[6,42.8],"today_max":[8.3,47],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1605607200,"day_temp":[10,50],"day_name":"Di","owm_day_index":1},{"timestamp":1605693600,"day_temp":[9,48],"day_name":"Mi","owm_day_index":2},{"timestamp":1605780000,"day_temp":[8,47],"day_name":"Do","owm_day_index":3},{"timestamp":1605866400,"day_temp":[8,47],"day_name":"Fr","owm_day_index":4},{"timestamp":1605952800,"day_temp":[2,36],"day_name":"Sa","owm_day_index":5}],"api_key":"17aa0dd026f22e09f52ad000002991c6"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://bauernzeitung.at/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://bauernzeitung.at/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-top" aria-label="Cookie Notice" style="background-color: rgba(34,34,34,1);"><div class="cookie-notice-container" style="color: #ffffff;"><span id="cn-notice-text" class="cn-text-container">Diese Website benutzt Cookies. Wenn ich diese Website weiter nutze, gilt dies als Zustimmung.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button button" aria-label="OK">OK</a><a href="https://bauernzeitung.at/datenschutz/" target="_self" id="cn-more-info" class="cn-more-info cn-button button" aria-label="Weiterlesen">Weiterlesen</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="OK"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
<script type="text/javascript">
/* <![CDATA[ */
(function($, window){
	window.__awpcp_js_data = {"show-popup-if-user-did-not-upload-files":"","overwrite-contact-information-on-user-change":"1","decimal-separator":",","thousands-separator":".","date-format":"dd\/mm\/yy","datetime-formats":{"american":{"date":"m\/d\/Y","time":"h:i:s","format":"<date> <time>"},"european":{"date":"d\/m\/Y","time":"H:i:s","format":"<date> <time>"},"custom":{"date":"l F j, Y","time":"g:i a T","format":"<date> at <time>"}},"default-validation-messages":{"required":"Pflichtfeld","email":"Bitte geben Sie Ihre E-Mail-Adresse ein!","url":"Bitte geben Sie eine g\u00fcltige URL (Webseitenadresse) ein!","classifiedsurl":"Bitte geben Sie eine g\u00fcltige URL (Webseitenadresse) ein!","number":"Bitte geben Sie eine Zahl ein!","money":"Bitte geben Sie eine Menge ein!"},"ajaxurl":"https:\/\/bauernzeitung.at\/wp-admin\/admin-ajax.php"};
	if ( typeof $.AWPCP !== 'undefined' ) {
		$.extend( $.AWPCP.options, __awpcp_js_data );
	}
	window.__awpcp_js_l10n = {"datepicker":{"prevText":"&#x3c;Prev","nextText":"Next&#x3e;","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"firstDay":0,"isRTL":false},"media-uploader-beforeunload":{"files-are-being-uploaded":"Es werden gerade Dateien hochgeladen.","files-pending-to-be-uploaded":"Dateien sind in der Warteschlange zum Upload.","no-files-were-uploaded":"Sie haben noch keine Bilder oder Dateien hochgeladen."}};
	if ( typeof $.AWPCP !== 'undefined' ) {
		$.extend( $.AWPCP.localization, __awpcp_js_l10n );
	}
})(jQuery, window);/* ]]> */
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://bauernzeitung.at/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script><script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://bauernzeitung.at/wp-content/cache/min/1/fd2e53a0601d17c948b2f8f41ce23ade.css" media="all" data-minify="1" /><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;ver=8.1.1&#038;display=swap' type='text/css' media='all' /></noscript></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1605519704 -->