<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    <title>Signale stehen auf Verschiebung des neuen EU-Bio-Rechts - Bauernzeitung</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://bauernzeitung.at/xmlrpc.php" />
    <meta property="og:image" content="https://bauernzeitung.at/wp-content/uploads/2020/05/Weidegang_Triebwege_2-ID65519.jpg" /><link rel="icon" type="image/png" href="https://www.bauernzeitung.at/wp-content/uploads/2016/11/favicon.ico">
<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://bauernzeitung.at/signale-stehen-auf-verschiebung-des-neuen-eu-bio-rechts/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Signale stehen auf Verschiebung des neuen EU-Bio-Rechts - Bauernzeitung" />
<meta property="og:description" content="Zwar noch nicht eindeutig, aber zumindest mit den richtigen Signalen: Die Anzeichen stehen auf Verschiebung des Inkrafttretens des neuen EU-Bio-Rechts. Bio Austria erklärt in einer Aussendung, dass aufgrund der Corona-Pandemie der Agrarausschuss des EU-Parlaments den zuständigen EU-Agrarkommissar Janusz Wojciechowski um Verschiebung der neuen Verordnung auf 1. Jänner 2022 gebeten hat. Die EU-Kommission hat zeitgleich die &hellip;" />
<meta property="og:url" content="https://bauernzeitung.at/signale-stehen-auf-verschiebung-des-neuen-eu-bio-rechts/" />
<meta property="og:site_name" content="Bauernzeitung" />
<meta property="article:section" content="Politik" />
<meta property="article:published_time" content="2020-05-08T09:44:56+00:00" />
<meta property="og:image" content="https://bauernzeitung.at/wp-content/uploads/2020/05/Weidegang_Triebwege_2-ID65519-1024x629.jpg" />
<meta property="og:image:secure_url" content="https://bauernzeitung.at/wp-content/uploads/2020/05/Weidegang_Triebwege_2-ID65519-1024x629.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="629" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Zwar noch nicht eindeutig, aber zumindest mit den richtigen Signalen: Die Anzeichen stehen auf Verschiebung des Inkrafttretens des neuen EU-Bio-Rechts. Bio Austria erklärt in einer Aussendung, dass aufgrund der Corona-Pandemie der Agrarausschuss des EU-Parlaments den zuständigen EU-Agrarkommissar Janusz Wojciechowski um Verschiebung der neuen Verordnung auf 1. Jänner 2022 gebeten hat. Die EU-Kommission hat zeitgleich die [&hellip;]" />
<meta name="twitter:title" content="Signale stehen auf Verschiebung des neuen EU-Bio-Rechts - Bauernzeitung" />
<meta name="twitter:image" content="https://bauernzeitung.at/wp-content/uploads/2020/05/Weidegang_Triebwege_2-ID65519.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://bauernzeitung.at/#website","url":"https://bauernzeitung.at/","name":"Bauernzeitung","potentialAction":{"@type":"SearchAction","target":"https://bauernzeitung.at/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://bauernzeitung.at/signale-stehen-auf-verschiebung-des-neuen-eu-bio-rechts/#primaryimage","url":"https://bauernzeitung.at/wp-content/uploads/2020/05/Weidegang_Triebwege_2-ID65519.jpg","width":4301,"height":2641},{"@type":"WebPage","@id":"https://bauernzeitung.at/signale-stehen-auf-verschiebung-des-neuen-eu-bio-rechts/#webpage","url":"https://bauernzeitung.at/signale-stehen-auf-verschiebung-des-neuen-eu-bio-rechts/","inLanguage":"de-DE","name":"Signale stehen auf Verschiebung des neuen EU-Bio-Rechts - Bauernzeitung","isPartOf":{"@id":"https://bauernzeitung.at/#website"},"primaryImageOfPage":{"@id":"https://bauernzeitung.at/signale-stehen-auf-verschiebung-des-neuen-eu-bio-rechts/#primaryimage"},"datePublished":"2020-05-08T09:44:56+00:00","dateModified":"2020-05-08T09:44:56+00:00","author":{"@id":"https://bauernzeitung.at/#/schema/person/ab3283e4d8afd1bc5e0b8fee75676176"}},{"@type":["Person"],"@id":"https://bauernzeitung.at/#/schema/person/ab3283e4d8afd1bc5e0b8fee75676176","name":"Eva Zitz","image":{"@type":"ImageObject","@id":"https://bauernzeitung.at/#authorlogo","url":"https://secure.gravatar.com/avatar/00ac4a9c9c3160ac0a4e2e6950f449d1?s=96&d=mm&r=g","caption":"Eva Zitz"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bauernzeitung &raquo; Feed" href="https://bauernzeitung.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bauernzeitung &raquo; Kommentar-Feed" href="https://bauernzeitung.at/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Bauernzeitung &raquo; iCal Feed" href="https://bauernzeitung.at/termine/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Bauernzeitung &raquo; Signale stehen auf Verschiebung des neuen EU-Bio-Rechts Kommentar-Feed" href="https://bauernzeitung.at/signale-stehen-auf-verschiebung-des-neuen-eu-bio-rechts/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-89271426-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-89271426-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://bauernzeitung.at/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://bauernzeitung.at/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://bauernzeitung.at/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://bauernzeitung.at/wp-content/plugins/cookie-notice/css/front.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://bauernzeitung.at/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://bauernzeitung.at/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wpmt-css-frontend-css'  href='https://bauernzeitung.at/wp-content/plugins/wp-mailto-links/core/includes/assets/css/style.css?ver=200203-74227' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;ver=8.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='https://bauernzeitung.at/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='bauernzeitung-awpcp-addon-style-css'  href='https://bauernzeitung.at/wp-content/plugins/bauernzeitung_awpcp_addon/css/bauernzeitung_awpcp_addon.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='https://bauernzeitung.at/wp-content/plugins/popup-maker/assets/css/pum-site.css?ver=1.10.1' type='text/css' media='all' />
<style id='popup-maker-site-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cf7cf-style-css'  href='https://bauernzeitung.at/wp-content/plugins/cf7-conditional-fields/style.css?ver=1.8.6' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://bauernzeitung.at/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.8.5' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://bauernzeitung.at/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.8.5' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='js_composer_front-css'  href='https://bauernzeitung.at/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://bauernzeitung.at/wp-content/themes/Newspaper/style.css?ver=8.1.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://bauernzeitung.at/wp-content/themes/Newspaper-child/style.css?ver=8.1.1c' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='https://bauernzeitung.at/wp-content/plugins/profile-builder-pro/assets/css/style-front-end.css?ver=3.1.7' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/bauernzeitung.at","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.js?ver=1588946595'></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/bauernzeitung.at\/wp-admin\/admin-ajax.php","nonce":"98479361b8","hideEffect":"fade","position":"top","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-content/plugins/cookie-notice/js/front.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.2'></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.2'></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-content/plugins/wp-mailto-links/core/includes/assets/js/custom.js?ver=200203-74227'></script>
<script src='https://bauernzeitung.at/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-before.js'></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script src='https://bauernzeitung.at/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-after.js'></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='//ajax.aspnetcdn.com/ajax/knockout/knockout-3.1.0.js?ver=3.1.0'></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-content/plugins/another-wordpress-classifieds-plugin/resources/vendors/breakpoints.js/breakpoints.min.js?ver=0.0.10'></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-content/plugins/another-wordpress-classifieds-plugin/resources/js/awpcp.min.js?ver=3.8.5'></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-content/plugins/another-wordpress-classifieds-plugin/resources/js/jquery-validate/all.js?ver=1.10.0'></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-content/plugins/another-wordpress-classifieds-plugin/resources/js/awpcp-multiple-region-selector.js?ver=3.8.5'></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-includes/js/wp-a11y.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-includes/js/plupload/moxie.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-includes/js/plupload/plupload.js?ver=2.1.9'></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-content/plugins/another-wordpress-classifieds-plugin/resources/js/page-place-ad.js?ver=3.8.5'></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-content/plugins/bauernzeitung_awpcp_addon/js/bauernzeitung_awpcp_addon.js?ver=5.0.3'></script>
<link rel='https://api.w.org/' href='https://bauernzeitung.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bauernzeitung.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bauernzeitung.at/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='https://bauernzeitung.at/?p=77222' />
<link rel="alternate" type="application/json+oembed" href="https://bauernzeitung.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbauernzeitung.at%2Fsignale-stehen-auf-verschiebung-des-neuen-eu-bio-rechts%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bauernzeitung.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbauernzeitung.at%2Fsignale-stehen-auf-verschiebung-des-neuen-eu-bio-rechts%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.16 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

            <script type="text/javascript">
            /* <![CDATA[ */
                var isc_front_data =
                {
                    caption_position : 'bottom-left',
                }
            /* ]]> */
            </script>
            <style>
                .isc-source { position: relative; }
            </style>
            <!-- <meta name="NextGEN" version="3.3.5" /> -->
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://bauernzeitung.at"><link rel="https://theeventscalendar.com/" href="https://bauernzeitung.at/wp-json/tribe/events/v1/" /><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://bauernzeitung.at/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.6.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="https:\/\/bauernzeitung.at\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1.1";
var td_get_template_directory_uri="https:\/\/bauernzeitung.at\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="Email oder Benutzername falsch!";
var td_email_incorrect="E-Mail nicht korrekt!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#5d9146";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://bauernzeitung.at/",
                                "name": "Start"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://bauernzeitung.at/thema/politik/",
                                "name": "Politik"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://bauernzeitung.at/signale-stehen-auf-verschiebung-des-neuen-eu-bio-rechts/",
                                "name": "Signale stehen auf Verschiebung des neuen EU-Bio-Rechts"                                
                            }
                        }    ]
                        }
                       </script><script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><link rel='stylesheet' id='tribe-events-custom-jquery-styles-css'  href='https://bauernzeitung.at/wp-content/plugins/the-events-calendar/vendor/jquery/smoothness/jquery-ui-1.8.23.custom.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-bootstrap-datepicker-css-css'  href='https://bauernzeitung.at/wp-content/plugins/the-events-calendar/vendor/bootstrap-datepicker/css/bootstrap-datepicker.standalone.min.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='https://bauernzeitung.at/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme.min.css?ver=5.1.0' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-77222 single-format-standard cookies-not-set tribe-no-js signale-stehen-auf-verschiebung-des-neuen-eu-bio-rechts global-block-template-1 single_template wpb-js-composer js-comp-ver-5.4.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/OesterreichischeBauernZeitung/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="javascript:;" data-enc-email="erqnxgvba.jvra[at]onhreamrvghat.ng" title="Mail" class="mail-link" data-wpel-link="ignore">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.bauernzeitung.at/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-54"><a href="https://bauernzeitung.at/"><i class="fa fa-home td-only-icon"></i></a></li>
<li id="menu-item-23269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23269"><a href="https://bauernzeitung.at/thema/produktion/">Produktion<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://bauernzeitung.at/thema/produktion/tierhaltung/">Tierhaltung</a></li>
	<li class="menu-item-0"><a href="https://bauernzeitung.at/thema/produktion/pflanzenbau/">Pflanzenbau</a></li>
	<li class="menu-item-0"><a href="https://bauernzeitung.at/thema/produktion/forstwirtschaft/">Forstwirtschaft</a></li>
	<li class="menu-item-0"><a href="https://bauernzeitung.at/thema/produktion/management/">Management</a></li>
	<li class="menu-item-0"><a href="https://bauernzeitung.at/thema/produktion/sonstiges/">Sonstiges</a></li>
</ul>
</li>
<li id="menu-item-23270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23270"><a href="https://bauernzeitung.at/thema/wirtschaft/">Wirtschaft</a></li>
<li id="menu-item-23271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23271"><a href="https://bauernzeitung.at/thema/technik/">Technik<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://bauernzeitung.at/thema/technik/ernte/">Ernte</a></li>
	<li class="menu-item-0"><a href="https://bauernzeitung.at/thema/technik/diverses/">Diverses</a></li>
	<li class="menu-item-0"><a href="https://bauernzeitung.at/thema/technik/feldbestellung-und-bestandpflege/">Feldbestellung und Bestandpflege</a></li>
	<li class="menu-item-0"><a href="https://bauernzeitung.at/thema/technik/produktveredelung-und-viehwirtschaft/">Produktveredelung und Viehwirtschaft</a></li>
	<li class="menu-item-0"><a href="https://bauernzeitung.at/thema/technik/zugmaschinen-und-transport/">Zugmaschinen und Transport</a></li>
</ul>
</li>
<li id="menu-item-23272" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23272"><a href="https://bauernzeitung.at/thema/politik/">Politik</a></li>
<li id="menu-item-58324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58324"><a href="https://bauernzeitung.at/thema/kommentare/">Kommentare</a></li>
<li id="menu-item-23273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23273"><a href="https://bauernzeitung.at/thema/bundeslaender/">Bundesländer</a></li>
<li id="menu-item-23274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23274"><a href="https://bauernzeitung.at/thema/leben/">Leben</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://bauernzeitung.at/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">22.7</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Wien</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Freitag, Mai 8, 2020
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/OesterreichischeBauernZeitung/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="javascript:;" data-enc-email="erqnxgvba.jvra[at]onhreamrvghat.ng" title="Mail" class="mail-link" data-wpel-link="ignore">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.bauernzeitung.at/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://bauernzeitung.at/">
            <img class="td-retina-data" data-retina="https://www.bauernzeitung.at/wp-content/uploads/2016/11/logo-neu-300x38.png" src="https://www.bauernzeitung.at/wp-content/uploads/2016/11/logo-neu-300x38.png" alt=""/>
            <span class="td-visual-hidden">Bauernzeitung</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5eb566a3cff25_rand td_block_template_1"><div class="g g-2"><div class="g-single a-258"><style>
.linkwrap { position:relative; display:inline-block; }
.blocker { position:absolute; height:100%; width:100%; z-index:1; background: transparent;  }
.linkwrap iframe { z-index: 2; }
</style>
<div class="td-all-devices">
<a data-track="MjU4LDIsMSw2MA==" href="https://www.wolfsystem.at" target="_blank" class="linkwrap gofollow">
<div class="blocker"></div>
<iframe height="90" width="728"  scrolling="no" src="https://www.bauernzeitung.at/wp-content/banners/wolf/kw17_2020/index.html?clickTAG=https://www.wolfsystem.at" frameborder="0"></iframe>    
</a></div></div></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://bauernzeitung.at/">
			<img class="td-retina-data" data-retina="https://www.bauernzeitung.at/wp-content/uploads/2017/02/logo-negativ.png" src="https://www.bauernzeitung.at/wp-content/uploads/2017/02/logo-negativ.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://bauernzeitung.at/">
			<img class="td-retina-data" data-retina="https://www.bauernzeitung.at/wp-content/uploads/2016/11/logo-neu-300x38.png" src="https://www.bauernzeitung.at/wp-content/uploads/2016/11/logo-neu-300x38.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-54"><a href="https://bauernzeitung.at/"><i class="fa fa-home td-only-icon"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-23269"><a href="https://bauernzeitung.at/thema/produktion/">Produktion</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5eb566a3d0fe0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5eb566a3d0fe0" ><script>var block_td_uid_2_5eb566a3d0fe0 = new tdBlock();
block_td_uid_2_5eb566a3d0fe0.id = "td_uid_2_5eb566a3d0fe0";
block_td_uid_2_5eb566a3d0fe0.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"198","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_2_5eb566a3d0fe0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5eb566a3d0fe0_rand","tdc_css_class_style":"td_uid_2_5eb566a3d0fe0_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5eb566a3d0fe0.td_column_number = "3";
block_td_uid_2_5eb566a3d0fe0.block_type = "td_block_mega_menu";
block_td_uid_2_5eb566a3d0fe0.post_count = "4";
block_td_uid_2_5eb566a3d0fe0.found_posts = "989";
block_td_uid_2_5eb566a3d0fe0.header_color = "";
block_td_uid_2_5eb566a3d0fe0.ajax_pagination_infinite_stop = "";
block_td_uid_2_5eb566a3d0fe0.max_num_pages = "248";
tdBlocksArray.push(block_td_uid_2_5eb566a3d0fe0);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5eb566a3d0fe0" id="td_uid_3_5eb566a3d163a" data-td_block_id="td_uid_2_5eb566a3d0fe0" data-td_filter_value="" href="https://bauernzeitung.at/thema/produktion/">Alle</a><a class="mega-menu-sub-cat-td_uid_2_5eb566a3d0fe0"  id="td_uid_4_5eb566a3d165e" data-td_block_id="td_uid_2_5eb566a3d0fe0" data-td_filter_value="230" href="https://bauernzeitung.at/thema/produktion/tierhaltung/">Tierhaltung</a><a class="mega-menu-sub-cat-td_uid_2_5eb566a3d0fe0"  id="td_uid_5_5eb566a3d1686" data-td_block_id="td_uid_2_5eb566a3d0fe0" data-td_filter_value="218" href="https://bauernzeitung.at/thema/produktion/pflanzenbau/">Pflanzenbau</a><a class="mega-menu-sub-cat-td_uid_2_5eb566a3d0fe0"  id="td_uid_6_5eb566a3d16a1" data-td_block_id="td_uid_2_5eb566a3d0fe0" data-td_filter_value="242" href="https://bauernzeitung.at/thema/produktion/forstwirtschaft/">Forstwirtschaft</a><a class="mega-menu-sub-cat-td_uid_2_5eb566a3d0fe0"  id="td_uid_7_5eb566a3d16bb" data-td_block_id="td_uid_2_5eb566a3d0fe0" data-td_filter_value="199" href="https://bauernzeitung.at/thema/produktion/management/">Management</a><a class="mega-menu-sub-cat-td_uid_2_5eb566a3d0fe0"  id="td_uid_8_5eb566a3d16d3" data-td_block_id="td_uid_2_5eb566a3d0fe0" data-td_filter_value="200" href="https://bauernzeitung.at/thema/produktion/sonstiges/">Sonstiges</a></div></div><div id=td_uid_2_5eb566a3d0fe0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/borkenkaefer-gute-zusammenarbeit-mit-saegeindustrie-entscheidend/" rel="bookmark" title="Borkenkäfer: gute Zusammenarbeit mit Sägeindustrie entscheidend"><img width="218" height="150" class="entry-thumb" src="https://bauernzeitung.at/wp-content/uploads/2020/05/PGP_9681b-218x150.jpg" srcset="https://bauernzeitung.at/wp-content/uploads/2020/05/PGP_9681b-218x150.jpg 218w, https://bauernzeitung.at/wp-content/uploads/2020/05/PGP_9681b-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Borkenkäfer: gute Zusammenarbeit mit Sägeindustrie entscheidend"/></a></div>                <a href="https://bauernzeitung.at/thema/bundeslaender/oberoesterreich/" class="td-post-category">Oberösterreich</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/borkenkaefer-gute-zusammenarbeit-mit-saegeindustrie-entscheidend/" rel="bookmark" title="Borkenkäfer: gute Zusammenarbeit mit Sägeindustrie entscheidend">Borkenkäfer: gute Zusammenarbeit mit Sägeindustrie entscheidend</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/salzburg-erste-rinderversteigerung-in-maishofen-wichtiges-signal-fuer-landwirtschaft/" rel="bookmark" title="Salzburg: Erste Rinderversteigerung in Maishofen wichtiges Signal für Landwirtschaft"><img width="218" height="150" class="entry-thumb" src="https://bauernzeitung.at/wp-content/uploads/2020/05/Versteigerung_Zuchtrinder_1-ID91106-Size650px-218x150.jpg" srcset="https://bauernzeitung.at/wp-content/uploads/2020/05/Versteigerung_Zuchtrinder_1-ID91106-Size650px-218x150.jpg 218w, https://bauernzeitung.at/wp-content/uploads/2020/05/Versteigerung_Zuchtrinder_1-ID91106-Size650px-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Salzburg: Erste Rinderversteigerung in Maishofen wichtiges Signal für Landwirtschaft"/></a></div>                <a href="https://bauernzeitung.at/thema/produktion/tierhaltung/" class="td-post-category">Tierhaltung</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/salzburg-erste-rinderversteigerung-in-maishofen-wichtiges-signal-fuer-landwirtschaft/" rel="bookmark" title="Salzburg: Erste Rinderversteigerung in Maishofen wichtiges Signal für Landwirtschaft">Salzburg: Erste Rinderversteigerung in Maishofen wichtiges Signal für Landwirtschaft</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/kaelberziehen-mit-sicherheitsabstand-ist-unmoeglich/" rel="bookmark" title="&#8220;Kälberziehen mit Sicherheitsabstand ist unmöglich&#8221;"><img width="218" height="150" class="entry-thumb" src="https://bauernzeitung.at/wp-content/uploads/2020/05/Tierarzt-218x150.png" srcset="https://bauernzeitung.at/wp-content/uploads/2020/05/Tierarzt-218x150.png 218w, https://bauernzeitung.at/wp-content/uploads/2020/05/Tierarzt-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Kälberziehen mit Sicherheitsabstand ist unmöglich&#8221;"/></a></div>                <a href="https://bauernzeitung.at/thema/produktion/tierhaltung/" class="td-post-category">Tierhaltung</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/kaelberziehen-mit-sicherheitsabstand-ist-unmoeglich/" rel="bookmark" title="&#8220;Kälberziehen mit Sicherheitsabstand ist unmöglich&#8221;">&#8220;Kälberziehen mit Sicherheitsabstand ist unmöglich&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/boku-forschung-attraktivitaet-von-holz-als-baustoff-erhoehen/" rel="bookmark" title="Boku-Forschung: Attraktivität von Holz als Baustoff erhöhen"><img width="218" height="150" class="entry-thumb" src="https://bauernzeitung.at/wp-content/uploads/2020/05/Saegewerk_11-ID90379-Size650px-218x150.jpg" srcset="https://bauernzeitung.at/wp-content/uploads/2020/05/Saegewerk_11-ID90379-Size650px-218x150.jpg 218w, https://bauernzeitung.at/wp-content/uploads/2020/05/Saegewerk_11-ID90379-Size650px-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Boku-Forschung: Attraktivität von Holz als Baustoff erhöhen"/></a></div>                <a href="https://bauernzeitung.at/thema/produktion/forstwirtschaft/" class="td-post-category">Forstwirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/boku-forschung-attraktivitaet-von-holz-als-baustoff-erhoehen/" rel="bookmark" title="Boku-Forschung: Attraktivität von Holz als Baustoff erhöhen">Boku-Forschung: Attraktivität von Holz als Baustoff erhöhen</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5eb566a3d0fe0" data-td_block_id="td_uid_2_5eb566a3d0fe0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5eb566a3d0fe0" data-td_block_id="td_uid_2_5eb566a3d0fe0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-23270"><a href="https://bauernzeitung.at/thema/wirtschaft/">Wirtschaft</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5eb566a3d25ea_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5eb566a3d25ea" ><script>var block_td_uid_9_5eb566a3d25ea = new tdBlock();
block_td_uid_9_5eb566a3d25ea.id = "td_uid_9_5eb566a3d25ea";
block_td_uid_9_5eb566a3d25ea.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"215","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_9_5eb566a3d25ea_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5eb566a3d25ea_rand","tdc_css_class_style":"td_uid_9_5eb566a3d25ea_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5eb566a3d25ea.td_column_number = "3";
block_td_uid_9_5eb566a3d25ea.block_type = "td_block_mega_menu";
block_td_uid_9_5eb566a3d25ea.post_count = "5";
block_td_uid_9_5eb566a3d25ea.found_posts = "623";
block_td_uid_9_5eb566a3d25ea.header_color = "";
block_td_uid_9_5eb566a3d25ea.ajax_pagination_infinite_stop = "";
block_td_uid_9_5eb566a3d25ea.max_num_pages = "125";
tdBlocksArray.push(block_td_uid_9_5eb566a3d25ea);
</script><div id=td_uid_9_5eb566a3d25ea class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/wachau-ist-ab-sofort-dac-gebiet/" rel="bookmark" title="Wachau ist ab sofort DAC-Gebiet"><img width="218" height="150" class="entry-thumb" src="https://bauernzeitung.at/wp-content/uploads/2020/05/Wachau-218x150.png" srcset="https://bauernzeitung.at/wp-content/uploads/2020/05/Wachau-218x150.png 218w, https://bauernzeitung.at/wp-content/uploads/2020/05/Wachau-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wachau ist ab sofort DAC-Gebiet"/></a></div>                <a href="https://bauernzeitung.at/thema/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/wachau-ist-ab-sofort-dac-gebiet/" rel="bookmark" title="Wachau ist ab sofort DAC-Gebiet">Wachau ist ab sofort DAC-Gebiet</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/70-jahre-saatbau-linz-saatgut-aus-baeuerlicher-hand/" rel="bookmark" title="70 Jahre Saatbau Linz – Saatgut aus bäuerlicher Hand"><img width="218" height="150" class="entry-thumb" src="https://bauernzeitung.at/wp-content/uploads/2020/05/2020_web-SBL_Zentrale-Auslieferung-218x150.jpg" srcset="https://bauernzeitung.at/wp-content/uploads/2020/05/2020_web-SBL_Zentrale-Auslieferung-218x150.jpg 218w, https://bauernzeitung.at/wp-content/uploads/2020/05/2020_web-SBL_Zentrale-Auslieferung-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="70 Jahre Saatbau Linz – Saatgut aus bäuerlicher Hand"/></a></div>                <a href="https://bauernzeitung.at/thema/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/70-jahre-saatbau-linz-saatgut-aus-baeuerlicher-hand/" rel="bookmark" title="70 Jahre Saatbau Linz – Saatgut aus bäuerlicher Hand">70 Jahre Saatbau Linz – Saatgut aus bäuerlicher Hand</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/2019-20-war-fuer-agrana-noch-ein-gutes-jahr/" rel="bookmark" title="2019/20 war für Agrana noch ein gutes Jahr"><img width="218" height="150" class="entry-thumb" src="https://bauernzeitung.at/wp-content/uploads/2020/05/AGRANA-218x150.png" srcset="https://bauernzeitung.at/wp-content/uploads/2020/05/AGRANA-218x150.png 218w, https://bauernzeitung.at/wp-content/uploads/2020/05/AGRANA-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="2019/20 war für Agrana noch ein gutes Jahr"/></a></div>                <a href="https://bauernzeitung.at/thema/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/2019-20-war-fuer-agrana-noch-ein-gutes-jahr/" rel="bookmark" title="2019/20 war für Agrana noch ein gutes Jahr">2019/20 war für Agrana noch ein gutes Jahr</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/landforst-betriebe-es-braucht-einen-nationalen-schulterschluss/" rel="bookmark" title="Land&#038;Forst-Betriebe: Es braucht einen nationalen Schulterschluss"><img width="218" height="150" class="entry-thumb" src="https://bauernzeitung.at/wp-content/uploads/2020/05/20507_01-Felix_Montecuccoli__C__LFBA_web-218x150.jpg" srcset="https://bauernzeitung.at/wp-content/uploads/2020/05/20507_01-Felix_Montecuccoli__C__LFBA_web-218x150.jpg 218w, https://bauernzeitung.at/wp-content/uploads/2020/05/20507_01-Felix_Montecuccoli__C__LFBA_web-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Land&#038;Forst-Betriebe: Es braucht einen nationalen Schulterschluss"/></a></div>                <a href="https://bauernzeitung.at/thema/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/landforst-betriebe-es-braucht-einen-nationalen-schulterschluss/" rel="bookmark" title="Land&#038;Forst-Betriebe: Es braucht einen nationalen Schulterschluss">Land&#038;Forst-Betriebe: Es braucht einen nationalen Schulterschluss</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/corona-ausbruch-in-deutschem-schlachtbetrieb/" rel="bookmark" title="Corona-Ausbruch in deutschem Schlachtbetrieb"><img width="218" height="150" class="entry-thumb" src="https://bauernzeitung.at/wp-content/uploads/2020/05/Rind_zerteilen_10-ID54204-218x150.jpg" srcset="https://bauernzeitung.at/wp-content/uploads/2020/05/Rind_zerteilen_10-ID54204-218x150.jpg 218w, https://bauernzeitung.at/wp-content/uploads/2020/05/Rind_zerteilen_10-ID54204-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Corona-Ausbruch in deutschem Schlachtbetrieb"/></a></div>                <a href="https://bauernzeitung.at/thema/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/corona-ausbruch-in-deutschem-schlachtbetrieb/" rel="bookmark" title="Corona-Ausbruch in deutschem Schlachtbetrieb">Corona-Ausbruch in deutschem Schlachtbetrieb</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5eb566a3d25ea" data-td_block_id="td_uid_9_5eb566a3d25ea"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5eb566a3d25ea" data-td_block_id="td_uid_9_5eb566a3d25ea"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-23271"><a href="https://bauernzeitung.at/thema/technik/">Technik</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5eb566a3d3e3e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5eb566a3d3e3e" ><script>var block_td_uid_10_5eb566a3d3e3e = new tdBlock();
block_td_uid_10_5eb566a3d3e3e.id = "td_uid_10_5eb566a3d3e3e";
block_td_uid_10_5eb566a3d3e3e.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"196","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_10_5eb566a3d3e3e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5eb566a3d3e3e_rand","tdc_css_class_style":"td_uid_10_5eb566a3d3e3e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5eb566a3d3e3e.td_column_number = "3";
block_td_uid_10_5eb566a3d3e3e.block_type = "td_block_mega_menu";
block_td_uid_10_5eb566a3d3e3e.post_count = "4";
block_td_uid_10_5eb566a3d3e3e.found_posts = "745";
block_td_uid_10_5eb566a3d3e3e.header_color = "";
block_td_uid_10_5eb566a3d3e3e.ajax_pagination_infinite_stop = "";
block_td_uid_10_5eb566a3d3e3e.max_num_pages = "187";
tdBlocksArray.push(block_td_uid_10_5eb566a3d3e3e);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_5eb566a3d3e3e" id="td_uid_11_5eb566a3d4421" data-td_block_id="td_uid_10_5eb566a3d3e3e" data-td_filter_value="" href="https://bauernzeitung.at/thema/technik/">Alle</a><a class="mega-menu-sub-cat-td_uid_10_5eb566a3d3e3e"  id="td_uid_12_5eb566a3d4440" data-td_block_id="td_uid_10_5eb566a3d3e3e" data-td_filter_value="251" href="https://bauernzeitung.at/thema/technik/ernte/">Ernte</a><a class="mega-menu-sub-cat-td_uid_10_5eb566a3d3e3e"  id="td_uid_13_5eb566a3d445f" data-td_block_id="td_uid_10_5eb566a3d3e3e" data-td_filter_value="197" href="https://bauernzeitung.at/thema/technik/diverses/">Diverses</a><a class="mega-menu-sub-cat-td_uid_10_5eb566a3d3e3e"  id="td_uid_14_5eb566a3d4479" data-td_block_id="td_uid_10_5eb566a3d3e3e" data-td_filter_value="226" href="https://bauernzeitung.at/thema/technik/feldbestellung-und-bestandpflege/">Feldbestellung und Bestandpflege</a><a class="mega-menu-sub-cat-td_uid_10_5eb566a3d3e3e"  id="td_uid_15_5eb566a3d4492" data-td_block_id="td_uid_10_5eb566a3d3e3e" data-td_filter_value="235" href="https://bauernzeitung.at/thema/technik/produktveredelung-und-viehwirtschaft/">Produktveredelung und Viehwirtschaft</a><a class="mega-menu-sub-cat-td_uid_10_5eb566a3d3e3e"  id="td_uid_16_5eb566a3d44ab" data-td_block_id="td_uid_10_5eb566a3d3e3e" data-td_filter_value="232" href="https://bauernzeitung.at/thema/technik/zugmaschinen-und-transport/">Zugmaschinen und Transport</a></div></div><div id=td_uid_10_5eb566a3d3e3e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/massey-ferguson-hat-nun-einen-virtuellen-showroom/" rel="bookmark" title="Massey Ferguson hat nun einen virtuellen Showroom"><img width="218" height="150" class="entry-thumb" src="https://bauernzeitung.at/wp-content/uploads/2020/05/MF8740S_Motor_Showroom-218x150.jpg" srcset="https://bauernzeitung.at/wp-content/uploads/2020/05/MF8740S_Motor_Showroom-218x150.jpg 218w, https://bauernzeitung.at/wp-content/uploads/2020/05/MF8740S_Motor_Showroom-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Massey Ferguson hat nun einen virtuellen Showroom"/></a></div>                <a href="https://bauernzeitung.at/thema/technik/" class="td-post-category">Technik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/massey-ferguson-hat-nun-einen-virtuellen-showroom/" rel="bookmark" title="Massey Ferguson hat nun einen virtuellen Showroom">Massey Ferguson hat nun einen virtuellen Showroom</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/landtechnikmesse-eima-verschoben-und-verdoppelt/" rel="bookmark" title="Landtechnikmesse Eima verschoben und “verdoppelt”"><img width="218" height="150" class="entry-thumb" src="https://bauernzeitung.at/wp-content/uploads/2020/03/Traktor-218x150.jpg" srcset="https://bauernzeitung.at/wp-content/uploads/2020/03/Traktor-218x150.jpg 218w, https://bauernzeitung.at/wp-content/uploads/2020/03/Traktor-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Landtechnikmesse Eima verschoben und “verdoppelt”"/></a></div>                <a href="https://bauernzeitung.at/thema/technik/" class="td-post-category">Technik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/landtechnikmesse-eima-verschoben-und-verdoppelt/" rel="bookmark" title="Landtechnikmesse Eima verschoben und “verdoppelt”">Landtechnikmesse Eima verschoben und “verdoppelt”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/produktion-im-traktorenwerk-st-valentin-beginnt-mit-umfangreichen-sicherheitsmassnahmen/" rel="bookmark" title="Produktion im Traktorenwerk St. Valentin wieder hochgefahren"><img width="218" height="150" class="entry-thumb" src="https://bauernzeitung.at/wp-content/uploads/2020/05/Werk-St.-Valentin_S_Montage-3-1-218x150.jpg" srcset="https://bauernzeitung.at/wp-content/uploads/2020/05/Werk-St.-Valentin_S_Montage-3-1-218x150.jpg 218w, https://bauernzeitung.at/wp-content/uploads/2020/05/Werk-St.-Valentin_S_Montage-3-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Produktion im Traktorenwerk St. Valentin wieder hochgefahren"/></a></div>                <a href="https://bauernzeitung.at/thema/technik/" class="td-post-category">Technik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/produktion-im-traktorenwerk-st-valentin-beginnt-mit-umfangreichen-sicherheitsmassnahmen/" rel="bookmark" title="Produktion im Traktorenwerk St. Valentin wieder hochgefahren">Produktion im Traktorenwerk St. Valentin wieder hochgefahren</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/76945-2/" rel="bookmark" title="Argo Tractors: Fertigung wieder aufgenommen"><img width="218" height="150" class="entry-thumb" src="https://bauernzeitung.at/wp-content/uploads/2020/05/mccormick-218x150.jpg" srcset="https://bauernzeitung.at/wp-content/uploads/2020/05/mccormick-218x150.jpg 218w, https://bauernzeitung.at/wp-content/uploads/2020/05/mccormick-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Argo Tractors: Fertigung wieder aufgenommen"/></a></div>                <a href="https://bauernzeitung.at/thema/technik/" class="td-post-category">Technik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/76945-2/" rel="bookmark" title="Argo Tractors: Fertigung wieder aufgenommen">Argo Tractors: Fertigung wieder aufgenommen</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5eb566a3d3e3e" data-td_block_id="td_uid_10_5eb566a3d3e3e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5eb566a3d3e3e" data-td_block_id="td_uid_10_5eb566a3d3e3e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-23272"><a href="https://bauernzeitung.at/thema/politik/">Politik</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_5eb566a3d52a7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5eb566a3d52a7" ><script>var block_td_uid_17_5eb566a3d52a7 = new tdBlock();
block_td_uid_17_5eb566a3d52a7.id = "td_uid_17_5eb566a3d52a7";
block_td_uid_17_5eb566a3d52a7.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"214","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_17_5eb566a3d52a7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_5eb566a3d52a7_rand","tdc_css_class_style":"td_uid_17_5eb566a3d52a7_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_17_5eb566a3d52a7.td_column_number = "3";
block_td_uid_17_5eb566a3d52a7.block_type = "td_block_mega_menu";
block_td_uid_17_5eb566a3d52a7.post_count = "5";
block_td_uid_17_5eb566a3d52a7.found_posts = "1024";
block_td_uid_17_5eb566a3d52a7.header_color = "";
block_td_uid_17_5eb566a3d52a7.ajax_pagination_infinite_stop = "";
block_td_uid_17_5eb566a3d52a7.max_num_pages = "205";
tdBlocksArray.push(block_td_uid_17_5eb566a3d52a7);
</script><div id=td_uid_17_5eb566a3d52a7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/signale-stehen-auf-verschiebung-des-neuen-eu-bio-rechts/" rel="bookmark" title="Signale stehen auf Verschiebung des neuen EU-Bio-Rechts"><img width="218" height="150" class="entry-thumb" src="https://bauernzeitung.at/wp-content/uploads/2020/05/Weidegang_Triebwege_2-ID65519-218x150.jpg" srcset="https://bauernzeitung.at/wp-content/uploads/2020/05/Weidegang_Triebwege_2-ID65519-218x150.jpg 218w, https://bauernzeitung.at/wp-content/uploads/2020/05/Weidegang_Triebwege_2-ID65519-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Signale stehen auf Verschiebung des neuen EU-Bio-Rechts"/></a></div>                <a href="https://bauernzeitung.at/thema/politik/" class="td-post-category">Politik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/signale-stehen-auf-verschiebung-des-neuen-eu-bio-rechts/" rel="bookmark" title="Signale stehen auf Verschiebung des neuen EU-Bio-Rechts">Signale stehen auf Verschiebung des neuen EU-Bio-Rechts</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/schmiedtbauers-europablick-30-4-2/" rel="bookmark" title="Schmiedtbauers Europablick"><img width="218" height="150" class="entry-thumb" src="https://bauernzeitung.at/wp-content/uploads/2019/10/facebook_eu-parlament-1-218x150.jpg" srcset="https://bauernzeitung.at/wp-content/uploads/2019/10/facebook_eu-parlament-1-218x150.jpg 218w, https://bauernzeitung.at/wp-content/uploads/2019/10/facebook_eu-parlament-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Schmiedtbauers Europablick"/></a></div>                <a href="https://bauernzeitung.at/thema/politik/" class="td-post-category">Politik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/schmiedtbauers-europablick-30-4-2/" rel="bookmark" title="Schmiedtbauers Europablick">Schmiedtbauers Europablick</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/rukwied-brauchen-starkes-eu-agrarbudget-und-mehr-mittel-fuer-investitionen/" rel="bookmark" title="Rukwied: Brauchen starkes EU-Agrarbudget und mehr Mittel für Investitionen"><img width="218" height="150" class="entry-thumb" src="https://bauernzeitung.at/wp-content/uploads/2020/05/AdobeStock_159308996-218x150.jpeg" srcset="https://bauernzeitung.at/wp-content/uploads/2020/05/AdobeStock_159308996-218x150.jpeg 218w, https://bauernzeitung.at/wp-content/uploads/2020/05/AdobeStock_159308996-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rukwied: Brauchen starkes EU-Agrarbudget und mehr Mittel für Investitionen"/></a></div>                <a href="https://bauernzeitung.at/thema/politik/" class="td-post-category">Politik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/rukwied-brauchen-starkes-eu-agrarbudget-und-mehr-mittel-fuer-investitionen/" rel="bookmark" title="Rukwied: Brauchen starkes EU-Agrarbudget und mehr Mittel für Investitionen">Rukwied: Brauchen starkes EU-Agrarbudget und mehr Mittel für Investitionen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/eu-kommission-will-farm-to-fork-strategie-am-20-mai-praesentieren/" rel="bookmark" title="EU-Kommission will &#8220;Farm to Fork&#8221;-Strategie am 20. Mai präsentieren"><img width="218" height="150" class="entry-thumb" src="https://bauernzeitung.at/wp-content/uploads/2020/05/Farm-to-Fork-218x150.png" srcset="https://bauernzeitung.at/wp-content/uploads/2020/05/Farm-to-Fork-218x150.png 218w, https://bauernzeitung.at/wp-content/uploads/2020/05/Farm-to-Fork-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EU-Kommission will &#8220;Farm to Fork&#8221;-Strategie am 20. Mai präsentieren"/></a></div>                <a href="https://bauernzeitung.at/thema/politik/" class="td-post-category">Politik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/eu-kommission-will-farm-to-fork-strategie-am-20-mai-praesentieren/" rel="bookmark" title="EU-Kommission will &#8220;Farm to Fork&#8221;-Strategie am 20. Mai präsentieren">EU-Kommission will &#8220;Farm to Fork&#8221;-Strategie am 20. Mai präsentieren</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/moosbrugger-zusaetzliche-schadholzabnahme-entlastet-voruebergehend-holzmarkt/" rel="bookmark" title="Moosbrugger begrüßt zusätzliche Schadholzabnahme zur Holzmarkt-Entlastung"><img width="218" height="150" class="entry-thumb" src="https://bauernzeitung.at/wp-content/uploads/2020/05/Forwarder_Kaeferholz_11-ID91440-Size650px-218x150.jpg" srcset="https://bauernzeitung.at/wp-content/uploads/2020/05/Forwarder_Kaeferholz_11-ID91440-Size650px-218x150.jpg 218w, https://bauernzeitung.at/wp-content/uploads/2020/05/Forwarder_Kaeferholz_11-ID91440-Size650px-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Moosbrugger begrüßt zusätzliche Schadholzabnahme zur Holzmarkt-Entlastung"/></a></div>                <a href="https://bauernzeitung.at/thema/politik/" class="td-post-category">Politik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/moosbrugger-zusaetzliche-schadholzabnahme-entlastet-voruebergehend-holzmarkt/" rel="bookmark" title="Moosbrugger begrüßt zusätzliche Schadholzabnahme zur Holzmarkt-Entlastung">Moosbrugger begrüßt zusätzliche Schadholzabnahme zur Holzmarkt-Entlastung</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5eb566a3d52a7" data-td_block_id="td_uid_17_5eb566a3d52a7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5eb566a3d52a7" data-td_block_id="td_uid_17_5eb566a3d52a7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-58324"><a href="https://bauernzeitung.at/thema/kommentare/">Kommentare</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23273"><a href="https://bauernzeitung.at/thema/bundeslaender/">Bundesländer</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-23274"><a href="https://bauernzeitung.at/thema/leben/">Leben</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_5eb566a3d6cc2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_5eb566a3d6cc2" ><script>var block_td_uid_18_5eb566a3d6cc2 = new tdBlock();
block_td_uid_18_5eb566a3d6cc2.id = "td_uid_18_5eb566a3d6cc2";
block_td_uid_18_5eb566a3d6cc2.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"201","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_18_5eb566a3d6cc2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_5eb566a3d6cc2_rand","tdc_css_class_style":"td_uid_18_5eb566a3d6cc2_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_5eb566a3d6cc2.td_column_number = "3";
block_td_uid_18_5eb566a3d6cc2.block_type = "td_block_mega_menu";
block_td_uid_18_5eb566a3d6cc2.post_count = "5";
block_td_uid_18_5eb566a3d6cc2.found_posts = "629";
block_td_uid_18_5eb566a3d6cc2.header_color = "";
block_td_uid_18_5eb566a3d6cc2.ajax_pagination_infinite_stop = "";
block_td_uid_18_5eb566a3d6cc2.max_num_pages = "126";
tdBlocksArray.push(block_td_uid_18_5eb566a3d6cc2);
</script><div id=td_uid_18_5eb566a3d6cc2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/hochschule-fuer-agrar-und-umweltpaedagogik-laedt-zum-digitalen-informationstag/" rel="bookmark" title="Hochschule für Agrar- und Umweltpädagogik lädt zum digitalen Informationstag"><img width="218" height="150" class="entry-thumb" src="https://bauernzeitung.at/wp-content/uploads/2020/05/Im_Buero_61-ID76129-Size650px-218x150.jpg" srcset="https://bauernzeitung.at/wp-content/uploads/2020/05/Im_Buero_61-ID76129-Size650px-218x150.jpg 218w, https://bauernzeitung.at/wp-content/uploads/2020/05/Im_Buero_61-ID76129-Size650px-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hochschule für Agrar- und Umweltpädagogik lädt zum digitalen Informationstag"/></a></div>                <a href="https://bauernzeitung.at/thema/leben/" class="td-post-category">Leben</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/hochschule-fuer-agrar-und-umweltpaedagogik-laedt-zum-digitalen-informationstag/" rel="bookmark" title="Hochschule für Agrar- und Umweltpädagogik lädt zum digitalen Informationstag">Hochschule für Agrar- und Umweltpädagogik lädt zum digitalen Informationstag</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/lk-steiermark-ruft-superfood-rezepte-challenge-aus/" rel="bookmark" title="LK Steiermark ruft Superfood-Rezepte-Challenge aus"><img width="218" height="150" class="entry-thumb" src="https://bauernzeitung.at/wp-content/uploads/2020/05/AdobeStock_155690480-218x150.jpeg" srcset="https://bauernzeitung.at/wp-content/uploads/2020/05/AdobeStock_155690480-218x150.jpeg 218w, https://bauernzeitung.at/wp-content/uploads/2020/05/AdobeStock_155690480-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LK Steiermark ruft Superfood-Rezepte-Challenge aus"/></a></div>                <a href="https://bauernzeitung.at/thema/leben/" class="td-post-category">Leben</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/lk-steiermark-ruft-superfood-rezepte-challenge-aus/" rel="bookmark" title="LK Steiermark ruft Superfood-Rezepte-Challenge aus">LK Steiermark ruft Superfood-Rezepte-Challenge aus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/wildbret-regionaler-genuss-aus-dem-wald/" rel="bookmark" title="Wildbret – regionaler  Genuss aus dem Wald"><img width="218" height="150" class="entry-thumb" src="https://bauernzeitung.at/wp-content/uploads/2020/04/AdobeStock_288494262-218x150.jpeg" srcset="https://bauernzeitung.at/wp-content/uploads/2020/04/AdobeStock_288494262-218x150.jpeg 218w, https://bauernzeitung.at/wp-content/uploads/2020/04/AdobeStock_288494262-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wildbret – regionaler  Genuss aus dem Wald"/></a></div>                <a href="https://bauernzeitung.at/thema/bundeslaender/oberoesterreich/" class="td-post-category">Oberösterreich</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/wildbret-regionaler-genuss-aus-dem-wald/" rel="bookmark" title="Wildbret – regionaler  Genuss aus dem Wald">Wildbret – regionaler  Genuss aus dem Wald</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/corona-macht-mai-brauchtum-strich-durch-die-rechnung/" rel="bookmark" title="Corona macht Mai-Brauchtum Strich durch die Rechnung"><img width="218" height="150" class="entry-thumb" src="https://bauernzeitung.at/wp-content/uploads/2020/04/Maibaum-218x150.png" srcset="https://bauernzeitung.at/wp-content/uploads/2020/04/Maibaum-218x150.png 218w, https://bauernzeitung.at/wp-content/uploads/2020/04/Maibaum-100x70.png 100w, https://bauernzeitung.at/wp-content/uploads/2020/04/Maibaum-554x385.png 554w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Corona macht Mai-Brauchtum Strich durch die Rechnung"/></a></div>                <a href="https://bauernzeitung.at/thema/leben/" class="td-post-category">Leben</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/corona-macht-mai-brauchtum-strich-durch-die-rechnung/" rel="bookmark" title="Corona macht Mai-Brauchtum Strich durch die Rechnung">Corona macht Mai-Brauchtum Strich durch die Rechnung</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/die-zecke-haelt-keinen-sicherheitsabstand/" rel="bookmark" title="&#8220;Die Zecke hält keinen Sicherheitsabstand&#8221;"><img width="218" height="150" class="entry-thumb" src="https://bauernzeitung.at/wp-content/uploads/2020/04/FSME-Faelle-218x150.png" srcset="https://bauernzeitung.at/wp-content/uploads/2020/04/FSME-Faelle-218x150.png 218w, https://bauernzeitung.at/wp-content/uploads/2020/04/FSME-Faelle-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Die Zecke hält keinen Sicherheitsabstand&#8221;"/></a></div>                <a href="https://bauernzeitung.at/thema/leben/" class="td-post-category">Leben</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/die-zecke-haelt-keinen-sicherheitsabstand/" rel="bookmark" title="&#8220;Die Zecke hält keinen Sicherheitsabstand&#8221;">&#8220;Die Zecke hält keinen Sicherheitsabstand&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5eb566a3d6cc2" data-td_block_id="td_uid_18_5eb566a3d6cc2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5eb566a3d6cc2" data-td_block_id="td_uid_18_5eb566a3d6cc2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://bauernzeitung.at/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://bauernzeitung.at/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Politik" class="entry-crumb" href="https://bauernzeitung.at/thema/politik/">Politik</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Signale stehen auf Verschiebung des neuen EU-Bio-Rechts</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-77222" class="post-77222 post type-post status-publish format-standard has-post-thumbnail hentry category-politik" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://bauernzeitung.at/thema/politik/">Politik</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Signale stehen auf Verschiebung des neuen EU-Bio-Rechts</h1>

                                    <p class="td-post-sub-title">Der Bioverband Bio Austria befürwortet die Unterstützung der EU-Mitgliedstaaten und des EU-Parlamentsausschuss, die neue EU-Bioverordnung zu verschieben. </p>
                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-05-08T11:44:56+00:00" >8. Mai 2020</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="https://bauernzeitung.at/wp-content/uploads/2020/05/Weidegang_Triebwege_2-ID65519.jpg" data-caption="Die neue Bio-Verordnung sieht u. a. Änderungen in der Weidehaltung vor. "><img width="696" height="427" class="entry-thumb td-modal-image" src="https://bauernzeitung.at/wp-content/uploads/2020/05/Weidegang_Triebwege_2-ID65519-696x427.jpg" srcset="https://bauernzeitung.at/wp-content/uploads/2020/05/Weidegang_Triebwege_2-ID65519-696x427.jpg 696w, https://bauernzeitung.at/wp-content/uploads/2020/05/Weidegang_Triebwege_2-ID65519-300x184.jpg 300w, https://bauernzeitung.at/wp-content/uploads/2020/05/Weidegang_Triebwege_2-ID65519-768x472.jpg 768w, https://bauernzeitung.at/wp-content/uploads/2020/05/Weidegang_Triebwege_2-ID65519-1024x629.jpg 1024w, https://bauernzeitung.at/wp-content/uploads/2020/05/Weidegang_Triebwege_2-ID65519-1068x656.jpg 1068w, https://bauernzeitung.at/wp-content/uploads/2020/05/Weidegang_Triebwege_2-ID65519-684x420.jpg 684w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Weidegang Triebwege 2 ID65519"/></a><figcaption class="wp-caption-text">Die neue Bio-Verordnung sieht u. a. Änderungen in der Weidehaltung vor. </figcaption></figure></div>
        <p>Zwar noch nicht eindeutig, aber zumindest mit den richtigen Signalen: Die Anzeichen stehen auf Verschiebung des Inkrafttretens des neuen EU-Bio-Rechts. Bio Austria erklärt in einer Aussendung, dass aufgrund der Corona-Pandemie der Agrarausschuss des EU-Parlaments den zuständigen EU-Agrarkommissar Janusz Wojciechowski um Verschiebung der neuen Verordnung auf 1. Jänner 2022 gebeten hat. Die EU-Kommission hat zeitgleich die Mitgliedstaaten nach ihren Meinungen befragt. Diese haben sich überwiegend positiv zu über eine Verschiebung ausgesprochen.</p>
<p>&#8220;Der Bio-Verband begrüßt die Tatsache, dass sich sowohl der Agrar-Ausschuss des EU-Parlaments als auch die Mitgliedsstaaten – insbesondere Österreich – für eine Verschiebung des Inkrafttretens ausgesprochen haben. Das ist ein deutliches Signal in Richtung EU-Kommission, welches der entsprechenden schon zuvor von Seiten des europäischen Bio-Sektors an diese herangetragenen Forderung Nachdruck verleiht&#8221;, betont Bio Austria-Obfrau Gertraud Grabmann.</p>
<p>Bereits Anfang April hatte der Dachverband der europäischen Bio-Verbände, IFOAM EU, in einem Schreiben an den Agrar-Kommissar eine Verschiebung gefordert. Bio Austria trägt diese Forderung vollinhaltlich mit. Auch der zuständige Berichterstatter des EU-Parlaments für die neue Bio-Verordnung, Martin Häusling, hat sich für eine Verschiebung stark gemacht. Die BauernZeitung berichtete: <a href="https://bauernzeitung.at/eu-bio-verordnung-bauernbund-fordert-aufschub-bis-2022/">https://bauernzeitung.at/eu-bio-verordnung-bauernbund-fordert-aufschub-bis-2022/</a></p>
<p>&#8220;Eine Verschiebung ermöglicht den Akteuren der europäischen Biobranche – Biobäuerinnen und Biobauern, Kontrollstellen und Behörden – sich auf die Bewältigung der aktuellen Herausforderungen durch die Covid-19-Pandemie zu konzentrieren. An Herausforderungen gibt es für den für die Lebensmittelversorgung der Bevölkerung systemrelevanten Bio-Sektor derzeit reichlich&#8221;, so Grabmann.&nbsp;</p>
<p>Gleichzeitig ermöglicht eine Verschiebung des neuen Bio-Rechts, die noch zahlreichen ausstehenden Rechtsbestimmungen gewissenhaft auszuarbeiten.&nbsp;&#8220;Laut aktuellem Zeitplan würden die Durchführungsbestimmungen erst Ende des Jahres, kurz vor Inkrafttreten der Verordnung, fertig gestellt. Die notwendige Vorbereitungszeit auf die Änderungen für die Akteure in der Branche wäre in dieser Form nicht gegeben&#8221;, betont Grabmann.</p>
<p>Hintergrund:&nbsp;Die EU-Kommission hat das alleinige Vorschlagsrecht für EU-Gesetze. Daher liegt es an ihr, einen entsprechenden Vorschlag auf Verschiebung auszuarbeiten und von Rat und Parlament abstimmen zu lassen. E.Z.</p>
<div class="isc_image_list_box"><p class="isc_image_list_title">- Bildquellen -</p>            <ul class="isc_image_list"><li>Weidegang Triebwege 2 ID65519: Agrarfoto.com</li></ul></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_19_5eb566a3dbf01_rand td_block_template_1"><span class="td-adspot-title">- Werbung -</span><!-- Entweder gibt es keine banner, oder die banner sind deaktiviert oder hier nicht entsprechend eingestellt! --></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">TEILEN</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbauernzeitung.at%2Fsignale-stehen-auf-verschiebung-des-neuen-eu-bio-rechts%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Signale+stehen+auf+Verschiebung+des+neuen+EU-Bio-Rechts&url=https%3A%2F%2Fbauernzeitung.at%2Fsignale-stehen-auf-verschiebung-des-neuen-eu-bio-rechts%2F&via=Bauernzeitung"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://bauernzeitung.at/signale-stehen-auf-verschiebung-des-neuen-eu-bio-rechts/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://bauernzeitung.at/signale-stehen-auf-verschiebung-des-neuen-eu-bio-rechts/&amp;media=https://bauernzeitung.at/wp-content/uploads/2020/05/Weidegang_Triebwege_2-ID65519.jpg&description=Signale+stehen+auf+Verschiebung+des+neuen+EU-Bio-Rechts" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Signale+stehen+auf+Verschiebung+des+neuen+EU-Bio-Rechts%20-%20https%3A%2F%2Fbauernzeitung.at%2Fsignale-stehen-auf-verschiebung-des-neuen-eu-bio-rechts%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://bauernzeitung.at/signale-stehen-auf-verschiebung-des-neuen-eu-bio-rechts/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://bauernzeitung.at/signale-stehen-auf-verschiebung-des-neuen-eu-bio-rechts/" data-text="Signale stehen auf Verschiebung des neuen EU-Bio-Rechts" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="https://bauernzeitung.at/schmiedtbauers-europablick-30-4-2/">Schmiedtbauers Europablick</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Nächster Artikel</span><a href="https://bauernzeitung.at/massey-ferguson-goes-virtual-reality/">Massey Ferguson goes Virtual Reality</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://bauernzeitung.at/author/zitz/">Eva Zitz</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Eva Zitz"></span><meta itemprop="datePublished" content="2020-05-08T11:44:56+00:00"><meta itemprop="dateModified" content="2020-05-08T11:44:56+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://bauernzeitung.at/signale-stehen-auf-verschiebung-des-neuen-eu-bio-rechts/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.bauernzeitung.at/wp-content/uploads/2016/11/logo-neu-300x38.png"></span><meta itemprop="name" content="Bauernzeitung"></span><meta itemprop="headline " content="Signale stehen auf Verschiebung des neuen EU-Bio-Rechts"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://bauernzeitung.at/wp-content/uploads/2020/05/Weidegang_Triebwege_2-ID65519.jpg"><meta itemprop="width" content="4301"><meta itemprop="height" content="2641"></span>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_weather td_block_widget td_uid_20_5eb566a3dcb2f_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_20_5eb566a3dcb2f" ><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">WETTER</span></h4></div><div id=td_uid_20_5eb566a3dcb2f class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Wien</div>
			<div class="td-weather-condition">Mäßig bewölkt</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_20_5eb566a3dcb2f"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_20_5eb566a3dcb2f">
				<input id="td_uid_20_5eb566a3dcb2f" class="td-location-set-input" type="text" name="location" value="" >
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 scattered-clouds-d td-w-today-icon" data-td-block-uid="td_uid_20_5eb566a3dcb2f"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_20_5eb566a3dcb2f">
					<span class="td-big-degrees">22.7</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">23.9</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">21.7</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">28%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">2.6kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">50%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Sa</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">19</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">So</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">21</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Mo</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">22</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Di</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">9</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Mi</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">15</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block --><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_21_5eb566a3dcbf0_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">FOLGE UNS</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">2,864</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/OesterreichischeBauernZeitung"  >Gefällt mir</a></span></div></div></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar  td_uid_22_5eb566a3dcc6c_rand td_block_template_1"><span class="td-adspot-title">- Werbung -</span><div class="g g-3"><div class="g-single a-264"><style>
.linkwrap { position:relative; display:inline-block; }
.blocker { position:absolute; height:100%; width:100%; z-index:1; background: transparent;  }
.linkwrap iframe { z-index: 2; }
</style>
<div class="td-all-devices">
<a href="https://www.caseih.com/emea/de-at/Pages/Products/Landing/puma-campaign.aspx?tCat=Hero%20Promo" target="_blank" class="linkwrap">
<div class="blocker"></div>
<iframe height="500" width="324" src="https://www.bauernzeitung.at/wp-content/banners/case/kw19_2020/index.html?clickTAG=https://www.caseih.com/emea/de-at/Pages/Products/Landing/puma-campaign.aspx?tCat=Hero%20Promo" frameborder="0"></iframe>    
</a></div></div></div></div><aside class="td_block_template_1 widget tribe-events-list-widget"><h4 class="block-title"><span>TERMINE</span></h4>
	<ol class="tribe-list-widget">
					<li class="tribe-events-list-widget-events type-tribe_events post-63051 tribe-clearfix tribe-events-first tribe-events-last">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://bauernzeitung.at/termin/pferd-wels-2/" rel="bookmark">Pferd Wels</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">24. September</span> - <span class="tribe-event-date-end">27. September</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-73185 tribe-clearfix tribe-events-first tribe-events-last">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://bauernzeitung.at/termin/land-technik-2020/" rel="bookmark">Land.Technik 2020</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">3. November</span> - <span class="tribe-event-date-end">4. November</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-63055 tribe-clearfix tribe-events-first tribe-events-last">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://bauernzeitung.at/termin/agro-alpin-2020/" rel="bookmark">Agro Alpin 2020</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">5. November</span> - <span class="tribe-event-date-end">8. November</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-63066 tribe-clearfix tribe-events-first tribe-events-last">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://bauernzeitung.at/termin/eima/" rel="bookmark">Eima</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">11. November</span> - <span class="tribe-event-date-end">15. November</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-75961 tribe-clearfix tribe-events-first tribe-events-last">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://bauernzeitung.at/termin/bio-oesterreich-3/" rel="bookmark">Bio Österreich</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">14. November</span> - <span class="tribe-event-date-end">15. November</span>				</div>

							</li>
			</ol><!-- .tribe-list-widget -->

	<p class="tribe-events-widget-link">
		<a href="https://bauernzeitung.at/termine/" rel="bookmark">Alle Veranstaltungen anzeigen</a>
	</p>

</aside><script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"Pferd Wels","description":"&lt;p&gt;Internationale Pferdefachmesse in O\u00d6 mit u. a. vier Shows \u201eNach der Pferde\u201c. Informationen: pferd-wels.at&lt;/p&gt;\\n","url":"https://bauernzeitung.at/termin/pferd-wels-2/","startDate":"2020-09-24T00:00:00+02:00","endDate":"2020-09-27T23:59:59+02:00","performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"Land.Technik 2020","description":"&lt;p&gt;Internationale Konferenz f\u00fcr Agrartechnik in Dresden (D), Registrierungsgeb\u00fchr: 950 Euro (plus 19\u2009% Steuer). Infos: www.vdi-international.com/ageng&lt;/p&gt;\\n","url":"https://bauernzeitung.at/termin/land-technik-2020/","startDate":"2020-11-03T00:00:00+01:00","endDate":"2020-11-04T23:59:59+01:00","performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"Agro Alpin 2020","description":"&lt;p&gt;Fachmesse f\u00fcr Land- und Forsttechnik in Innsbruck. Infos unter: www.agroalpin.at&lt;/p&gt;\\n","url":"https://bauernzeitung.at/termin/agro-alpin-2020/","startDate":"2020-11-05T00:00:00+01:00","endDate":"2020-11-08T23:59:59+01:00","performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"Eima","description":"&lt;p&gt;nternationale f\u00fchrende Ausstellung von Maschinen f\u00fcr Landwirtshaft und Gartenbau in Bologna (I). Infos: www.eima.it/de&lt;/p&gt;\\n","url":"https://bauernzeitung.at/termin/eima/","startDate":"2020-11-11T00:00:00+01:00","endDate":"2020-11-15T23:59:59+01:00","performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"Bio \u00d6sterreich","description":"&lt;p&gt;Messe in Wieselburg (N\u00d6); Schwerpunkte:&nbsp;&quot;Nachhaltig leben&quot;, &quot;Bio-Produktion&quot;, &quot;Bio-Information&quot; und &quot;Bio-Lebensmittel&quot;. Infos:&nbsp;www.messewieselburg.at&lt;/p&gt;\\n","url":"https://bauernzeitung.at/termin/bio-oesterreich-3/","startDate":"2020-11-14T00:00:00+01:00","endDate":"2020-11-15T23:59:59+01:00","performer":"Organization"}]
</script>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://bauernzeitung.at/"><img class="td-retina-data" src="https://www.bauernzeitung.at/wp-content/uploads/2016/11/logo-neu.png" data-retina="https://www.bauernzeitung.at/wp-content/uploads/2016/11/logo-neu.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap"><b>BauernZeitung – wo sich die Landwirte informieren</b><br />
Die BauernZeitung ist Österreichs größte Wochenzeitung für die Land- und Forstwirtschaft und den ländlichen Raum und Hauptinformationsquelle für die Bäuerinnen und Bauern.<div class="footer-email-wrap">Kontaktieren Sie uns: <a href="javascript:;" data-enc-email="erqnxgvba.jvra[at]onhreamrvghat.ng" class="mail-link" data-wpel-link="ignore"><span id="wpmt-779313-62820"></span><script type="text/javascript">(function(){var ml="rozbag4knie0dut.w%",mi="0:<47>918?@9:8A6;34=:082:9>=85?4>",o="";for(var j=0,l=mi.length;j<l;j++){o+=ml.charAt(mi.charCodeAt(j)-48);}document.getElementById("wpmt-779313-62820").innerHTML = decodeURIComponent(o);}());</script><noscript>*protected email*</noscript></a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/OesterreichischeBauernZeitung/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="javascript:;" data-enc-email="erqnxgvba.jvra[at]onhreamrvghat.ng" title="Mail" class="mail-link" data-wpel-link="ignore">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.bauernzeitung.at/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-statische-seiten-footer-container"><ul id="menu-statische-seiten-footer" class="td-subfooter-menu"><li id="menu-item-424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-424"><a href="https://bauernzeitung.at/kontakt/">Kontakt</a></li>
<li id="menu-item-683" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-683"><a href="https://bauernzeitung.at/abo-bestellung/">Abo-Bestellung</a></li>
<li id="menu-item-425" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-425"><a href="https://bauernzeitung.at/ueber-uns/">Über uns</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-470"><a href="https://bauernzeitung.at/das-team/">Das Team</a></li>
<li id="menu-item-497" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-497"><a href="https://bauernzeitung.at/mediadaten/">Mediadaten</a></li>
<li id="menu-item-498" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-498"><a href="https://bauernzeitung.at/haftungsausschluss/">Haftungsausschluss / AGB</a></li>
<li id="menu-item-72680" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-72680"><a href="https://bauernzeitung.at/newsletter/">Newsletter</a></li>
<li id="menu-item-499" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-499"><a href="https://bauernzeitung.at/impressum/">Impressum</a></li>
<li id="menu-item-44094" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44094"><a href="https://bauernzeitung.at/datenschutz/">Datenschutz</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; BauernZeitung 2017                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/bauernzeitung.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/bauernzeitung.at\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-content/plugins/image-source-control-isc/public/assets/js/front-js.js?ver=1.10.4'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdH4psUAAAAABMWSDFERdnPAAJ2mnuMbk4_r2GH&#038;ver=3.0'></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1.1'></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-includes/js/comment-reply.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.10.1","pm_dir_url":"https:\/\/bauernzeitung.at\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/bauernzeitung.at\/wp-admin\/admin-ajax.php","restapi":"https:\/\/bauernzeitung.at\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"72437","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/bauernzeitung.at\/wp-admin\/admin-ajax.php";
var pum_sub_vars = {"ajaxurl":"https:\/\/bauernzeitung.at\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-72832":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":true,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_form_submission":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-72447","bz_nl_conf"],"delay":"500"}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-72447","key":"","session":false,"time":"1 week","path":true}},{"event":"on_popup_open","settings":{"name":"bz_nl_conf","key":"","session":false,"time":"1 week","path":true}}],"theme_id":"72438","size":"small","responsive_min_width":"0%","responsive_max_width":"90%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","location":"center","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","close_on_form_submission_delay":"0","theme_slug":"lightbox","id":72832,"slug":"nl"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-content/plugins/popup-maker/assets/js/site.js?defer&#038;ver=1.10.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7cf_global_settings = {"ajaxurl":"https:\/\/bauernzeitung.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-content/plugins/cf7-conditional-fields/js/scripts.js?ver=1.8.6'></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-includes/js/wp-embed.js?ver=5.0.3'></script>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<div id="pum-72832" class="pum pum-overlay pum-theme-72438 pum-theme-lightbox popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:72832,&quot;slug&quot;:&quot;nl&quot;,&quot;theme_id&quot;:72438,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-72447&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 week&quot;,&quot;path&quot;:true}},{&quot;event&quot;:&quot;on_popup_open&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;bz_nl_conf&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 week&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-72447&quot;,&quot;bz_nl_conf&quot;],&quot;delay&quot;:&quot;500&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:&quot;1&quot;,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;small&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;90%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;x&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_72832">

	<div id="popmake-72832" class="pum-container popmake theme-72438 pum-responsive pum-responsive-small responsive size-small pum-scrollable scrollable">

				

				            <div id="pum_popup_title_72832" class="pum-title popmake-title">
				Mit unserem Gratis-Newsletter stets aktuell informiert!			</div>
		

		

				<div class="pum-content popmake-content">
			<p><iframe id="bznl" src="https://formbroker.media-data.at/showform.html?key=QVKjGbtJjFuEf2DVvfsEIlcAIQ3AtY" width="100%" height="670" frameborder="0" scrolling="yes"></iframe></p>
<div class="text-right" style="text-align: right;"><a href="/newsletter-confirm/">Bereits angemeldet?</a></div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Schließen">
			x            </button>
		
	</div>

</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.9

        uid: 5eb566a3e12b0
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<div class="td-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4889762848142166",
    enable_page_level_ads: true
  });
</script></div><script type="text/javascript">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</script><script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"_MENU_ Eintr\u00e4ge anzeigen","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","all_selected_text":"Alle Objekte auf dieser Seite wurden selektiert","select_all_link":"Alle Seiten selektieren","clear_selection":"Selektierung aufheben","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesMin":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Zur\u00fcck","currentText":"Heute","closeText":"Erledigt","today":"Heute","clear":"Klar"}};/* ]]> */ </script><script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LdH4psUAAAAABMWSDFERdnPAAJ2mnuMbk4_r2GH',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Wien","api_location":"Wien","api_language":"de","today_icon":"scattered-clouds-d","today_icon_text":"M\u00e4\u00dfig bew\u00f6lkt","today_temp":[22.7,72.8],"today_humidity":28,"today_wind_speed":[2.6,1.6],"today_min":[21.7,71],"today_max":[23.9,75],"today_clouds":50,"current_unit":0,"forecast":[{"timestamp":1589018400,"day_temp":[19,67],"day_name":"Sa","owm_day_index":1},{"timestamp":1589104800,"day_temp":[21,70],"day_name":"So","owm_day_index":2},{"timestamp":1589191200,"day_temp":[22,72],"day_name":"Mo","owm_day_index":3},{"timestamp":1589277600,"day_temp":[9,48],"day_name":"Di","owm_day_index":4},{"timestamp":1589364000,"day_temp":[15,59],"day_name":"Mi","owm_day_index":5}],"api_key":"849339ce83cba73963c74b390cba23dd"});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_20_5eb566a3dcb2f","location":"Wien","api_location":"Wien","api_language":"de","today_icon":"scattered-clouds-d","today_icon_text":"M\u00e4\u00dfig bew\u00f6lkt","today_temp":[22.7,72.8],"today_humidity":28,"today_wind_speed":[2.6,1.6],"today_min":[21.7,71],"today_max":[23.9,75],"today_clouds":50,"current_unit":0,"forecast":[{"timestamp":1589018400,"day_temp":[19,67],"day_name":"Sa","owm_day_index":1},{"timestamp":1589104800,"day_temp":[21,70],"day_name":"So","owm_day_index":2},{"timestamp":1589191200,"day_temp":[22,72],"day_name":"Mo","owm_day_index":3},{"timestamp":1589277600,"day_temp":[9,48],"day_name":"Di","owm_day_index":4},{"timestamp":1589364000,"day_temp":[15,59],"day_name":"Mi","owm_day_index":5}],"api_key":"849339ce83cba73963c74b390cba23dd"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://bauernzeitung.at/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://bauernzeitung.at/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


		<!-- Cookie Notice plugin v1.3.1 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-top" aria-label="Cookie Notice" style="background-color: rgba(34,34,34,1);"><div class="cookie-notice-container" style="color: #ffffff;"><span id="cn-notice-text" class="cn-text-container">Diese Website benutzt Cookies. Wenn ich diese Website weiter nutze, gilt dies als Zustimmung.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button button">OK</a><a href="https://bauernzeitung.at/datenschutz/" target="_self" id="cn-more-info" class="cn-more-info cn-button button">Weiterlesen</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --><script>
        var wppbRecaptchaCallback = function() {
            if( typeof window.wppbRecaptchaCallbackExecuted == "undefined" ){//see if we executed this before
                jQuery(".wppb-recaptcha-element").each(function(){
                    recID = grecaptcha.render( jQuery(this).attr("id"), {
                        "sitekey" : "6Lc8CwwUAAAAAB5Sv85bmQkeo8il5YiE_oEv7Ecb",
                        "error-callback": wppbRecaptchaInitializationError,
                        
                     });
                });
                window.wppbRecaptchaCallbackExecuted = true;//we use this to make sure we only run the callback once
            }
        };

        /* the callback function for when the captcha does not load propperly, maybe network problem or wrong keys  */
        function wppbRecaptchaInitializationError(){
            window.wppbRecaptchaInitError = true;
            //add a captcha field so we do not just let the form submit if we do not have a captcha response
            jQuery( ".wppb-recaptcha-element" ).after('<input type="hidden" id="wppb_recaptcha_load_error" name="wppb_recaptcha_load_error" value="189ec02bc8" />');
        }

        /* compatibility with other plugins that may include recaptcha with an onload callback. if their script loads first then our callback will not execute so call it explicitly  */
        jQuery( window ).on( "load", function() {
            wppbRecaptchaCallback();
        });
    </script><script src="https://www.google.com/recaptcha/api.js?onload=wppbRecaptchaCallback&render=explicit&hl=de" async defer></script>
<script type="text/javascript">
/* <![CDATA[ */
(function($, window){
	window.__awpcp_js_data = {"show-popup-if-user-did-not-upload-files":"","overwrite-contact-information-on-user-change":"1","decimal-separator":",","thousands-separator":".","date-format":"dd\/mm\/yy","datetime-formats":{"american":{"date":"m\/d\/Y","time":"h:i:s","format":"<date> <time>"},"european":{"date":"d\/m\/Y","time":"H:i:s","format":"<date> <time>"},"custom":{"date":"l F j, Y","time":"g:i a T","format":"<date> at <time>"}},"default-validation-messages":{"required":"Pflichtfeld","email":"Bitte geben Sie Ihre E-Mail-Adresse ein!","url":"Bitte geben Sie eine g\u00fcltige URL (Webseitenadresse) ein!","classifiedsurl":"Bitte geben Sie eine g\u00fcltige URL (Webseitenadresse) ein!","number":"Bitte geben Sie eine Zahl ein!","money":"Bitte geben Sie eine Menge ein!"},"ajaxurl":"https:\/\/bauernzeitung.at\/wp-admin\/admin-ajax.php"};
	if ( typeof $.AWPCP !== 'undefined' ) {
		$.extend( $.AWPCP.options, __awpcp_js_data );
	}
	window.__awpcp_js_l10n = {"datepicker":{"prevText":"&#x3c;Prev","nextText":"Next&#x3e;","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"firstDay":0,"isRTL":false},"media-uploader-beforeunload":{"files-are-being-uploaded":"Es werden gerade Dateien hochgeladen.","files-pending-to-be-uploaded":"Dateien sind in der Warteschlange zum Upload.","no-files-were-uploaded":"Sie haben noch keine Bilder oder Dateien hochgeladen."}};
	if ( typeof $.AWPCP !== 'undefined' ) {
		$.extend( $.AWPCP.localization, __awpcp_js_l10n );
	}
})(jQuery, window);/* ]]> */
</script>
</body>
</html>
