<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    <title>Regierung will Bauern zwingend entlasten - Bauernzeitung</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://bauernzeitung.at/xmlrpc.php" />
    <meta property="og:image" content="https://bauernzeitung.at/wp-content/uploads/2020/02/Obstbaumschnitt_37-ID89907.jpg" /><link rel="icon" type="image/png" href="https://www.bauernzeitung.at/wp-content/uploads/2016/11/favicon.ico">
<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://bauernzeitung.at/regierung-will-bauern-zwingend-entlasten/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Regierung will Bauern zwingend entlasten - Bauernzeitung" />
<meta property="og:description" content="Nachdem die bäuerlichen Einkommen 2018 massiv um 10 Prozent gesunken sind, rechnet die Statistik Austria ihn ihrer zweiten Vorschätzung im Rahmen der landwirtschaftlichen Gesamtrechnung (LGR) für 2019 mit einer minimalen Erhöhung der Einkommen der bäuerlichen Betriebe von 2,2 Prozent. Eine echte Trendwende sieht Landwirtschaftsministerin Elisabeth Köstinger darin aber noch keine, im Gegenteil: „Die Rahmenbedingungen für &hellip;" />
<meta property="og:url" content="https://bauernzeitung.at/regierung-will-bauern-zwingend-entlasten/" />
<meta property="og:site_name" content="Bauernzeitung" />
<meta property="article:section" content="Politik" />
<meta property="article:published_time" content="2020-02-24T08:20:32+00:00" />
<meta property="og:image" content="https://bauernzeitung.at/wp-content/uploads/2020/02/Obstbaumschnitt_37-ID89907-1024x768.jpg" />
<meta property="og:image:secure_url" content="https://bauernzeitung.at/wp-content/uploads/2020/02/Obstbaumschnitt_37-ID89907-1024x768.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Nachdem die bäuerlichen Einkommen 2018 massiv um 10 Prozent gesunken sind, rechnet die Statistik Austria ihn ihrer zweiten Vorschätzung im Rahmen der landwirtschaftlichen Gesamtrechnung (LGR) für 2019 mit einer minimalen Erhöhung der Einkommen der bäuerlichen Betriebe von 2,2 Prozent. Eine echte Trendwende sieht Landwirtschaftsministerin Elisabeth Köstinger darin aber noch keine, im Gegenteil: „Die Rahmenbedingungen für [&hellip;]" />
<meta name="twitter:title" content="Regierung will Bauern zwingend entlasten - Bauernzeitung" />
<meta name="twitter:image" content="https://bauernzeitung.at/wp-content/uploads/2020/02/Obstbaumschnitt_37-ID89907.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://bauernzeitung.at/#website","url":"https://bauernzeitung.at/","name":"Bauernzeitung","potentialAction":{"@type":"SearchAction","target":"https://bauernzeitung.at/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://bauernzeitung.at/regierung-will-bauern-zwingend-entlasten/#primaryimage","url":"https://bauernzeitung.at/wp-content/uploads/2020/02/Obstbaumschnitt_37-ID89907.jpg","width":4775,"height":3581},{"@type":"WebPage","@id":"https://bauernzeitung.at/regierung-will-bauern-zwingend-entlasten/#webpage","url":"https://bauernzeitung.at/regierung-will-bauern-zwingend-entlasten/","inLanguage":"de-DE","name":"Regierung will Bauern zwingend entlasten - Bauernzeitung","isPartOf":{"@id":"https://bauernzeitung.at/#website"},"primaryImageOfPage":{"@id":"https://bauernzeitung.at/regierung-will-bauern-zwingend-entlasten/#primaryimage"},"datePublished":"2020-02-24T08:20:32+00:00","dateModified":"2020-02-24T08:20:32+00:00","author":{"@id":"https://bauernzeitung.at/#/schema/person/ab3283e4d8afd1bc5e0b8fee75676176"}},{"@type":["Person"],"@id":"https://bauernzeitung.at/#/schema/person/ab3283e4d8afd1bc5e0b8fee75676176","name":"Eva Zitz","image":{"@type":"ImageObject","@id":"https://bauernzeitung.at/#authorlogo","url":"https://secure.gravatar.com/avatar/00ac4a9c9c3160ac0a4e2e6950f449d1?s=96&d=mm&r=g","caption":"Eva Zitz"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bauernzeitung &raquo; Feed" href="https://bauernzeitung.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bauernzeitung &raquo; Kommentar-Feed" href="https://bauernzeitung.at/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Bauernzeitung &raquo; iCal Feed" href="https://bauernzeitung.at/termine/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Bauernzeitung &raquo; Regierung will Bauern zwingend entlasten Kommentar-Feed" href="https://bauernzeitung.at/regierung-will-bauern-zwingend-entlasten/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-89271426-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-89271426-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://bauernzeitung.at/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://bauernzeitung.at/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://bauernzeitung.at/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://bauernzeitung.at/wp-content/plugins/cookie-notice/css/front.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://bauernzeitung.at/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://bauernzeitung.at/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wpmt-css-frontend-css'  href='https://bauernzeitung.at/wp-content/plugins/wp-mailto-links/core/includes/assets/css/style.css?ver=200203-74227' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;ver=8.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='https://bauernzeitung.at/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='bauernzeitung-awpcp-addon-style-css'  href='https://bauernzeitung.at/wp-content/plugins/bauernzeitung_awpcp_addon/css/bauernzeitung_awpcp_addon.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='cf7cf-style-css'  href='https://bauernzeitung.at/wp-content/plugins/cf7-conditional-fields/style.css?ver=1.8.1' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://bauernzeitung.at/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.8.5' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://bauernzeitung.at/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.8.5' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='js_composer_front-css'  href='https://bauernzeitung.at/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://bauernzeitung.at/wp-content/themes/Newspaper/style.css?ver=8.1.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://bauernzeitung.at/wp-content/themes/Newspaper-child/style.css?ver=8.1.1c' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='https://bauernzeitung.at/wp-content/plugins/profile-builder-pro/assets/css/style-front-end.css?ver=3.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://bauernzeitung.at/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script src='https://bauernzeitung.at/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-before.js'></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script src='https://bauernzeitung.at/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-after.js'></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/bauernzeitung.at","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.js?ver=1582533585'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/bauernzeitung.at\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.50'></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.2'></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.2'></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-content/plugins/wp-mailto-links/core/includes/assets/js/custom.js?ver=200203-74227'></script>
<script type='text/javascript' src='//ajax.aspnetcdn.com/ajax/knockout/knockout-3.1.0.js?ver=3.1.0'></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-content/plugins/another-wordpress-classifieds-plugin/resources/vendors/breakpoints.js/breakpoints.min.js?ver=0.0.10'></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-content/plugins/another-wordpress-classifieds-plugin/resources/js/awpcp.min.js?ver=3.8.5'></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-content/plugins/another-wordpress-classifieds-plugin/resources/js/jquery-validate/all.js?ver=1.10.0'></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-content/plugins/another-wordpress-classifieds-plugin/resources/js/awpcp-multiple-region-selector.js?ver=3.8.5'></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-includes/js/wp-a11y.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-includes/js/plupload/moxie.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-includes/js/plupload/plupload.js?ver=2.1.9'></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-content/plugins/another-wordpress-classifieds-plugin/resources/js/page-place-ad.js?ver=3.8.5'></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-content/plugins/bauernzeitung_awpcp_addon/js/bauernzeitung_awpcp_addon.js?ver=5.0.3'></script>
<link rel='https://api.w.org/' href='https://bauernzeitung.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bauernzeitung.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bauernzeitung.at/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='https://bauernzeitung.at/?p=72364' />
<link rel="alternate" type="application/json+oembed" href="https://bauernzeitung.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbauernzeitung.at%2Fregierung-will-bauern-zwingend-entlasten%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bauernzeitung.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbauernzeitung.at%2Fregierung-will-bauern-zwingend-entlasten%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.16 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

            <script type="text/javascript">
            /* <![CDATA[ */
                var isc_front_data =
                {
                    caption_position : 'bottom-left',
                }
            /* ]]> */
            </script>
            <style>
                .isc-source { position: relative; }
            </style>
            <!-- <meta name="NextGEN" version="3.2.23" /> -->
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://bauernzeitung.at"><link rel="https://theeventscalendar.com/" href="https://bauernzeitung.at/wp-json/tribe/events/v1/" /><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://bauernzeitung.at/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.6.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="https:\/\/bauernzeitung.at\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1.1";
var td_get_template_directory_uri="https:\/\/bauernzeitung.at\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="Email oder Benutzername falsch!";
var td_email_incorrect="E-Mail nicht korrekt!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#5d9146";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://bauernzeitung.at/",
                                "name": "Start"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://bauernzeitung.at/thema/politik/",
                                "name": "Politik"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://bauernzeitung.at/regierung-will-bauern-zwingend-entlasten/",
                                "name": "Regierung will Bauern zwingend entlasten"                                
                            }
                        }    ]
                        }
                       </script><script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><link rel='stylesheet' id='tribe-events-custom-jquery-styles-css'  href='https://bauernzeitung.at/wp-content/plugins/the-events-calendar/vendor/jquery/smoothness/jquery-ui-1.8.23.custom.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-bootstrap-datepicker-css-css'  href='https://bauernzeitung.at/wp-content/plugins/the-events-calendar/vendor/bootstrap-datepicker/css/bootstrap-datepicker.standalone.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='https://bauernzeitung.at/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme.css?ver=5.0.2' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-72364 single-format-standard cookies-not-set tribe-no-js regierung-will-bauern-zwingend-entlasten global-block-template-1 single_template wpb-js-composer js-comp-ver-5.4.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/OesterreichischeBauernZeitung/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="javascript:;" data-enc-email="erqnxgvba.jvra[at]onhreamrvghat.ng" title="Mail" class="mail-link" data-wpel-link="ignore">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.bauernzeitung.at/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-54"><a href="https://bauernzeitung.at/"><i class="fa fa-home td-only-icon"></i></a></li>
<li id="menu-item-23269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23269"><a href="https://bauernzeitung.at/thema/produktion/">Produktion<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://bauernzeitung.at/thema/produktion/tierhaltung/">Tierhaltung</a></li>
	<li class="menu-item-0"><a href="https://bauernzeitung.at/thema/produktion/pflanzenbau/">Pflanzenbau</a></li>
	<li class="menu-item-0"><a href="https://bauernzeitung.at/thema/produktion/forstwirtschaft/">Forstwirtschaft</a></li>
	<li class="menu-item-0"><a href="https://bauernzeitung.at/thema/produktion/management/">Management</a></li>
	<li class="menu-item-0"><a href="https://bauernzeitung.at/thema/produktion/sonstiges/">Sonstiges</a></li>
</ul>
</li>
<li id="menu-item-23270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23270"><a href="https://bauernzeitung.at/thema/wirtschaft/">Wirtschaft</a></li>
<li id="menu-item-23271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23271"><a href="https://bauernzeitung.at/thema/technik/">Technik<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://bauernzeitung.at/thema/technik/ernte/">Ernte</a></li>
	<li class="menu-item-0"><a href="https://bauernzeitung.at/thema/technik/diverses/">Diverses</a></li>
	<li class="menu-item-0"><a href="https://bauernzeitung.at/thema/technik/feldbestellung-und-bestandpflege/">Feldbestellung und Bestandpflege</a></li>
	<li class="menu-item-0"><a href="https://bauernzeitung.at/thema/technik/produktveredelung-und-viehwirtschaft/">Produktveredelung und Viehwirtschaft</a></li>
	<li class="menu-item-0"><a href="https://bauernzeitung.at/thema/technik/zugmaschinen-und-transport/">Zugmaschinen und Transport</a></li>
</ul>
</li>
<li id="menu-item-23272" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23272"><a href="https://bauernzeitung.at/thema/politik/">Politik</a></li>
<li id="menu-item-58324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58324"><a href="https://bauernzeitung.at/thema/kommentare/">Kommentare</a></li>
<li id="menu-item-23273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23273"><a href="https://bauernzeitung.at/thema/bundeslaender/">Bundesländer</a></li>
<li id="menu-item-23274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23274"><a href="https://bauernzeitung.at/thema/leben/">Leben</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://bauernzeitung.at/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">6.3</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Wien</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Montag, Februar 24, 2020
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/OesterreichischeBauernZeitung/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="javascript:;" data-enc-email="erqnxgvba.jvra[at]onhreamrvghat.ng" title="Mail" class="mail-link" data-wpel-link="ignore">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.bauernzeitung.at/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://bauernzeitung.at/">
            <img class="td-retina-data" data-retina="https://www.bauernzeitung.at/wp-content/uploads/2016/11/logo-neu-300x38.png" src="https://www.bauernzeitung.at/wp-content/uploads/2016/11/logo-neu-300x38.png" alt=""/>
            <span class="td-visual-hidden">Bauernzeitung</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5e538bd1252ce_rand td_block_template_1"><div class="g g-2"><div class="g-single a-241"><style>
.linkwrap { position:relative; display:inline-block; }
.blocker { position:absolute; height:100%; width:100%; z-index:1; background: transparent;  }
.linkwrap iframe { z-index: 2; }
</style>
<div class="td-all-devices">
<a data-track="MjQxLDIsMSw2MA==" href="https://www.steyr-traktoren.com/de-at/landwirtschaft/produkte/traktoren/kompakt-serie/kompakt-s" target="_blank" class="linkwrap gofollow">
<div class="blocker"></div>
<iframe height="90" width="728"  scrolling="no" src="https://www.bauernzeitung.at/wp-content/banners/steyr/kw09_2020/index.html?clickTAG=https://www.steyr-traktoren.com/de-at/landwirtschaft/produkte/traktoren/kompakt-serie/kompakt-s" frameborder="0"></iframe>    
</a></div></div></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://bauernzeitung.at/">
			<img class="td-retina-data" data-retina="https://www.bauernzeitung.at/wp-content/uploads/2017/02/logo-negativ.png" src="https://www.bauernzeitung.at/wp-content/uploads/2017/02/logo-negativ.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://bauernzeitung.at/">
			<img class="td-retina-data" data-retina="https://www.bauernzeitung.at/wp-content/uploads/2016/11/logo-neu-300x38.png" src="https://www.bauernzeitung.at/wp-content/uploads/2016/11/logo-neu-300x38.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-54"><a href="https://bauernzeitung.at/"><i class="fa fa-home td-only-icon"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-23269"><a href="https://bauernzeitung.at/thema/produktion/">Produktion</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5e538bd12610b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5e538bd12610b" ><script>var block_td_uid_2_5e538bd12610b = new tdBlock();
block_td_uid_2_5e538bd12610b.id = "td_uid_2_5e538bd12610b";
block_td_uid_2_5e538bd12610b.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"198","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_2_5e538bd12610b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5e538bd12610b_rand","tdc_css_class_style":"td_uid_2_5e538bd12610b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5e538bd12610b.td_column_number = "3";
block_td_uid_2_5e538bd12610b.block_type = "td_block_mega_menu";
block_td_uid_2_5e538bd12610b.post_count = "4";
block_td_uid_2_5e538bd12610b.found_posts = "906";
block_td_uid_2_5e538bd12610b.header_color = "";
block_td_uid_2_5e538bd12610b.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e538bd12610b.max_num_pages = "227";
tdBlocksArray.push(block_td_uid_2_5e538bd12610b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5e538bd12610b" id="td_uid_3_5e538bd1268e1" data-td_block_id="td_uid_2_5e538bd12610b" data-td_filter_value="" href="https://bauernzeitung.at/thema/produktion/">Alle</a><a class="mega-menu-sub-cat-td_uid_2_5e538bd12610b"  id="td_uid_4_5e538bd126902" data-td_block_id="td_uid_2_5e538bd12610b" data-td_filter_value="230" href="https://bauernzeitung.at/thema/produktion/tierhaltung/">Tierhaltung</a><a class="mega-menu-sub-cat-td_uid_2_5e538bd12610b"  id="td_uid_5_5e538bd126921" data-td_block_id="td_uid_2_5e538bd12610b" data-td_filter_value="218" href="https://bauernzeitung.at/thema/produktion/pflanzenbau/">Pflanzenbau</a><a class="mega-menu-sub-cat-td_uid_2_5e538bd12610b"  id="td_uid_6_5e538bd12693a" data-td_block_id="td_uid_2_5e538bd12610b" data-td_filter_value="242" href="https://bauernzeitung.at/thema/produktion/forstwirtschaft/">Forstwirtschaft</a><a class="mega-menu-sub-cat-td_uid_2_5e538bd12610b"  id="td_uid_7_5e538bd126952" data-td_block_id="td_uid_2_5e538bd12610b" data-td_filter_value="199" href="https://bauernzeitung.at/thema/produktion/management/">Management</a><a class="mega-menu-sub-cat-td_uid_2_5e538bd12610b"  id="td_uid_8_5e538bd12696b" data-td_block_id="td_uid_2_5e538bd12610b" data-td_filter_value="200" href="https://bauernzeitung.at/thema/produktion/sonstiges/">Sonstiges</a></div></div><div id=td_uid_2_5e538bd12610b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/managementplan-fuer-den-umgang-mit-kalamitaetsflaechen-vorgestellt/" rel="bookmark" title="Managementplan für den Umgang mit Kalamitätsflächen vorgestellt"><img width="218" height="150" class="entry-thumb" src="https://bauernzeitung.at/wp-content/uploads/2020/02/Broschuere_Kalamitaetsflaechen_S1_Foto-218x150.jpg" srcset="https://bauernzeitung.at/wp-content/uploads/2020/02/Broschuere_Kalamitaetsflaechen_S1_Foto-218x150.jpg 218w, https://bauernzeitung.at/wp-content/uploads/2020/02/Broschuere_Kalamitaetsflaechen_S1_Foto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Managementplan für den Umgang mit Kalamitätsflächen vorgestellt"/></a></div>                <a href="https://bauernzeitung.at/thema/produktion/forstwirtschaft/" class="td-post-category">Forstwirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/managementplan-fuer-den-umgang-mit-kalamitaetsflaechen-vorgestellt/" rel="bookmark" title="Managementplan für den Umgang mit Kalamitätsflächen vorgestellt">Managementplan für den Umgang mit Kalamitätsflächen vorgestellt</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/saegerundholzmarkt-rege-nachfrage-nach-fichte-hat-wieder-abgenommen/" rel="bookmark" title="Sägerundholzmarkt: Rege Nachfrage nach Fichte hat wieder abgenommen"><img width="218" height="150" class="entry-thumb" src="https://bauernzeitung.at/wp-content/uploads/2020/02/Schleifholz_aufladen_7-ID72145-218x150.jpg" srcset="https://bauernzeitung.at/wp-content/uploads/2020/02/Schleifholz_aufladen_7-ID72145-218x150.jpg 218w, https://bauernzeitung.at/wp-content/uploads/2020/02/Schleifholz_aufladen_7-ID72145-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sägerundholzmarkt: Rege Nachfrage nach Fichte hat wieder abgenommen"/></a></div>                <a href="https://bauernzeitung.at/thema/produktion/forstwirtschaft/" class="td-post-category">Forstwirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/saegerundholzmarkt-rege-nachfrage-nach-fichte-hat-wieder-abgenommen/" rel="bookmark" title="Sägerundholzmarkt: Rege Nachfrage nach Fichte hat wieder abgenommen">Sägerundholzmarkt: Rege Nachfrage nach Fichte hat wieder abgenommen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/8-green-care-tagung-will-zeigen-was-geht/" rel="bookmark" title="8. Green Care-Tagung will &#8220;zeigen, was geht&#8221;"><img width="218" height="150" class="entry-thumb" src="https://bauernzeitung.at/wp-content/uploads/2020/02/Bildschirmfoto-2020-02-12-um-13.16.36-218x150.png" srcset="https://bauernzeitung.at/wp-content/uploads/2020/02/Bildschirmfoto-2020-02-12-um-13.16.36-218x150.png 218w, https://bauernzeitung.at/wp-content/uploads/2020/02/Bildschirmfoto-2020-02-12-um-13.16.36-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="8. Green Care-Tagung will &#8220;zeigen, was geht&#8221;"/></a></div>                <a href="https://bauernzeitung.at/thema/produktion/management/" class="td-post-category">Management</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/8-green-care-tagung-will-zeigen-was-geht/" rel="bookmark" title="8. Green Care-Tagung will &#8220;zeigen, was geht&#8221;">8. Green Care-Tagung will &#8220;zeigen, was geht&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/erstmals-mehr-als-200-000-t-soja-in-oesterreich-geerntet/" rel="bookmark" title="Erstmals mehr als 200.000 t Soja in Österreich geerntet"><img width="218" height="150" class="entry-thumb" src="https://bauernzeitung.at/wp-content/uploads/2020/02/Soja_Ernte__83-ID62410-218x150.jpg" srcset="https://bauernzeitung.at/wp-content/uploads/2020/02/Soja_Ernte__83-ID62410-218x150.jpg 218w, https://bauernzeitung.at/wp-content/uploads/2020/02/Soja_Ernte__83-ID62410-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Erstmals mehr als 200.000 t Soja in Österreich geerntet"/></a></div>                <a href="https://bauernzeitung.at/thema/produktion/pflanzenbau/" class="td-post-category">Pflanzenbau</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/erstmals-mehr-als-200-000-t-soja-in-oesterreich-geerntet/" rel="bookmark" title="Erstmals mehr als 200.000 t Soja in Österreich geerntet">Erstmals mehr als 200.000 t Soja in Österreich geerntet</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e538bd12610b" data-td_block_id="td_uid_2_5e538bd12610b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5e538bd12610b" data-td_block_id="td_uid_2_5e538bd12610b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-23270"><a href="https://bauernzeitung.at/thema/wirtschaft/">Wirtschaft</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5e538bd127981_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5e538bd127981" ><script>var block_td_uid_9_5e538bd127981 = new tdBlock();
block_td_uid_9_5e538bd127981.id = "td_uid_9_5e538bd127981";
block_td_uid_9_5e538bd127981.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"215","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_9_5e538bd127981_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5e538bd127981_rand","tdc_css_class_style":"td_uid_9_5e538bd127981_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5e538bd127981.td_column_number = "3";
block_td_uid_9_5e538bd127981.block_type = "td_block_mega_menu";
block_td_uid_9_5e538bd127981.post_count = "5";
block_td_uid_9_5e538bd127981.found_posts = "553";
block_td_uid_9_5e538bd127981.header_color = "";
block_td_uid_9_5e538bd127981.ajax_pagination_infinite_stop = "";
block_td_uid_9_5e538bd127981.max_num_pages = "111";
tdBlocksArray.push(block_td_uid_9_5e538bd127981);
</script><div id=td_uid_9_5e538bd127981 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/neuer-oewm-chef-praesentierte-seine-vorhaben/" rel="bookmark" title="Neuer ÖWM-Chef präsentierte seine Vorhaben"><img width="218" height="150" class="entry-thumb" src="https://bauernzeitung.at/wp-content/uploads/2020/02/UNEINGESCHRAENKTE-NUTZUNG_OeWM_Martin-Grabmayer_owm_marketingtag_2020_jpg-218x150.jpg" srcset="https://bauernzeitung.at/wp-content/uploads/2020/02/UNEINGESCHRAENKTE-NUTZUNG_OeWM_Martin-Grabmayer_owm_marketingtag_2020_jpg-218x150.jpg 218w, https://bauernzeitung.at/wp-content/uploads/2020/02/UNEINGESCHRAENKTE-NUTZUNG_OeWM_Martin-Grabmayer_owm_marketingtag_2020_jpg-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neuer ÖWM-Chef präsentierte seine Vorhaben"/></a></div>                <a href="https://bauernzeitung.at/thema/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/neuer-oewm-chef-praesentierte-seine-vorhaben/" rel="bookmark" title="Neuer ÖWM-Chef präsentierte seine Vorhaben">Neuer ÖWM-Chef präsentierte seine Vorhaben</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/eu-parlament-stimmt-handelsabkommen-mit-vietnam-zu/" rel="bookmark" title="EU-Parlament stimmt Handelsabkommen mit Vietnam zu"><img width="218" height="150" class="entry-thumb" src="https://bauernzeitung.at/wp-content/uploads/2020/02/zapp2photo-–-AdobeStock_272704111-218x150.jpeg" srcset="https://bauernzeitung.at/wp-content/uploads/2020/02/zapp2photo-–-AdobeStock_272704111-218x150.jpeg 218w, https://bauernzeitung.at/wp-content/uploads/2020/02/zapp2photo-–-AdobeStock_272704111-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EU-Parlament stimmt Handelsabkommen mit Vietnam zu"/></a></div>                <a href="https://bauernzeitung.at/thema/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/eu-parlament-stimmt-handelsabkommen-mit-vietnam-zu/" rel="bookmark" title="EU-Parlament stimmt Handelsabkommen mit Vietnam zu">EU-Parlament stimmt Handelsabkommen mit Vietnam zu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/brexit-eine-scheidung-ohne-trennung/" rel="bookmark" title="Brexit: Eine Scheidung ohne Trennung"><img width="218" height="150" class="entry-thumb" src="https://bauernzeitung.at/wp-content/uploads/2020/02/AdobeStock_242953876-218x150.jpeg" srcset="https://bauernzeitung.at/wp-content/uploads/2020/02/AdobeStock_242953876-218x150.jpeg 218w, https://bauernzeitung.at/wp-content/uploads/2020/02/AdobeStock_242953876-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Brexit: Eine Scheidung ohne Trennung"/></a></div>                <a href="https://bauernzeitung.at/thema/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/brexit-eine-scheidung-ohne-trennung/" rel="bookmark" title="Brexit: Eine Scheidung ohne Trennung">Brexit: Eine Scheidung ohne Trennung</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/agrana-stellt-auf-der-biofach-2020-weltweit-erste-bio-kartoffelfaser-vor/" rel="bookmark" title="Agrana stellt auf der &#8220;Biofach 2020&#8221; weltweit erste Bio-Kartoffelfaser vor"><img width="218" height="150" class="entry-thumb" src="https://bauernzeitung.at/wp-content/uploads/2020/02/Mais-Kartoffel-Collage_100dpi-218x150.jpg" srcset="https://bauernzeitung.at/wp-content/uploads/2020/02/Mais-Kartoffel-Collage_100dpi-218x150.jpg 218w, https://bauernzeitung.at/wp-content/uploads/2020/02/Mais-Kartoffel-Collage_100dpi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Agrana stellt auf der &#8220;Biofach 2020&#8221; weltweit erste Bio-Kartoffelfaser vor"/></a></div>                <a href="https://bauernzeitung.at/thema/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/agrana-stellt-auf-der-biofach-2020-weltweit-erste-bio-kartoffelfaser-vor/" rel="bookmark" title="Agrana stellt auf der &#8220;Biofach 2020&#8221; weltweit erste Bio-Kartoffelfaser vor">Agrana stellt auf der &#8220;Biofach 2020&#8221; weltweit erste Bio-Kartoffelfaser vor</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/heumilch-zog-erfreuliche-bilanz/" rel="bookmark" title="Heumilch zog erfreuliche Bilanz"><img width="218" height="150" class="entry-thumb" src="https://bauernzeitung.at/wp-content/uploads/2020/02/OBS_20200129_OBS0034-218x150.jpg" srcset="https://bauernzeitung.at/wp-content/uploads/2020/02/OBS_20200129_OBS0034-218x150.jpg 218w, https://bauernzeitung.at/wp-content/uploads/2020/02/OBS_20200129_OBS0034-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Heumilch zog erfreuliche Bilanz"/></a></div>                <a href="https://bauernzeitung.at/thema/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/heumilch-zog-erfreuliche-bilanz/" rel="bookmark" title="Heumilch zog erfreuliche Bilanz">Heumilch zog erfreuliche Bilanz</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5e538bd127981" data-td_block_id="td_uid_9_5e538bd127981"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5e538bd127981" data-td_block_id="td_uid_9_5e538bd127981"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-23271"><a href="https://bauernzeitung.at/thema/technik/">Technik</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5e538bd129370_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5e538bd129370" ><script>var block_td_uid_10_5e538bd129370 = new tdBlock();
block_td_uid_10_5e538bd129370.id = "td_uid_10_5e538bd129370";
block_td_uid_10_5e538bd129370.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"196","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_10_5e538bd129370_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5e538bd129370_rand","tdc_css_class_style":"td_uid_10_5e538bd129370_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5e538bd129370.td_column_number = "3";
block_td_uid_10_5e538bd129370.block_type = "td_block_mega_menu";
block_td_uid_10_5e538bd129370.post_count = "4";
block_td_uid_10_5e538bd129370.found_posts = "662";
block_td_uid_10_5e538bd129370.header_color = "";
block_td_uid_10_5e538bd129370.ajax_pagination_infinite_stop = "";
block_td_uid_10_5e538bd129370.max_num_pages = "166";
tdBlocksArray.push(block_td_uid_10_5e538bd129370);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_5e538bd129370" id="td_uid_11_5e538bd129995" data-td_block_id="td_uid_10_5e538bd129370" data-td_filter_value="" href="https://bauernzeitung.at/thema/technik/">Alle</a><a class="mega-menu-sub-cat-td_uid_10_5e538bd129370"  id="td_uid_12_5e538bd1299b4" data-td_block_id="td_uid_10_5e538bd129370" data-td_filter_value="251" href="https://bauernzeitung.at/thema/technik/ernte/">Ernte</a><a class="mega-menu-sub-cat-td_uid_10_5e538bd129370"  id="td_uid_13_5e538bd1299d3" data-td_block_id="td_uid_10_5e538bd129370" data-td_filter_value="197" href="https://bauernzeitung.at/thema/technik/diverses/">Diverses</a><a class="mega-menu-sub-cat-td_uid_10_5e538bd129370"  id="td_uid_14_5e538bd1299ed" data-td_block_id="td_uid_10_5e538bd129370" data-td_filter_value="226" href="https://bauernzeitung.at/thema/technik/feldbestellung-und-bestandpflege/">Feldbestellung und Bestandpflege</a><a class="mega-menu-sub-cat-td_uid_10_5e538bd129370"  id="td_uid_15_5e538bd129a07" data-td_block_id="td_uid_10_5e538bd129370" data-td_filter_value="235" href="https://bauernzeitung.at/thema/technik/produktveredelung-und-viehwirtschaft/">Produktveredelung und Viehwirtschaft</a><a class="mega-menu-sub-cat-td_uid_10_5e538bd129370"  id="td_uid_16_5e538bd129a27" data-td_block_id="td_uid_10_5e538bd129370" data-td_filter_value="232" href="https://bauernzeitung.at/thema/technik/zugmaschinen-und-transport/">Zugmaschinen und Transport</a></div></div><div id=td_uid_10_5e538bd129370 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/stihl-timbersports-series/" rel="bookmark" title="Die weltbesten Sportholzfäller messen sich in Wien"><img width="218" height="150" class="entry-thumb" src="https://bauernzeitung.at/wp-content/uploads/2020/02/Stihl-Timbersports-218x150.jpg" srcset="https://bauernzeitung.at/wp-content/uploads/2020/02/Stihl-Timbersports-218x150.jpg 218w, https://bauernzeitung.at/wp-content/uploads/2020/02/Stihl-Timbersports-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Die weltbesten Sportholzfäller messen sich in Wien"/></a></div>                <a href="https://bauernzeitung.at/thema/technik/" class="td-post-category">Technik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/stihl-timbersports-series/" rel="bookmark" title="Die weltbesten Sportholzfäller messen sich in Wien">Die weltbesten Sportholzfäller messen sich in Wien</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/ltc-und-rauch-verlaengern-kooperation-um-fuenf-jahre/" rel="bookmark" title="LTC und Rauch verlängern Kooperation um fünf Jahre"><img width="218" height="150" class="entry-thumb" src="https://bauernzeitung.at/wp-content/uploads/2020/02/LTC-und-Rauch-verlaengern-Partnerschaft-218x150.jpg" srcset="https://bauernzeitung.at/wp-content/uploads/2020/02/LTC-und-Rauch-verlaengern-Partnerschaft-218x150.jpg 218w, https://bauernzeitung.at/wp-content/uploads/2020/02/LTC-und-Rauch-verlaengern-Partnerschaft-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LTC und Rauch verlängern Kooperation um fünf Jahre"/></a></div>                <a href="https://bauernzeitung.at/thema/technik/" class="td-post-category">Technik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/ltc-und-rauch-verlaengern-kooperation-um-fuenf-jahre/" rel="bookmark" title="LTC und Rauch verlängern Kooperation um fünf Jahre">LTC und Rauch verlängern Kooperation um fünf Jahre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/landtechnik-ist-in-wahrheit-eine-spielwiese-fuer-kreative-koepfe/" rel="bookmark" title="„Landtechnik ist in Wahrheit eine Spielwiese für kreative Köpfe“"><img width="218" height="150" class="entry-thumb" src="https://bauernzeitung.at/wp-content/uploads/2020/02/Respiro-218x150.jpg" srcset="https://bauernzeitung.at/wp-content/uploads/2020/02/Respiro-218x150.jpg 218w, https://bauernzeitung.at/wp-content/uploads/2020/02/Respiro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="„Landtechnik ist in Wahrheit eine Spielwiese für kreative Köpfe“"/></a></div>                <a href="https://bauernzeitung.at/thema/bundeslaender/oberoesterreich/" class="td-post-category">Oberösterreich</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/landtechnik-ist-in-wahrheit-eine-spielwiese-fuer-kreative-koepfe/" rel="bookmark" title="„Landtechnik ist in Wahrheit eine Spielwiese für kreative Köpfe“">„Landtechnik ist in Wahrheit eine Spielwiese für kreative Köpfe“</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/bru%cc%88nner-land-und-forstwirtschaftsmessen-von-31-maerz-bis-4-april/" rel="bookmark" title="Brünner Land- und Forstwirtschaftsmessen von 31. März bis 4. April"><img width="218" height="150" class="entry-thumb" src="https://bauernzeitung.at/wp-content/uploads/2020/02/Bruenn-218x150.jpg" srcset="https://bauernzeitung.at/wp-content/uploads/2020/02/Bruenn-218x150.jpg 218w, https://bauernzeitung.at/wp-content/uploads/2020/02/Bruenn-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Brünner Land- und Forstwirtschaftsmessen von 31. März bis 4. April"/></a></div>                <a href="https://bauernzeitung.at/thema/technik/" class="td-post-category">Technik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/bru%cc%88nner-land-und-forstwirtschaftsmessen-von-31-maerz-bis-4-april/" rel="bookmark" title="Brünner Land- und Forstwirtschaftsmessen von 31. März bis 4. April">Brünner Land- und Forstwirtschaftsmessen von 31. März bis 4. April</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5e538bd129370" data-td_block_id="td_uid_10_5e538bd129370"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5e538bd129370" data-td_block_id="td_uid_10_5e538bd129370"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-23272"><a href="https://bauernzeitung.at/thema/politik/">Politik</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_5e538bd12a897_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5e538bd12a897" ><script>var block_td_uid_17_5e538bd12a897 = new tdBlock();
block_td_uid_17_5e538bd12a897.id = "td_uid_17_5e538bd12a897";
block_td_uid_17_5e538bd12a897.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"214","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_17_5e538bd12a897_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_5e538bd12a897_rand","tdc_css_class_style":"td_uid_17_5e538bd12a897_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_17_5e538bd12a897.td_column_number = "3";
block_td_uid_17_5e538bd12a897.block_type = "td_block_mega_menu";
block_td_uid_17_5e538bd12a897.post_count = "5";
block_td_uid_17_5e538bd12a897.found_posts = "927";
block_td_uid_17_5e538bd12a897.header_color = "";
block_td_uid_17_5e538bd12a897.ajax_pagination_infinite_stop = "";
block_td_uid_17_5e538bd12a897.max_num_pages = "186";
tdBlocksArray.push(block_td_uid_17_5e538bd12a897);
</script><div id=td_uid_17_5e538bd12a897 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/regierung-will-bauern-zwingend-entlasten/" rel="bookmark" title="Regierung will Bauern zwingend entlasten"><img width="218" height="150" class="entry-thumb" src="https://bauernzeitung.at/wp-content/uploads/2020/02/Obstbaumschnitt_37-ID89907-218x150.jpg" srcset="https://bauernzeitung.at/wp-content/uploads/2020/02/Obstbaumschnitt_37-ID89907-218x150.jpg 218w, https://bauernzeitung.at/wp-content/uploads/2020/02/Obstbaumschnitt_37-ID89907-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Regierung will Bauern zwingend entlasten"/></a></div>                <a href="https://bauernzeitung.at/thema/politik/" class="td-post-category">Politik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/regierung-will-bauern-zwingend-entlasten/" rel="bookmark" title="Regierung will Bauern zwingend entlasten">Regierung will Bauern zwingend entlasten</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/schluss-mit-herumdrexeln-demos-gegen-spar-programm/" rel="bookmark" title="„Schluss mit Herumdrexeln!“: Demos gegen SPAR-Programm"><img width="218" height="150" class="entry-thumb" src="https://bauernzeitung.at/wp-content/uploads/2020/02/Traktorreifen-218x150.png" srcset="https://bauernzeitung.at/wp-content/uploads/2020/02/Traktorreifen-218x150.png 218w, https://bauernzeitung.at/wp-content/uploads/2020/02/Traktorreifen-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="„Schluss mit Herumdrexeln!“: Demos gegen SPAR-Programm"/></a></div>                <a href="https://bauernzeitung.at/thema/politik/" class="td-post-category">Politik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/schluss-mit-herumdrexeln-demos-gegen-spar-programm/" rel="bookmark" title="„Schluss mit Herumdrexeln!“: Demos gegen SPAR-Programm">„Schluss mit Herumdrexeln!“: Demos gegen SPAR-Programm</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/schmiedtbauers-europablick-9-2-2/" rel="bookmark" title="Schmiedtbauers Europablick"><img width="218" height="150" class="entry-thumb" src="https://bauernzeitung.at/wp-content/uploads/2019/10/facebook_eu-parlament-218x150.jpg" srcset="https://bauernzeitung.at/wp-content/uploads/2019/10/facebook_eu-parlament-218x150.jpg 218w, https://bauernzeitung.at/wp-content/uploads/2019/10/facebook_eu-parlament-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Schmiedtbauers Europablick"/></a></div>                <a href="https://bauernzeitung.at/thema/politik/" class="td-post-category">Politik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/schmiedtbauers-europablick-9-2-2/" rel="bookmark" title="Schmiedtbauers Europablick">Schmiedtbauers Europablick</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/tiertransporte-koestinger-fuer-eu-weites-exportverbot-von-schlachtvieh-in-drittstaaten/" rel="bookmark" title="Tiertransporte: Köstinger für EU-weites Exportverbot von Schlachtvieh in Drittstaaten"><img width="218" height="150" class="entry-thumb" src="https://bauernzeitung.at/wp-content/uploads/2020/02/Verladung-Agrarfoto-218x150.png" srcset="https://bauernzeitung.at/wp-content/uploads/2020/02/Verladung-Agrarfoto-218x150.png 218w, https://bauernzeitung.at/wp-content/uploads/2020/02/Verladung-Agrarfoto-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tiertransporte: Köstinger für EU-weites Exportverbot von Schlachtvieh in Drittstaaten"/></a></div>                <a href="https://bauernzeitung.at/thema/politik/" class="td-post-category">Politik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/tiertransporte-koestinger-fuer-eu-weites-exportverbot-von-schlachtvieh-in-drittstaaten/" rel="bookmark" title="Tiertransporte: Köstinger für EU-weites Exportverbot von Schlachtvieh in Drittstaaten">Tiertransporte: Köstinger für EU-weites Exportverbot von Schlachtvieh in Drittstaaten</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/eu-gipfel-kuerzungen-im-agrarbudget-sind-kaum-zu-verhindern/" rel="bookmark" title="EU-Gipfel: Kürzungen im Agrarbudget sind kaum zu verhindern"><img width="218" height="150" class="entry-thumb" src="https://bauernzeitung.at/wp-content/uploads/2020/02/michel-c-EU-web-218x150.png" srcset="https://bauernzeitung.at/wp-content/uploads/2020/02/michel-c-EU-web-218x150.png 218w, https://bauernzeitung.at/wp-content/uploads/2020/02/michel-c-EU-web-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EU-Gipfel: Kürzungen im Agrarbudget sind kaum zu verhindern"/></a></div>                <a href="https://bauernzeitung.at/thema/politik/" class="td-post-category">Politik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/eu-gipfel-kuerzungen-im-agrarbudget-sind-kaum-zu-verhindern/" rel="bookmark" title="EU-Gipfel: Kürzungen im Agrarbudget sind kaum zu verhindern">EU-Gipfel: Kürzungen im Agrarbudget sind kaum zu verhindern</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5e538bd12a897" data-td_block_id="td_uid_17_5e538bd12a897"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5e538bd12a897" data-td_block_id="td_uid_17_5e538bd12a897"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-58324"><a href="https://bauernzeitung.at/thema/kommentare/">Kommentare</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23273"><a href="https://bauernzeitung.at/thema/bundeslaender/">Bundesländer</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-23274"><a href="https://bauernzeitung.at/thema/leben/">Leben</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_5e538bd12c0e3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_5e538bd12c0e3" ><script>var block_td_uid_18_5e538bd12c0e3 = new tdBlock();
block_td_uid_18_5e538bd12c0e3.id = "td_uid_18_5e538bd12c0e3";
block_td_uid_18_5e538bd12c0e3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"201","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_18_5e538bd12c0e3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_5e538bd12c0e3_rand","tdc_css_class_style":"td_uid_18_5e538bd12c0e3_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_5e538bd12c0e3.td_column_number = "3";
block_td_uid_18_5e538bd12c0e3.block_type = "td_block_mega_menu";
block_td_uid_18_5e538bd12c0e3.post_count = "5";
block_td_uid_18_5e538bd12c0e3.found_posts = "559";
block_td_uid_18_5e538bd12c0e3.header_color = "";
block_td_uid_18_5e538bd12c0e3.ajax_pagination_infinite_stop = "";
block_td_uid_18_5e538bd12c0e3.max_num_pages = "112";
tdBlocksArray.push(block_td_uid_18_5e538bd12c0e3);
</script><div id=td_uid_18_5e538bd12c0e3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/neues-heumilch-rezeptheft-anrichten-von-kaeseplatten-leicht-gemacht/" rel="bookmark" title="Neues Heumilch-Rezeptheft: Anrichten von Käseplatten leicht gemacht!"><img width="218" height="150" class="entry-thumb" src="https://bauernzeitung.at/wp-content/uploads/2020/02/HM_Rezeptheft_Cover-218x150.jpg" srcset="https://bauernzeitung.at/wp-content/uploads/2020/02/HM_Rezeptheft_Cover-218x150.jpg 218w, https://bauernzeitung.at/wp-content/uploads/2020/02/HM_Rezeptheft_Cover-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neues Heumilch-Rezeptheft: Anrichten von Käseplatten leicht gemacht!"/></a></div>                <a href="https://bauernzeitung.at/thema/leben/" class="td-post-category">Leben</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/neues-heumilch-rezeptheft-anrichten-von-kaeseplatten-leicht-gemacht/" rel="bookmark" title="Neues Heumilch-Rezeptheft: Anrichten von Käseplatten leicht gemacht!">Neues Heumilch-Rezeptheft: Anrichten von Käseplatten leicht gemacht!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/essenbelebt%e2%80%8b-rezepte-fuer-jeden-tag-laedt-zur-gratis-schnupperwoche/" rel="bookmark" title="&#8220;essenbelebt​. Rezepte für jeden Tag&#8221; lädt zur Gratis-Schnupperwoche"><img width="218" height="150" class="entry-thumb" src="https://bauernzeitung.at/wp-content/uploads/2020/02/20200201-Schnupperwoche-essenbelebt-Rezepte-Titel-218x150.png" srcset="https://bauernzeitung.at/wp-content/uploads/2020/02/20200201-Schnupperwoche-essenbelebt-Rezepte-Titel-218x150.png 218w, https://bauernzeitung.at/wp-content/uploads/2020/02/20200201-Schnupperwoche-essenbelebt-Rezepte-Titel-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;essenbelebt​. Rezepte für jeden Tag&#8221; lädt zur Gratis-Schnupperwoche"/></a></div>                <a href="https://bauernzeitung.at/thema/leben/" class="td-post-category">Leben</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/essenbelebt%e2%80%8b-rezepte-fuer-jeden-tag-laedt-zur-gratis-schnupperwoche/" rel="bookmark" title="&#8220;essenbelebt​. Rezepte für jeden Tag&#8221; lädt zur Gratis-Schnupperwoche">&#8220;essenbelebt​. Rezepte für jeden Tag&#8221; lädt zur Gratis-Schnupperwoche</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/bio-austria-bauerntage-2020-gewinner-des-innovationspreises-bio-fuchs-ausgezeichnet/" rel="bookmark" title="Bio Austria-Bauerntage 2020: Gewinner des Innovationspreises Bio-Fuchs ausgezeichnet"><img width="218" height="150" class="entry-thumb" src="https://bauernzeitung.at/wp-content/uploads/2020/01/bio-fuchs2020-218x150.png" srcset="https://bauernzeitung.at/wp-content/uploads/2020/01/bio-fuchs2020-218x150.png 218w, https://bauernzeitung.at/wp-content/uploads/2020/01/bio-fuchs2020-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bio Austria-Bauerntage 2020: Gewinner des Innovationspreises Bio-Fuchs ausgezeichnet"/></a></div>                <a href="https://bauernzeitung.at/thema/leben/" class="td-post-category">Leben</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/bio-austria-bauerntage-2020-gewinner-des-innovationspreises-bio-fuchs-ausgezeichnet/" rel="bookmark" title="Bio Austria-Bauerntage 2020: Gewinner des Innovationspreises Bio-Fuchs ausgezeichnet">Bio Austria-Bauerntage 2020: Gewinner des Innovationspreises Bio-Fuchs ausgezeichnet</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/kommunikatoren-der-agrarbranche-ausgezeichnet/" rel="bookmark" title="Kommunikatoren der Agrarbranche ausgezeichnet"><img width="218" height="150" class="entry-thumb" src="https://bauernzeitung.at/wp-content/uploads/2020/01/Gesamtbild-218x150.jpg" srcset="https://bauernzeitung.at/wp-content/uploads/2020/01/Gesamtbild-218x150.jpg 218w, https://bauernzeitung.at/wp-content/uploads/2020/01/Gesamtbild-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kommunikatoren der Agrarbranche ausgezeichnet"/></a></div>                <a href="https://bauernzeitung.at/thema/leben/" class="td-post-category">Leben</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/kommunikatoren-der-agrarbranche-ausgezeichnet/" rel="bookmark" title="Kommunikatoren der Agrarbranche ausgezeichnet">Kommunikatoren der Agrarbranche ausgezeichnet</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/eduard-hartmann-preis-an-eva-konzett-und-wolfgang-duernberger/" rel="bookmark" title="Eduard-Hartmann-Preis an Eva Konzett und Wolfgang Dürnberger"><img width="218" height="150" class="entry-thumb" src="https://bauernzeitung.at/wp-content/uploads/2020/01/OBS_20200116_OBS0016-218x150.jpg" srcset="https://bauernzeitung.at/wp-content/uploads/2020/01/OBS_20200116_OBS0016-218x150.jpg 218w, https://bauernzeitung.at/wp-content/uploads/2020/01/OBS_20200116_OBS0016-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Eduard-Hartmann-Preis an Eva Konzett und Wolfgang Dürnberger"/></a></div>                <a href="https://bauernzeitung.at/thema/leben/" class="td-post-category">Leben</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/eduard-hartmann-preis-an-eva-konzett-und-wolfgang-duernberger/" rel="bookmark" title="Eduard-Hartmann-Preis an Eva Konzett und Wolfgang Dürnberger">Eduard-Hartmann-Preis an Eva Konzett und Wolfgang Dürnberger</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5e538bd12c0e3" data-td_block_id="td_uid_18_5e538bd12c0e3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5e538bd12c0e3" data-td_block_id="td_uid_18_5e538bd12c0e3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://bauernzeitung.at/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://bauernzeitung.at/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Politik" class="entry-crumb" href="https://bauernzeitung.at/thema/politik/">Politik</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Regierung will Bauern zwingend entlasten</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-72364" class="post-72364 post type-post status-publish format-standard has-post-thumbnail hentry category-politik" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://bauernzeitung.at/thema/politik/">Politik</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Regierung will Bauern zwingend entlasten</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-02-24T09:20:32+00:00" >24. Februar 2020</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="https://bauernzeitung.at/wp-content/uploads/2020/02/Obstbaumschnitt_37-ID89907.jpg" data-caption="Im Obst- und Weinbau gab es laut Schätzung der Statistik Austria 2019 Einkommenseinbußen. "><img width="696" height="522" class="entry-thumb td-modal-image" src="https://bauernzeitung.at/wp-content/uploads/2020/02/Obstbaumschnitt_37-ID89907-696x522.jpg" srcset="https://bauernzeitung.at/wp-content/uploads/2020/02/Obstbaumschnitt_37-ID89907-696x522.jpg 696w, https://bauernzeitung.at/wp-content/uploads/2020/02/Obstbaumschnitt_37-ID89907-300x225.jpg 300w, https://bauernzeitung.at/wp-content/uploads/2020/02/Obstbaumschnitt_37-ID89907-768x576.jpg 768w, https://bauernzeitung.at/wp-content/uploads/2020/02/Obstbaumschnitt_37-ID89907-1024x768.jpg 1024w, https://bauernzeitung.at/wp-content/uploads/2020/02/Obstbaumschnitt_37-ID89907-80x60.jpg 80w, https://bauernzeitung.at/wp-content/uploads/2020/02/Obstbaumschnitt_37-ID89907-265x198.jpg 265w, https://bauernzeitung.at/wp-content/uploads/2020/02/Obstbaumschnitt_37-ID89907-1068x801.jpg 1068w, https://bauernzeitung.at/wp-content/uploads/2020/02/Obstbaumschnitt_37-ID89907-560x420.jpg 560w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Obstbaumschnitt 37 ID89907"/></a><figcaption class="wp-caption-text">Im Obst- und Weinbau gab es laut Schätzung der Statistik Austria 2019 Einkommenseinbußen. </figcaption></figure></div>
        <p>Nachdem die bäuerlichen Einkommen 2018 massiv um 10 Prozent gesunken sind, rechnet die Statistik Austria ihn ihrer zweiten Vorschätzung im Rahmen der landwirtschaftlichen Gesamtrechnung (LGR) für 2019 mit einer minimalen Erhöhung der Einkommen der bäuerlichen Betriebe von 2,2 Prozent.</p>
<p>Eine echte Trendwende sieht Landwirtschaftsministerin Elisabeth Köstinger darin aber noch keine, im Gegenteil: „Die Rahmenbedingungen für Österreichs Bäuerinnen und Bauern werden von Jahr zu Jahr schwieriger. Die Folgen des Klimawandels und darüber hinaus instabile internationale Märkte sorgen in der Landwirtschaft immer wieder für existenzbedrohende Situationen.“</p>
<p>Schwierig sei das vergangene Jahr laut Angaben der Statistik Austria insbesondere für den Rinder- und vor allem für den Obstsektor gewesen. Der Produktionswert am Milchsektor blieb nahezu stabil. Gleichzeitig stiegen im Agrarbereich der Energie-&nbsp; und der Futtermittelaufwand. Lediglich die Schweinehalter konnten nach vielen schwierigen Jahren aufgrund der höheren Erzeugerpreise eine positive Bilanz ziehen.</p>
<p>Somit brachte 2019 für viele Bauern keine echte Entspannung. Der Produktionswert des landwirtschaftlichen Wirtschaftsbereiches liegt zwar mit rund 7,6 Mrd. Euro um 2,5 Prozent über dem Niveau von 2018. Köstinger: „Diese positive Entwicklung spiegelt sich jedoch nicht in allen bäuerlichen Einkommenssegementen wider. Daher hat die Bundesregierung, um die bäuerlichen Betriebe zu entlasten, ein Entlastungspaket von bis zu 120 Millionen Euro geschnürt, das bereits Schritt für Schritt umgesetzt wird.“</p>
<p>Ab 2021 werde man die bäuerlichen Familienbetriebe spürbar entlasten, nämlich beim Fiktiven Ausgedinge durch die Absenkung des Anrechnungsprozentsatzes von 13 auf 10 % (insgesamt 9 Mio. € Entlastung);</p>
<p>durch einen künftig mehrjährigen Durchrechnungszeitrum der Besteuerung bäuerlicher Einkommen, um das Risiko etwa von Ernteausfällen besser auszugleichen (5 bis 10 Mio. €&nbsp; Entlastung);</p>
<p>durch Ausgleich der Mindestbeitragsgrundlage zur Krankenversicherung an das allgemein gültige Niveau für versicherte Arbeitnehmer und Selbständige (8,2 Mio. € Entlastung);</p>
<p>durch Erhöhung der Pensionsversicherungs-Beitragsgrundlage für hauptberuflich beschäftigte Kinder bis 27 (5 Mio. &nbsp;€ Entlastung)</p>
<p>sowie durch Anhebung der umsatzabhängigen Buchführungsgrenze von 550.000 € auf die allgemeingültige Umsatzgrenze aller Unternehmen von 700.000 €.</p>
<div class="isc_image_list_box"><p class="isc_image_list_title">- Bildquellen -</p>            <ul class="isc_image_list"><li>Obstbaumschnitt 37 ID89907: Agrarfoto.com</li></ul></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_19_5e538bd12e817_rand td_block_template_1"><span class="td-adspot-title">- Werbung -</span><!-- Entweder gibt es keine banner, oder die banner sind deaktiviert oder hier nicht entsprechend eingestellt! --></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">TEILEN</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbauernzeitung.at%2Fregierung-will-bauern-zwingend-entlasten%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Regierung+will+Bauern+zwingend+entlasten&url=https%3A%2F%2Fbauernzeitung.at%2Fregierung-will-bauern-zwingend-entlasten%2F&via=Bauernzeitung"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://bauernzeitung.at/regierung-will-bauern-zwingend-entlasten/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://bauernzeitung.at/regierung-will-bauern-zwingend-entlasten/&amp;media=https://bauernzeitung.at/wp-content/uploads/2020/02/Obstbaumschnitt_37-ID89907.jpg&description=Regierung+will+Bauern+zwingend+entlasten" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Regierung+will+Bauern+zwingend+entlasten%20-%20https%3A%2F%2Fbauernzeitung.at%2Fregierung-will-bauern-zwingend-entlasten%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://bauernzeitung.at/regierung-will-bauern-zwingend-entlasten/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://bauernzeitung.at/regierung-will-bauern-zwingend-entlasten/" data-text="Regierung will Bauern zwingend entlasten" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="https://www.onfarming.at/welcome#new_tab">Top-informiert mit Onfarming</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Nächster Artikel</span><a href="https://bauernzeitung.at/agrar-terminmarkt-24-februar-2020/">Agrar-Terminmarkt 24. Februar 2020</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://bauernzeitung.at/author/zitz/">Eva Zitz</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Eva Zitz"></span><meta itemprop="datePublished" content="2020-02-24T09:20:32+00:00"><meta itemprop="dateModified" content="2020-02-24T09:20:32+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://bauernzeitung.at/regierung-will-bauern-zwingend-entlasten/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.bauernzeitung.at/wp-content/uploads/2016/11/logo-neu-300x38.png"></span><meta itemprop="name" content="Bauernzeitung"></span><meta itemprop="headline " content="Regierung will Bauern zwingend entlasten"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://bauernzeitung.at/wp-content/uploads/2020/02/Obstbaumschnitt_37-ID89907.jpg"><meta itemprop="width" content="4775"><meta itemprop="height" content="3581"></span>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_weather td_block_widget td_uid_20_5e538bd12f2f2_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_20_5e538bd12f2f2" ><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">WETTER</span></h4></div><div id=td_uid_20_5e538bd12f2f2 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Wien</div>
			<div class="td-weather-condition">Mäßig bewölkt</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_20_5e538bd12f2f2"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_20_5e538bd12f2f2">
				<input id="td_uid_20_5e538bd12f2f2" class="td-location-set-input" type="text" name="location" value="" >
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 scattered-clouds-d td-w-today-icon" data-td-block-uid="td_uid_20_5e538bd12f2f2"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_20_5e538bd12f2f2">
					<span class="td-big-degrees">6.3</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">7.2</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">5</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">60%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">8.7kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">40%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Di</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">14</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Mi</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">7</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Do</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">7</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Fr</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">8</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Sa</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">6</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block --><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_21_5e538bd12f3b7_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">FOLGE UNS</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">2,864</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/OesterreichischeBauernZeitung"  >Gefällt mir</a></span></div></div></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar  td_uid_22_5e538bd12f456_rand td_block_template_1"><span class="td-adspot-title">- Werbung -</span><div class="g g-3"><div class="g-single a-232"><style>
.linkwrap { position:relative; display:inline-block; }
.blocker { position:absolute; height:100%; width:100%; z-index:1; background: transparent;  }
.linkwrap iframe { z-index: 2; }
</style>
<div class="td-all-devices">
<a href="https://www.steyr-traktoren.com/de-at/landwirtschaft/produkte/traktoren/multi" target="_blank" class="linkwrap">
<div class="blocker"></div>
<iframe height="500" width="324" src="https://www.bauernzeitung.at/wp-content/banners/case/kw06_2020/index.html?clickTAG=https://www.steyr-traktoren.com/de-at/landwirtschaft/produkte/traktoren/multi" frameborder="0"></iframe>    
</a></div></div></div></div><aside class="td_block_template_1 widget tribe-events-list-widget"><h4 class="block-title"><span>TERMINE</span></h4>
	<ol class="tribe-list-widget">
					<li class="tribe-events-list-widget-events type-tribe_events post-61440 tribe-clearfix tribe-events-first tribe-events-last">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://bauernzeitung.at/termin/ab-hof-2/" rel="bookmark">Ab Hof</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">6. März</span> - <span class="tribe-event-date-end">9. März</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-63046 tribe-clearfix tribe-events-first tribe-events-last">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://bauernzeitung.at/termin/energiesparmesse-2020/" rel="bookmark">Energiesparmesse 2020</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">6. März</span> - <span class="tribe-event-date-end">8. März</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-67197 tribe-clearfix tribe-events-first tribe-events-last">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://bauernzeitung.at/termin/arbeitswissenschaftliches-kolloquium-2/" rel="bookmark">Arbeitswissenschaftliches Kolloquium</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">10. März</span> - <span class="tribe-event-date-end">11. März</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-69556 tribe-clearfix tribe-events-first tribe-events-last">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://bauernzeitung.at/termin/zar-seminar-strategien-zur-stoffwechsel-stabilen-milchkuh/" rel="bookmark">ZAr-Seminar „Strategien zur Stoffwechsel stabilen Milchkuh“</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">12. März</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-69427 tribe-clearfix tribe-events-first tribe-events-last">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://bauernzeitung.at/termin/techagro-silva-regina-und-biomass/" rel="bookmark">Techagro, Silva Regina und Biomass</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">31. März</span> - <span class="tribe-event-date-end">4. April</span>				</div>

							</li>
			</ol><!-- .tribe-list-widget -->

	<p class="tribe-events-widget-link">
		<a href="https://bauernzeitung.at/termine/" rel="bookmark">Alle Veranstaltungen anzeigen</a>
	</p>

</aside><script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"Ab Hof","description":"&lt;p&gt;Europ\u00e4ische Leitmesse f\u00fcr b\u00e4uerliche Direktvermarkter in Wieselburg (N\u00d6). Informationen unter: www.messewieselburg.at&lt;/p&gt;\\n","url":"https://bauernzeitung.at/termin/ab-hof-2/","startDate":"2020-03-06T00:00:00+01:00","endDate":"2020-03-09T23:59:59+01:00","performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"Energiesparmesse 2020","description":"&lt;p&gt;Wels (O\u00d6); \u00d6sterreichs f\u00fchrende Messe f\u00fcr Bau, Bad und Energie, Fachtage am 4. und 5. M\u00e4rz. Informationen: energiesparmesse.at&lt;/p&gt;\\n","url":"https://bauernzeitung.at/termin/energiesparmesse-2020/","startDate":"2020-03-06T00:00:00+01:00","endDate":"2020-03-08T23:59:59+01:00","performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"Arbeitswissenschaftliches Kolloquium","description":"&lt;p&gt;T\u00e4nikon (Schweiz); Thema: Automatisierung und Digitalisierung in der modernen Landwirtschaft. Infos/Anmeldung:&nbsp;https://www.agroscope.admin.ch/agroscope/de/home/aktuell/veranstaltungen/akal2020.html&lt;/p&gt;\\n","url":"https://bauernzeitung.at/termin/arbeitswissenschaftliches-kolloquium-2/","startDate":"2020-03-10T00:00:00+01:00","endDate":"2020-03-11T23:59:59+01:00","performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"ZAr-Seminar \u201eStrategien zur Stoffwechsel stabilen Milchkuh\u201c","description":"&lt;p&gt;Heffterhof Salzburg. Infos/Anmeldung (bis 3. Ma\u0308rz): zar.at&lt;/p&gt;\\n","url":"https://bauernzeitung.at/termin/zar-seminar-strategien-zur-stoffwechsel-stabilen-milchkuh/","startDate":"2020-03-12T00:00:00+01:00","endDate":"2020-03-12T23:59:59+01:00","performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"Techagro, Silva Regina und Biomass","description":"&lt;p&gt;Land- und Forstwirtschaftsmessen in Br\u00fcnn (Tschechien), mit gro\u00dfem Landtechnik-Bereich. Infos: bvv.cz/de/techagro www.silva-regina.cz www.bvv.cz/de/biomasse&lt;/p&gt;\\n","url":"https://bauernzeitung.at/termin/techagro-silva-regina-und-biomass/","startDate":"2020-03-31T00:00:00+02:00","endDate":"2020-04-04T23:59:59+02:00","performer":"Organization"}]
</script>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://bauernzeitung.at/"><img class="td-retina-data" src="https://www.bauernzeitung.at/wp-content/uploads/2016/11/logo-neu.png" data-retina="https://www.bauernzeitung.at/wp-content/uploads/2016/11/logo-neu.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap"><b>BauernZeitung – wo sich die Landwirte informieren</b><br />
Die BauernZeitung ist Österreichs größte Wochenzeitung für die Land- und Forstwirtschaft und den ländlichen Raum und Hauptinformationsquelle für die Bäuerinnen und Bauern.<div class="footer-email-wrap">Kontaktieren Sie uns: <a href="javascript:;" data-enc-email="erqnxgvba.jvra[at]onhreamrvghat.ng" class="mail-link" data-wpel-link="ignore"><span id="wpmt-627179-214828"></span><script type="text/javascript">(function(){var ml="doutwna0zgibk.r4e%",mi=">@06<3:15=4:@5A?7;62@>58@:3259=63",o="";for(var j=0,l=mi.length;j<l;j++){o+=ml.charAt(mi.charCodeAt(j)-48);}document.getElementById("wpmt-627179-214828").innerHTML = decodeURIComponent(o);}());</script><noscript>*protected email*</noscript></a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/OesterreichischeBauernZeitung/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="javascript:;" data-enc-email="erqnxgvba.jvra[at]onhreamrvghat.ng" title="Mail" class="mail-link" data-wpel-link="ignore">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.bauernzeitung.at/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-statische-seiten-footer-container"><ul id="menu-statische-seiten-footer" class="td-subfooter-menu"><li id="menu-item-424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-424"><a href="https://bauernzeitung.at/kontakt/">Kontakt</a></li>
<li id="menu-item-683" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-683"><a href="https://bauernzeitung.at/abo-bestellung/">Abo-Bestellung</a></li>
<li id="menu-item-425" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-425"><a href="https://bauernzeitung.at/ueber-uns/">Über uns</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-470"><a href="https://bauernzeitung.at/das-team/">Das Team</a></li>
<li id="menu-item-497" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-497"><a href="https://bauernzeitung.at/mediadaten/">Mediadaten</a></li>
<li id="menu-item-498" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-498"><a href="https://bauernzeitung.at/haftungsausschluss/">Haftungsausschluss / AGB</a></li>
<li id="menu-item-499" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-499"><a href="https://bauernzeitung.at/impressum/">Impressum</a></li>
<li id="menu-item-44094" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44094"><a href="https://bauernzeitung.at/datenschutz/">Datenschutz</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; BauernZeitung 2017                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpApiSettings = {"root":"https:\/\/bauernzeitung.at\/wp-json\/","nonce":"97e6fbb862","versionString":"wp\/v2\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-includes/js/api-request.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-includes/js/wp-api.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/bauernzeitung.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/bauernzeitung.at\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-content/plugins/image-source-control-isc/public/assets/js/front-js.js?ver=1.10.3'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdH4psUAAAAABMWSDFERdnPAAJ2mnuMbk4_r2GH&#038;ver=3.0'></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1.1'></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-includes/js/comment-reply.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7cf_global_settings = {"ajaxurl":"https:\/\/bauernzeitung.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-content/plugins/cf7-conditional-fields/js/scripts.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-includes/js/wp-embed.js?ver=5.0.3'></script>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.9

        uid: 5e538bd133feb
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<div class="td-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4889762848142166",
    enable_page_level_ads: true
  });
</script></div><script type="text/javascript">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</script><script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"_MENU_ Eintr\u00e4ge anzeigen","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","all_selected_text":"Alle Objekte auf dieser Seite wurden selektiert","select_all_link":"Alle Seiten selektieren","clear_selection":"Selektierung aufheben","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesMin":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Zur\u00fcck","currentText":"Heute","closeText":"Erledigt","today":"Heute","clear":"Klar"}};/* ]]> */ </script><script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LdH4psUAAAAABMWSDFERdnPAAJ2mnuMbk4_r2GH',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Wien","api_location":"Wien","api_language":"de","today_icon":"scattered-clouds-d","today_icon_text":"M\u00e4\u00dfig bew\u00f6lkt","today_temp":[6.3,43.3],"today_humidity":60,"today_wind_speed":[8.7,5.4],"today_min":[5,41],"today_max":[7.2,45],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1582628400,"day_temp":[14,57],"day_name":"Di","owm_day_index":1},{"timestamp":1582714800,"day_temp":[7,45],"day_name":"Mi","owm_day_index":2},{"timestamp":1582801200,"day_temp":[7,44],"day_name":"Do","owm_day_index":3},{"timestamp":1582887600,"day_temp":[8,47],"day_name":"Fr","owm_day_index":4},{"timestamp":1582974000,"day_temp":[6,43],"day_name":"Sa","owm_day_index":5}],"api_key":"c3075d0842fb57c51faada7fc3cbba6b"});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_20_5e538bd12f2f2","location":"Wien","api_location":"Wien","api_language":"de","today_icon":"scattered-clouds-d","today_icon_text":"M\u00e4\u00dfig bew\u00f6lkt","today_temp":[6.3,43.3],"today_humidity":60,"today_wind_speed":[8.7,5.4],"today_min":[5,41],"today_max":[7.2,45],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1582628400,"day_temp":[14,57],"day_name":"Di","owm_day_index":1},{"timestamp":1582714800,"day_temp":[7,45],"day_name":"Mi","owm_day_index":2},{"timestamp":1582801200,"day_temp":[7,44],"day_name":"Do","owm_day_index":3},{"timestamp":1582887600,"day_temp":[8,47],"day_name":"Fr","owm_day_index":4},{"timestamp":1582974000,"day_temp":[6,43],"day_name":"Sa","owm_day_index":5}],"api_key":"c3075d0842fb57c51faada7fc3cbba6b"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://bauernzeitung.at/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://bauernzeitung.at/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


		<!-- Cookie Notice plugin v1.2.50 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-top" aria-label="Cookie Notice" style="background-color: #222222;"><div class="cookie-notice-container" style="color: #ffffff;"><span id="cn-notice-text" class="cn-text-container">Diese Website benutzt Cookies. Wenn ich diese Website weiter nutze, gilt dies als Zustimmung.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button button">OK</a><a href="https://bauernzeitung.at/datenschutz/" target="_self" id="cn-more-info" class="cn-more-info cn-button button">Weiterlesen</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin --><script>
        var wppbRecaptchaCallback = function() {
            if( typeof window.wppbRecaptchaCallbackExecuted == "undefined" ){//see if we executed this before
                jQuery(".wppb-recaptcha-element").each(function(){
                    recID = grecaptcha.render( jQuery(this).attr("id"), {
                        "sitekey" : "6Lc8CwwUAAAAAB5Sv85bmQkeo8il5YiE_oEv7Ecb",
                        "error-callback": wppbRecaptchaInitializationError,
                        
                     });
                });
                window.wppbRecaptchaCallbackExecuted = true;//we use this to make sure we only run the callback once
            }
        };

        /* the callback function for when the captcha does not load propperly, maybe network problem or wrong keys  */
        function wppbRecaptchaInitializationError(){
            window.wppbRecaptchaInitError = true;
            //add a captcha field so we do not just let the form submit if we do not have a captcha response
            jQuery( ".wppb-recaptcha-element" ).after('<input type="hidden" id="wppb_recaptcha_load_error" name="wppb_recaptcha_load_error" value="0c6f197e0d" />');
        }

        /* compatibility with other plugins that may include recaptcha with an onload callback. if their script loads first then our callback will not execute so call it explicitly  */
        jQuery( window ).on( "load", function() {
            wppbRecaptchaCallback();
        });
    </script><script src="https://www.google.com/recaptcha/api.js?onload=wppbRecaptchaCallback&render=explicit&hl=de" async defer></script>
<script type="text/javascript">
/* <![CDATA[ */
(function($, window){
	window.__awpcp_js_data = {"show-popup-if-user-did-not-upload-files":"","overwrite-contact-information-on-user-change":"1","decimal-separator":",","thousands-separator":".","date-format":"dd\/mm\/yy","datetime-formats":{"american":{"date":"m\/d\/Y","time":"h:i:s","format":"<date> <time>"},"european":{"date":"d\/m\/Y","time":"H:i:s","format":"<date> <time>"},"custom":{"date":"l F j, Y","time":"g:i a T","format":"<date> at <time>"}},"default-validation-messages":{"required":"Pflichtfeld","email":"Bitte geben Sie Ihre E-Mail-Adresse ein!","url":"Bitte geben Sie eine g\u00fcltige URL (Webseitenadresse) ein!","classifiedsurl":"Bitte geben Sie eine g\u00fcltige URL (Webseitenadresse) ein!","number":"Bitte geben Sie eine Zahl ein!","money":"Bitte geben Sie eine Menge ein!"},"ajaxurl":"https:\/\/bauernzeitung.at\/wp-admin\/admin-ajax.php"};
	if ( typeof $.AWPCP !== 'undefined' ) {
		$.extend( $.AWPCP.options, __awpcp_js_data );
	}
	window.__awpcp_js_l10n = {"datepicker":{"prevText":"&#x3c;Prev","nextText":"Next&#x3e;","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"firstDay":0,"isRTL":false},"media-uploader-beforeunload":{"files-are-being-uploaded":"Es werden gerade Dateien hochgeladen.","files-pending-to-be-uploaded":"Dateien sind in der Warteschlange zum Upload.","no-files-were-uploaded":"Sie haben noch keine Bilder oder Dateien hochgeladen."}};
	if ( typeof $.AWPCP !== 'undefined' ) {
		$.extend( $.AWPCP.localization, __awpcp_js_l10n );
	}
})(jQuery, window);/* ]]> */
</script>
<a href="http://hardx.org/" title="Hard X: Gonzo, Anal, DP, Hardcore Porn Network" style="position:absolute; left:-1275px; top:0"><b>Hard X: Gonzo, Anal, DP, Hardcore Porn Network</b></a><a href="https://21sextury.org/" title="21Sextury Porn - Best European Porn Network for 21 Century" style="position:absolute; left:-1275px; top:0"><b>21Sextury Porn - Best European Porn Network for 21 Century</b></a>
</body>
</html>