<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    <title>Rindermarkt KW 23/2021: Gastro-Neustart setzt frische Impulse - Bauernzeitung</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://bauernzeitung.at/wp-content/cache/min/1/194eb5398cb7acd4fbd390a5f86606e9.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://bauernzeitung.at/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://bauernzeitung.at/wp-content/uploads/2021/02/Favicon-BZ_16x16.png">
	<!-- This site is optimized with the Yoast SEO plugin v16.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://bauernzeitung.at/rindermarkt-kw-23-2021-gastro-neustart-setzt-frische-impulse/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Rindermarkt KW 23/2021: Gastro-Neustart setzt frische Impulse - Bauernzeitung" />
	<meta property="og:description" content="Ein Blick nach Deutschland ergibt ein fortgesetzt unterdurchschnittliches Aufkommen an Schlachtrindern. Bei Jungstieren steht dem auch eine der Jahreszeit entsprechende ruhige Nachfrage gegenüber. Verstärkt gesucht sind allerdings Schlachtkühe und Schlachtkalbinnen. Die Preise für männliche Schlachtrinder sind unverändert, bei weiblichen Schlachtrindern ziehen die Preise nochmals leicht an. Auf dem heimischen Markt ist das Angebot bei Jungstieren [&hellip;]" />
	<meta property="og:url" content="https://bauernzeitung.at/rindermarkt-kw-23-2021-gastro-neustart-setzt-frische-impulse/" />
	<meta property="og:site_name" content="Bauernzeitung" />
	<meta property="article:published_time" content="2021-06-07T12:45:57+00:00" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="Johann Maad" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="1 Minute" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://bauernzeitung.at/#website","url":"https://bauernzeitung.at/","name":"Bauernzeitung","description":"Die Online-Plattform f\u00fcr den l\u00e4ndlichen Raum","potentialAction":[{"@type":"SearchAction","target":"https://bauernzeitung.at/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"WebPage","@id":"https://bauernzeitung.at/rindermarkt-kw-23-2021-gastro-neustart-setzt-frische-impulse/#webpage","url":"https://bauernzeitung.at/rindermarkt-kw-23-2021-gastro-neustart-setzt-frische-impulse/","name":"Rindermarkt KW 23/2021: Gastro-Neustart setzt frische Impulse - Bauernzeitung","isPartOf":{"@id":"https://bauernzeitung.at/#website"},"datePublished":"2021-06-07T12:45:57+00:00","dateModified":"2021-06-07T12:45:57+00:00","author":{"@id":"https://bauernzeitung.at/#/schema/person/8b8e3e29576f4ac43dcd342de153ee9a"},"breadcrumb":{"@id":"https://bauernzeitung.at/rindermarkt-kw-23-2021-gastro-neustart-setzt-frische-impulse/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://bauernzeitung.at/rindermarkt-kw-23-2021-gastro-neustart-setzt-frische-impulse/"]}]},{"@type":"BreadcrumbList","@id":"https://bauernzeitung.at/rindermarkt-kw-23-2021-gastro-neustart-setzt-frische-impulse/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://bauernzeitung.at/","url":"https://bauernzeitung.at/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://bauernzeitung.at/rindermarkt-kw-23-2021-gastro-neustart-setzt-frische-impulse/#webpage"}}]},{"@type":"Person","@id":"https://bauernzeitung.at/#/schema/person/8b8e3e29576f4ac43dcd342de153ee9a","name":"Johann Maad","image":{"@type":"ImageObject","@id":"https://bauernzeitung.at/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/6af0cc6cf36b9c4b48adb51a2c9151ff?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/6af0cc6cf36b9c4b48adb51a2c9151ff?s=96&d=mm&r=g","caption":"Johann Maad"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Bauernzeitung &raquo; Feed" href="https://bauernzeitung.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bauernzeitung &raquo; Kommentar-Feed" href="https://bauernzeitung.at/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Bauernzeitung &raquo; iCal Feed" href="https://bauernzeitung.at/termine/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Bauernzeitung &raquo; Rindermarkt KW 23/2021: Gastro-Neustart setzt frische Impulse Kommentar-Feed" href="https://bauernzeitung.at/rindermarkt-kw-23-2021-gastro-neustart-setzt-frische-impulse/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bauernzeitung.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	



<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>

<link rel='preload'   href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700%7COpen+Sans%3A400%2C600%2C700&#038;display=swap&#038;ver=10.4' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />




<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>


<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://bauernzeitung.at/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=4.1.3' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://bauernzeitung.at/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=4.1.3' type='text/css' media='all' />
<![endif]-->




<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://bauernzeitung.at/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>

<script type='text/javascript' src='https://bauernzeitung.at/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://bauernzeitung.at/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0" defer></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://bauernzeitung.at/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0" defer></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://bauernzeitung.at/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0" defer></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://bauernzeitung.at/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4" defer></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://bauernzeitung.at/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12" defer></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://bauernzeitung.at/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2" defer></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://bauernzeitung.at/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4" defer></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.0.3' id='tp-tools-js' defer></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.2.7' id='revmin-js' defer></script>
<script data-no-minify="1" class="cmplz-script" type="text/plain" src='https://bauernzeitung.at/wp-content/cache/busting/1/gtm-f615cbe2f2b75046948d0327c3084c43.js' id='wk-analytics-script-js' defer></script>
<script type='text/javascript' id='wk-analytics-script-js-after'>
function shouldTrack(){
var trackLoggedIn = false;
var loggedIn = false;
if(!loggedIn){
return true;
} else if( trackLoggedIn ) {
return true;
}
return false;
}
function hasWKGoogleAnalyticsCookie() {
return (new RegExp('wp_wk_ga_untrack_' + document.location.hostname)).test(document.cookie);
}
if (!hasWKGoogleAnalyticsCookie() && shouldTrack()) {
//Google Analytics
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-89271426-1', { 'anonymize_ip': true });
}
</script>
<script data-minify="1" src='https://bauernzeitung.at/wp-content/cache/min/1/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-before.js?ver=1619479079' defer></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js' defer></script>
<script data-minify="1" src='https://bauernzeitung.at/wp-content/cache/min/1/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-after.js?ver=1619479079' defer></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-includes/js/backbone.min.js?ver=1.4.0' id='backbone-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://bauernzeitung.at/wp-content/cache/min/1/ajax/knockout/knockout-3.5.0.js?ver=1619479079' id='awpcp-knockout-js' defer></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-content/plugins/another-wordpress-classifieds-plugin/resources/vendors/selectWoo-woo-1.0.0-beta/js/select2.full.min.js?ver=4.0.5' id='select2-js' defer></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-content/plugins/another-wordpress-classifieds-plugin/resources/vendors/breakpoints.js/breakpoints.min.js?ver=0.0.10' id='breakpoints.js-js' defer></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-content/plugins/another-wordpress-classifieds-plugin/resources/js/awpcp.min.js?ver=4.1.3' id='awpcp-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://bauernzeitung.at/wp-content/cache/min/1/wp-content/plugins/another-wordpress-classifieds-plugin/resources/js/jquery-validate/all.js?ver=1619479079' id='awpcp-jquery-validate-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://bauernzeitung.at/wp-content/cache/min/1/wp-content/plugins/another-wordpress-classifieds-plugin/resources/js/awpcp-multiple-region-selector.js?ver=1619479079' id='awpcp-multiple-region-selector-js' defer></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js' defer></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js' defer></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js' defer></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-includes/js/dist/dom-ready.min.js?ver=eb19f7980f0268577acb5c2da5457de3' id='wp-dom-ready-js' defer></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-04-15 04:41:08+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"de"},"Notifications":["Benachrichtigungen"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-includes/js/dist/a11y.min.js?ver=5e00de7a43b31bbb9eaf685f089a3903' id='wp-a11y-js' defer></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js' defer></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-includes/js/plupload/moxie.min.js?ver=1.3.5' id='moxiejs-js' defer></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-includes/js/plupload/plupload.min.js?ver=2.1.9' id='plupload-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://bauernzeitung.at/wp-content/cache/min/1/wp-content/plugins/another-wordpress-classifieds-plugin/resources/js/page-place-ad.js?ver=1619479079' id='awpcp-page-place-ad-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://bauernzeitung.at/wp-content/cache/min/1/wp-content/plugins/bauernzeitung_awpcp_addon/js/bauernzeitung_awpcp_addon.js?ver=1619479079' id='bauernzeitung-awpcp-addon-js' defer></script>
<link rel="https://api.w.org/" href="https://bauernzeitung.at/wp-json/" /><link rel="alternate" type="application/json" href="https://bauernzeitung.at/wp-json/wp/v2/posts/315524" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bauernzeitung.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bauernzeitung.at/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://bauernzeitung.at/?p=315524' />
<link rel="alternate" type="application/json+oembed" href="https://bauernzeitung.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbauernzeitung.at%2Frindermarkt-kw-23-2021-gastro-neustart-setzt-frische-impulse%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bauernzeitung.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbauernzeitung.at%2Frindermarkt-kw-23-2021-gastro-neustart-setzt-frische-impulse%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.13 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://bauernzeitung.at"><link rel="https://theeventscalendar.com/" href="https://bauernzeitung.at/wp-json/tribe/events/v1/" />			<script type="text/javascript">
			/* <![CDATA[ */
				var isc_front_data =
				{
					caption_position : 'bottom-left',
				}
			/* ]]> */
			</script>
			<style>
				.isc-source { position: relative; display: inline-block; }
			</style>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"0125b093b8","wpRestUrl":"https:\/\/bauernzeitung.at\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/bauernzeitung.at\/wp-admin\/","wpRestNonce":"0125b093b8","wpRestUrl":"https:\/\/bauernzeitung.at\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>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</script>

        <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/bauernzeitung.at\/wp-admin\/","wpRestNonce":"0125b093b8","wpRestUrl":"https:\/\/bauernzeitung.at\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":315524};
    </script>
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 6.2.7 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://bauernzeitung.at/",
                    "name": "Start"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://bauernzeitung.at/thema/markt/",
                    "name": "Markt"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://bauernzeitung.at/thema/markt/rinder/",
                    "name": "Rinder"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://bauernzeitung.at/rindermarkt-kw-23-2021-gastro-neustart-setzt-frische-impulse/",
                    "name": "Rindermarkt KW 23/2021: Gastro-Neustart setzt frische Impulse"                                
                }
            }    
        ]
    }
</script>
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
		<style type="text/css" id="wp-custom-css">
			@media (max-width: 767px){
.td-main-page-wrap {
    padding-top: 0;
}
	
	.td_block_text_with_title .alignnone{
		width: 100%;
	}
}

.wpcf7 form.sent p {
	display: none;
}

		</style>
		
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #5d9146;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #5d9146;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #5d9146;
                }
                .tdm-btn-style1 {
					background-color: #5d9146;
				}
				.tdm-btn-style2:before {
				    border-color: #5d9146;
				}
				.tdm-btn-style2 {
				    color: #5d9146;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #5d9146;
                    -moz-box-shadow: 0 2px 16px #5d9146;
                    box-shadow: 0 2px 16px #5d9146;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #5d9146;
                    -moz-box-shadow: 0 4px 26px #5d9146;
                    box-shadow: 0 4px 26px #5d9146;
				}
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>

<body data-cmplz=1 class="post-template-default single single-post postid-315524 single-format-standard td-standard-pack tribe-no-js rindermarkt-kw-23-2021-gastro-neustart-setzt-frische-impulse global-block-template-1 wpb-js-composer js-comp-ver-6.6.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up" style="display:none;"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/OesterreichischeBauernZeitung/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redaktion.wien@bauernzeitung.at" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.bauernzeitung.at/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-54"><a href="https://bauernzeitung.at/"><i class="fa fa-home td-only-icon"></i></a></li>
<li id="menu-item-23269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23269"><a href="https://bauernzeitung.at/thema/produktion/">Produktion<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://bauernzeitung.at/thema/produktion/international-produktion/">International</a></li>
	<li class="menu-item-0"><a href="https://bauernzeitung.at/thema/produktion/tierhaltung/">Tierhaltung</a></li>
	<li class="menu-item-0"><a href="https://bauernzeitung.at/thema/produktion/pflanzenbau/">Pflanzenbau</a></li>
	<li class="menu-item-0"><a href="https://bauernzeitung.at/thema/produktion/forstwirtschaft/">Forstwirtschaft</a></li>
	<li class="menu-item-0"><a href="https://bauernzeitung.at/thema/produktion/management/">Management</a></li>
	<li class="menu-item-0"><a href="https://bauernzeitung.at/thema/produktion/sonstiges/">Sonstiges</a></li>
</ul>
</li>
<li id="menu-item-23270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23270"><a href="https://bauernzeitung.at/thema/wirtschaft/">Wirtschaft</a></li>
<li id="menu-item-23271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23271"><a href="https://bauernzeitung.at/thema/technik/">Technik<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://bauernzeitung.at/thema/technik/ernte/">Ernte</a></li>
	<li class="menu-item-0"><a href="https://bauernzeitung.at/thema/technik/diverses/">Diverses</a></li>
	<li class="menu-item-0"><a href="https://bauernzeitung.at/thema/technik/feldbestellung-und-bestandpflege/">Feldbestellung und Bestandpflege</a></li>
	<li class="menu-item-0"><a href="https://bauernzeitung.at/thema/technik/produktveredelung-und-viehwirtschaft/">Produktveredelung und Viehwirtschaft</a></li>
	<li class="menu-item-0"><a href="https://bauernzeitung.at/thema/technik/zugmaschinen-und-transport/">Zugmaschinen und Transport</a></li>
</ul>
</li>
<li id="menu-item-23272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23272"><a href="https://bauernzeitung.at/thema/politik/">Politik</a></li>
<li id="menu-item-58324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58324"><a href="https://bauernzeitung.at/thema/kommentare/">Kommentare</a></li>
<li id="menu-item-23273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23273"><a href="https://bauernzeitung.at/thema/bundeslaender/">Bundesländer</a></li>
<li id="menu-item-23274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23274"><a href="https://bauernzeitung.at/thema/leben/">Leben</a></li>
<li id="menu-item-266918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266918"><a href="https://bauernzeitung.at/thema/prohektar/">ProHektar</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://bauernzeitung.at/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">15.9</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Wien</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Dienstag, Juni 8, 2021
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/OesterreichischeBauernZeitung/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redaktion.wien@bauernzeitung.at" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.bauernzeitung.at/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Herzlich Willkommen! Loggen Sie sich in Ihrem Konto ein</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">Ihr Benutzername</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">Ihr Passwort</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            <a id="register-link">Create an account</a>
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://bauernzeitung.at/datenschutz/">Datenschutz</a></div>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Create an account</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label for="register_email">Ihre E-Mail</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label for="register_user">Ihr Benutzername</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrieren">
                    <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
                    <div class="td-login-info-text"><a class="privacy-policy-link" href="https://bauernzeitung.at/datenschutz/">Datenschutz</a></div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Passwort zurücksetzen</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">Ihre E-Mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://bauernzeitung.at/">
            <img class="td-retina-data" data-retina="https://bauernzeitung.at/wp-content/uploads/2021/02/LOGO-BZ_RGB_544x180.png" src="https://bauernzeitung.at/wp-content/uploads/2021/02/LOGO-BZ_RGB_272x90.png" alt="" width="1135" height="376"/>
            <span class="td-visual-hidden">Bauernzeitung</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_1">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="g g-2"><div class="g-single a-421"><a class="gofollow" data-track="NDIxLDIsMSw2MA==" href="https://agriculture.newholland.com/eu/de-de/uber-uns/einkauf-service/entscheidungshilfen/angebote-promo-aktionen/sitze" target="_blank"><img src="https://bauernzeitung.at/wp-content/uploads/2021/06/23-21-CNH_Header-AD.gif" /></a></div></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://bauernzeitung.at/">
			<img class="td-retina-data" data-retina="https://bauernzeitung.at/wp-content/uploads/2017/02/logo-negativ-300x50.png" src="https://bauernzeitung.at/wp-content/uploads/2017/02/logo-negativ-300x50.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://bauernzeitung.at/">
			<img class="td-retina-data" data-retina="https://bauernzeitung.at/wp-content/uploads/2021/02/LOGO-BZ_RGB_544x180.png" src="https://bauernzeitung.at/wp-content/uploads/2021/02/LOGO-BZ_RGB_272x90.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-54"><a href="https://bauernzeitung.at/"><i class="fa fa-home td-only-icon"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-23269"><a href="https://bauernzeitung.at/thema/produktion/">Produktion</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_2" ><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"198","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_mega_menu";
block_tdi_2.post_count = "4";
block_tdi_2.found_posts = "1261";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "316";
tdBlocksArray.push(block_tdi_2);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2" id="tdi_3" data-td_block_id="tdi_2" data-td_filter_value="" href="https://bauernzeitung.at/thema/produktion/">Alle</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_4" data-td_block_id="tdi_2" data-td_filter_value="1187" href="https://bauernzeitung.at/thema/produktion/international-produktion/">International</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_5" data-td_block_id="tdi_2" data-td_filter_value="230" href="https://bauernzeitung.at/thema/produktion/tierhaltung/">Tierhaltung</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_6" data-td_block_id="tdi_2" data-td_filter_value="218" href="https://bauernzeitung.at/thema/produktion/pflanzenbau/">Pflanzenbau</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_7" data-td_block_id="tdi_2" data-td_filter_value="242" href="https://bauernzeitung.at/thema/produktion/forstwirtschaft/">Forstwirtschaft</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_8" data-td_block_id="tdi_2" data-td_filter_value="199" href="https://bauernzeitung.at/thema/produktion/management/">Management</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_9" data-td_block_id="tdi_2" data-td_filter_value="200" href="https://bauernzeitung.at/thema/produktion/sonstiges/">Sonstiges</a></div></div><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/ruebenbauern-der-zuckerpreis-ist-jetzt-das-sorgenkind/" rel="bookmark" class="td-image-wrap " title="Rübenbauern: &#8220;Der Zuckerpreis ist jetzt das Sorgenkind&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rübenbauern: &#8220;Der Zuckerpreis ist jetzt das Sorgenkind&#8221;" data-type="image_tag" data-img-url="https://bauernzeitung.at/wp-content/uploads/2021/06/w2122-Ruebe_Ernst-Karpfinger-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://bauernzeitung.at/thema/produktion/pflanzenbau/" class="td-post-category">Pflanzenbau</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/ruebenbauern-der-zuckerpreis-ist-jetzt-das-sorgenkind/" rel="bookmark" title="Rübenbauern: &#8220;Der Zuckerpreis ist jetzt das Sorgenkind&#8221;">Rübenbauern: &#8220;Der Zuckerpreis ist jetzt das Sorgenkind&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/online-symposium-die-weideverpflichtung-in-der-neuen-eu-bio-verordnung/" rel="bookmark" class="td-image-wrap " title="Online-Symposium: Die Weideverpflichtung in der neuen EU-Bio-Verordnung" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Online-Symposium: Die Weideverpflichtung in der neuen EU-Bio-Verordnung" data-type="image_tag" data-img-url="https://bauernzeitung.at/wp-content/uploads/2021/06/w_Weidetriebweg_8-ID89573-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://bauernzeitung.at/thema/produktion/tierhaltung/" class="td-post-category">Tierhaltung</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/online-symposium-die-weideverpflichtung-in-der-neuen-eu-bio-verordnung/" rel="bookmark" title="Online-Symposium: Die Weideverpflichtung in der neuen EU-Bio-Verordnung">Online-Symposium: Die Weideverpflichtung in der neuen EU-Bio-Verordnung</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/315242-2/" rel="bookmark" class="td-image-wrap " title="Fachdialog zu Tierhaltung und Weidemanagement" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Fachdialog zu Tierhaltung und Weidemanagement" data-type="image_tag" data-img-url="https://bauernzeitung.at/wp-content/uploads/2021/06/AdobeStock_427866961-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://bauernzeitung.at/thema/produktion/management/" class="td-post-category">Management</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/315242-2/" rel="bookmark" title="Fachdialog zu Tierhaltung und Weidemanagement">Fachdialog zu Tierhaltung und Weidemanagement</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/salzburgmilch-erhoeht-auszahlungspreis-fuer-milchbauern/" rel="bookmark" class="td-image-wrap " title="SalzburgMilch erhöht Auszahlungspreis für Milchbauern" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="SalzburgMilch erhöht Auszahlungspreis für Milchbauern" data-type="image_tag" data-img-url="https://bauernzeitung.at/wp-content/uploads/2021/05/OBS_20210531_OBS0018-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://bauernzeitung.at/thema/produktion/" class="td-post-category">Produktion</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/salzburgmilch-erhoeht-auszahlungspreis-fuer-milchbauern/" rel="bookmark" title="SalzburgMilch erhöht Auszahlungspreis für Milchbauern">SalzburgMilch erhöht Auszahlungspreis für Milchbauern</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-23270"><a href="https://bauernzeitung.at/thema/wirtschaft/">Wirtschaft</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_10 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_10" ><script>var block_tdi_10 = new tdBlock();
block_tdi_10.id = "tdi_10";
block_tdi_10.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"215","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_10","tdc_css_class":"tdi_10","tdc_css_class_style":"tdi_10_rand_style"}';
block_tdi_10.td_column_number = "3";
block_tdi_10.block_type = "td_block_mega_menu";
block_tdi_10.post_count = "5";
block_tdi_10.found_posts = "910";
block_tdi_10.header_color = "";
block_tdi_10.ajax_pagination_infinite_stop = "";
block_tdi_10.max_num_pages = "182";
tdBlocksArray.push(block_tdi_10);
</script><div id=tdi_10 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/ambitioniertes-agrana-ziel-voellig-klimaneutral-bis-2050/" rel="bookmark" class="td-image-wrap " title="Ambitioniertes Agrana-Ziel:  Völlig klimaneutral bis 2050" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ambitioniertes Agrana-Ziel:  Völlig klimaneutral bis 2050" data-type="image_tag" data-img-url="https://bauernzeitung.at/wp-content/uploads/2021/06/AGRANA-218x150.png"  width="218" height="150" /></a></div>                <a href="https://bauernzeitung.at/thema/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/ambitioniertes-agrana-ziel-voellig-klimaneutral-bis-2050/" rel="bookmark" title="Ambitioniertes Agrana-Ziel:  Völlig klimaneutral bis 2050">Ambitioniertes Agrana-Ziel:  Völlig klimaneutral bis 2050</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/werbeeinschraenkungen-fuer-bio-heumilch-gehts-noch/" rel="bookmark" class="td-image-wrap " title="Werbeeinschränkungen für  Bio-Heumilch: Geht’s noch?!" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Werbeeinschränkungen für  Bio-Heumilch: Geht’s noch?!" data-type="image_tag" data-img-url="https://bauernzeitung.at/wp-content/uploads/2021/06/Milch-218x150.png"  width="218" height="150" /></a></div>                <a href="https://bauernzeitung.at/thema/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/werbeeinschraenkungen-fuer-bio-heumilch-gehts-noch/" rel="bookmark" title="Werbeeinschränkungen für  Bio-Heumilch: Geht’s noch?!">Werbeeinschränkungen für  Bio-Heumilch: Geht’s noch?!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/sesselruecken-bei-agrana-muehleisen-folgt-auf-marihart/" rel="bookmark" class="td-image-wrap " title="Sesselrücken bei Agrana – Mühleisen folgt auf Marihart" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sesselrücken bei Agrana – Mühleisen folgt auf Marihart" data-type="image_tag" data-img-url="https://bauernzeitung.at/wp-content/uploads/2021/05/w2122-Marihart-Muehleisen-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://bauernzeitung.at/thema/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/sesselruecken-bei-agrana-muehleisen-folgt-auf-marihart/" rel="bookmark" title="Sesselrücken bei Agrana – Mühleisen folgt auf Marihart">Sesselrücken bei Agrana – Mühleisen folgt auf Marihart</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/weltmilchtag-milchprodukte-sind-keine-lockartikel/" rel="bookmark" class="td-image-wrap " title="Weltmilchtag: Milchprodukte sind keine Lockartikel" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Weltmilchtag: Milchprodukte sind keine Lockartikel" data-type="image_tag" data-img-url="https://bauernzeitung.at/wp-content/uploads/2021/05/w210531-Trinkmilch_Preis-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://bauernzeitung.at/thema/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/weltmilchtag-milchprodukte-sind-keine-lockartikel/" rel="bookmark" title="Weltmilchtag: Milchprodukte sind keine Lockartikel">Weltmilchtag: Milchprodukte sind keine Lockartikel</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/titschenbacher-foerderoffensive-raus-aus-oel-und-gas-zeigt-wirkung/" rel="bookmark" class="td-image-wrap " title="Titschenbacher: Förderoffensive „Raus aus Öl und Gas“ zeigt Wirkung" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Titschenbacher: Förderoffensive „Raus aus Öl und Gas“ zeigt Wirkung" data-type="image_tag" data-img-url="https://bauernzeitung.at/wp-content/uploads/2021/05/Heizen_mit_Holz_4-ID708941-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://bauernzeitung.at/thema/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/titschenbacher-foerderoffensive-raus-aus-oel-und-gas-zeigt-wirkung/" rel="bookmark" title="Titschenbacher: Förderoffensive „Raus aus Öl und Gas“ zeigt Wirkung">Titschenbacher: Förderoffensive „Raus aus Öl und Gas“ zeigt Wirkung</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_10" data-td_block_id="tdi_10"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_10" data-td_block_id="tdi_10"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-23271"><a href="https://bauernzeitung.at/thema/technik/">Technik</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_11 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_11" ><script>var block_tdi_11 = new tdBlock();
block_tdi_11.id = "tdi_11";
block_tdi_11.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"196","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_11","tdc_css_class":"tdi_11","tdc_css_class_style":"tdi_11_rand_style"}';
block_tdi_11.td_column_number = "3";
block_tdi_11.block_type = "td_block_mega_menu";
block_tdi_11.post_count = "4";
block_tdi_11.found_posts = "1116";
block_tdi_11.header_color = "";
block_tdi_11.ajax_pagination_infinite_stop = "";
block_tdi_11.max_num_pages = "279";
tdBlocksArray.push(block_tdi_11);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_11" id="tdi_12" data-td_block_id="tdi_11" data-td_filter_value="" href="https://bauernzeitung.at/thema/technik/">Alle</a><a class="mega-menu-sub-cat-tdi_11"  id="tdi_13" data-td_block_id="tdi_11" data-td_filter_value="251" href="https://bauernzeitung.at/thema/technik/ernte/">Ernte</a><a class="mega-menu-sub-cat-tdi_11"  id="tdi_14" data-td_block_id="tdi_11" data-td_filter_value="197" href="https://bauernzeitung.at/thema/technik/diverses/">Diverses</a><a class="mega-menu-sub-cat-tdi_11"  id="tdi_15" data-td_block_id="tdi_11" data-td_filter_value="226" href="https://bauernzeitung.at/thema/technik/feldbestellung-und-bestandpflege/">Feldbestellung und Bestandpflege</a><a class="mega-menu-sub-cat-tdi_11"  id="tdi_16" data-td_block_id="tdi_11" data-td_filter_value="235" href="https://bauernzeitung.at/thema/technik/produktveredelung-und-viehwirtschaft/">Produktveredelung und Viehwirtschaft</a><a class="mega-menu-sub-cat-tdi_11"  id="tdi_17" data-td_block_id="tdi_11" data-td_filter_value="232" href="https://bauernzeitung.at/thema/technik/zugmaschinen-und-transport/">Zugmaschinen und Transport</a></div></div><div id=tdi_11 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/den-maehdrescher-per-app-optimieren/" rel="bookmark" class="td-image-wrap " title="Mähdrescher per App optimieren" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mähdrescher per App optimieren" data-type="image_tag" data-img-url="https://bauernzeitung.at/wp-content/uploads/2021/06/App_Feiffer-Kopie-2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://bauernzeitung.at/thema/technik/" class="td-post-category">Technik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/den-maehdrescher-per-app-optimieren/" rel="bookmark" title="Mähdrescher per App optimieren">Mähdrescher per App optimieren</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/einboeck-virtuell-erleben/" rel="bookmark" class="td-image-wrap " title="Einböck virtuell erleben" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Einböck virtuell erleben" data-type="image_tag" data-img-url="https://bauernzeitung.at/wp-content/uploads/2021/06/Einboeck_Fusion_Farming_Showroom-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://bauernzeitung.at/thema/technik/" class="td-post-category">Technik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/einboeck-virtuell-erleben/" rel="bookmark" title="Einböck virtuell erleben">Einböck virtuell erleben</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/verlustarm-spruehen-in-raumkulturen/" rel="bookmark" class="td-image-wrap " title="Verlustarm sprühen in Raumkulturen" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Verlustarm sprühen in Raumkulturen" data-type="image_tag" data-img-url="https://bauernzeitung.at/wp-content/uploads/2021/06/Verlustarm-spruehen-OeKL-CMYK-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://bauernzeitung.at/thema/technik/" class="td-post-category">Technik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/verlustarm-spruehen-in-raumkulturen/" rel="bookmark" title="Verlustarm sprühen in Raumkulturen">Verlustarm sprühen in Raumkulturen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/john-deere-arbeitet-an-quadratur-des-kreises/" rel="bookmark" class="td-image-wrap " title="John Deere arbeitet an Quadratur des Kreises" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="John Deere arbeitet an Quadratur des Kreises" data-type="image_tag" data-img-url="https://bauernzeitung.at/wp-content/uploads/2021/05/See-Spray_1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://bauernzeitung.at/thema/technik/" class="td-post-category">Technik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/john-deere-arbeitet-an-quadratur-des-kreises/" rel="bookmark" title="John Deere arbeitet an Quadratur des Kreises">John Deere arbeitet an Quadratur des Kreises</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_11" data-td_block_id="tdi_11"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_11" data-td_block_id="tdi_11"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-23272"><a href="https://bauernzeitung.at/thema/politik/">Politik</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_18 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_18" ><script>var block_tdi_18 = new tdBlock();
block_tdi_18.id = "tdi_18";
block_tdi_18.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"214","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_18","tdc_css_class":"tdi_18","tdc_css_class_style":"tdi_18_rand_style"}';
block_tdi_18.td_column_number = "3";
block_tdi_18.block_type = "td_block_mega_menu";
block_tdi_18.post_count = "5";
block_tdi_18.found_posts = "1526";
block_tdi_18.header_color = "";
block_tdi_18.ajax_pagination_infinite_stop = "";
block_tdi_18.max_num_pages = "306";
tdBlocksArray.push(block_tdi_18);
</script><div id=tdi_18 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/schschmiedtbauers-europablick/" rel="bookmark" class="td-image-wrap " title="Schmiedtbauers Europablick" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Schmiedtbauers Europablick" data-type="image_tag" data-img-url="https://bauernzeitung.at/wp-content/uploads/2019/10/facebook_eu-parlament-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://bauernzeitung.at/thema/politik/" class="td-post-category">Politik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/schschmiedtbauers-europablick/" rel="bookmark" title="Schmiedtbauers Europablick">Schmiedtbauers Europablick</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/bilanz-zum-weltumwelttag-150-000-hektar-in-25-jahren-zerstoert/" rel="bookmark" class="td-image-wrap " title="Bilanz zum Weltumwelttag: 150.000 Hektar in 25 Jahren zerstört" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bilanz zum Weltumwelttag: 150.000 Hektar in 25 Jahren zerstört" data-type="image_tag" data-img-url="https://bauernzeitung.at/wp-content/uploads/2021/06/ÖHV-218x150.png"  width="218" height="150" /></a></div>                <a href="https://bauernzeitung.at/thema/politik/" class="td-post-category">Politik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/bilanz-zum-weltumwelttag-150-000-hektar-in-25-jahren-zerstoert/" rel="bookmark" title="Bilanz zum Weltumwelttag: 150.000 Hektar in 25 Jahren zerstört">Bilanz zum Weltumwelttag: 150.000 Hektar in 25 Jahren zerstört</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/bollwerk-bauernbund-an-uns-gibt-es-kein-vorbei/" rel="bookmark" class="td-image-wrap " title="Bollwerk Bauernbund: „An uns gibt es kein Vorbei“" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bollwerk Bauernbund: „An uns gibt es kein Vorbei“" data-type="image_tag" data-img-url="https://bauernzeitung.at/wp-content/uploads/2021/06/Strasser-1-218x150.png"  width="218" height="150" /></a></div>                <a href="https://bauernzeitung.at/thema/politik/" class="td-post-category">Politik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/bollwerk-bauernbund-an-uns-gibt-es-kein-vorbei/" rel="bookmark" title="Bollwerk Bauernbund: „An uns gibt es kein Vorbei“">Bollwerk Bauernbund: „An uns gibt es kein Vorbei“</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/kampagne-wer-uns-ernaehrt-rueckt-baeuerinnen-und-bauern-in-den-fokus/" rel="bookmark" class="td-image-wrap " title="Kampagne: &#8220;Wer uns ernährt&#8221; rückt Bäuerinnen und Bauern in den Fokus" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Kampagne: &#8220;Wer uns ernährt&#8221; rückt Bäuerinnen und Bauern in den Fokus" data-type="image_tag" data-img-url="https://bauernzeitung.at/wp-content/uploads/2021/06/Strasser-218x150.png"  width="218" height="150" /></a></div>                <a href="https://bauernzeitung.at/thema/politik/" class="td-post-category">Politik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/kampagne-wer-uns-ernaehrt-rueckt-baeuerinnen-und-bauern-in-den-fokus/" rel="bookmark" title="Kampagne: &#8220;Wer uns ernährt&#8221; rückt Bäuerinnen und Bauern in den Fokus">Kampagne: &#8220;Wer uns ernährt&#8221; rückt Bäuerinnen und Bauern in den Fokus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/koestinger-bmlrt-forciert-praxisorientierte-forschung-im-bereich-der-digitalisierung/" rel="bookmark" class="td-image-wrap " title="Köstinger: BMLRT forciert praxisorientierte Forschung im Bereich der Digitalisierung" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Köstinger: BMLRT forciert praxisorientierte Forschung im Bereich der Digitalisierung" data-type="image_tag" data-img-url="https://bauernzeitung.at/wp-content/uploads/2021/05/AdobeStock_258851959-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://bauernzeitung.at/thema/politik/" class="td-post-category">Politik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/koestinger-bmlrt-forciert-praxisorientierte-forschung-im-bereich-der-digitalisierung/" rel="bookmark" title="Köstinger: BMLRT forciert praxisorientierte Forschung im Bereich der Digitalisierung">Köstinger: BMLRT forciert praxisorientierte Forschung im Bereich der Digitalisierung</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_18" data-td_block_id="tdi_18"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_18" data-td_block_id="tdi_18"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-58324"><a href="https://bauernzeitung.at/thema/kommentare/">Kommentare</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23273"><a href="https://bauernzeitung.at/thema/bundeslaender/">Bundesländer</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-23274"><a href="https://bauernzeitung.at/thema/leben/">Leben</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_19 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_19" ><script>var block_tdi_19 = new tdBlock();
block_tdi_19.id = "tdi_19";
block_tdi_19.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"201","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_19","tdc_css_class":"tdi_19","tdc_css_class_style":"tdi_19_rand_style"}';
block_tdi_19.td_column_number = "3";
block_tdi_19.block_type = "td_block_mega_menu";
block_tdi_19.post_count = "5";
block_tdi_19.found_posts = "783";
block_tdi_19.header_color = "";
block_tdi_19.ajax_pagination_infinite_stop = "";
block_tdi_19.max_num_pages = "157";
tdBlocksArray.push(block_tdi_19);
</script><div id=tdi_19 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/wildbienenhotels-am-bio-landgut-esterhazy-eroeffnet/" rel="bookmark" class="td-image-wrap " title="Wildbienenhotels am Bio-Landgut Esterhazy eröffnet" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Wildbienenhotels am Bio-Landgut Esterhazy eröffnet" data-type="image_tag" data-img-url="https://bauernzeitung.at/wp-content/uploads/2021/06/4000-2668-max-Kopie-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://bauernzeitung.at/thema/leben/" class="td-post-category">Leben</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/wildbienenhotels-am-bio-landgut-esterhazy-eroeffnet/" rel="bookmark" title="Wildbienenhotels am Bio-Landgut Esterhazy eröffnet">Wildbienenhotels am Bio-Landgut Esterhazy eröffnet</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/ein-starkes-team-mit-unterschiedlichen-talenten/" rel="bookmark" class="td-image-wrap " title="Ein starkes Team mit unterschiedlichen Talenten" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ein starkes Team mit unterschiedlichen Talenten" data-type="image_tag" data-img-url="https://bauernzeitung.at/wp-content/uploads/2021/06/OEFB__Koestinger__Holz-Wuzzler-Kopie-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://bauernzeitung.at/thema/leben/" class="td-post-category">Leben</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/ein-starkes-team-mit-unterschiedlichen-talenten/" rel="bookmark" title="Ein starkes Team mit unterschiedlichen Talenten">Ein starkes Team mit unterschiedlichen Talenten</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/nachhaltige-bewirtschaftung-ist-gelebter-umweltschutz/" rel="bookmark" class="td-image-wrap " title="Nachhaltige Bewirtschaftung ist gelebter Umweltschutz" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nachhaltige Bewirtschaftung ist gelebter Umweltschutz" data-type="image_tag" data-img-url="https://bauernzeitung.at/wp-content/uploads/2021/06/Kuehler_Sommermorgen_5-ID94208-Kopie-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://bauernzeitung.at/thema/leben/" class="td-post-category">Leben</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/nachhaltige-bewirtschaftung-ist-gelebter-umweltschutz/" rel="bookmark" title="Nachhaltige Bewirtschaftung ist gelebter Umweltschutz">Nachhaltige Bewirtschaftung ist gelebter Umweltschutz</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/wiener-museumsquartier-wie-aus-baeumen-haeuser-werden/" rel="bookmark" class="td-image-wrap " title="Wiener Museumsquartier: Wie aus Bäumen Häuser werden" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Wiener Museumsquartier: Wie aus Bäumen Häuser werden" data-type="image_tag" data-img-url="https://bauernzeitung.at/wp-content/uploads/2021/06/Holz-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://bauernzeitung.at/thema/leben/" class="td-post-category">Leben</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/wiener-museumsquartier-wie-aus-baeumen-haeuser-werden/" rel="bookmark" title="Wiener Museumsquartier: Wie aus Bäumen Häuser werden">Wiener Museumsquartier: Wie aus Bäumen Häuser werden</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/hopfen-und-malz-gott-erhalts-und-auch-den-bauern-ders-pflanzt/" rel="bookmark" class="td-image-wrap " title="Hopfen und Malz – Gott erhalt´s und auch den Bauern, der´s pflanzt" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Hopfen und Malz – Gott erhalt´s und auch den Bauern, der´s pflanzt" data-type="image_tag" data-img-url="https://bauernzeitung.at/wp-content/uploads/2021/06/Bier-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://bauernzeitung.at/thema/leben/" class="td-post-category">Leben</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/hopfen-und-malz-gott-erhalts-und-auch-den-bauern-ders-pflanzt/" rel="bookmark" title="Hopfen und Malz – Gott erhalt´s und auch den Bauern, der´s pflanzt">Hopfen und Malz – Gott erhalt´s und auch den Bauern, der´s&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_19" data-td_block_id="tdi_19"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_19" data-td_block_id="tdi_19"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-266918"><a href="https://bauernzeitung.at/thema/prohektar/">ProHektar</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_20 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_20" ><script>var block_tdi_20 = new tdBlock();
block_tdi_20.id = "tdi_20";
block_tdi_20.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"977","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_20","tdc_css_class":"tdi_20","tdc_css_class_style":"tdi_20_rand_style"}';
block_tdi_20.td_column_number = "3";
block_tdi_20.block_type = "td_block_mega_menu";
block_tdi_20.post_count = "5";
block_tdi_20.found_posts = "15";
block_tdi_20.header_color = "";
block_tdi_20.ajax_pagination_infinite_stop = "";
block_tdi_20.max_num_pages = "3";
tdBlocksArray.push(block_tdi_20);
</script><div id=tdi_20 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/wo-bauern-bloggen/" rel="bookmark" class="td-image-wrap " title="Wo Bauern bloggen" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Wo Bauern bloggen" data-type="image_tag" data-img-url="https://bauernzeitung.at/wp-content/uploads/2021/05/AdobeStock_231379473-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://bauernzeitung.at/thema/prohektar/" class="td-post-category">ProHektar</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/wo-bauern-bloggen/" rel="bookmark" title="Wo Bauern bloggen">Wo Bauern bloggen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/immer-schoen-auf-der-spur-bleiben/" rel="bookmark" class="td-image-wrap " title="Immer schön auf der Spur bleiben" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Immer schön auf der Spur bleiben" data-type="image_tag" data-img-url="https://bauernzeitung.at/wp-content/uploads/2021/04/DJI_0502-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://bauernzeitung.at/thema/prohektar/" class="td-post-category">ProHektar</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/immer-schoen-auf-der-spur-bleiben/" rel="bookmark" title="Immer schön auf der Spur bleiben">Immer schön auf der Spur bleiben</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/macht-bio-auch-nachhaltig-satt-2/" rel="bookmark" class="td-image-wrap " title="Macht Bio auch nachhaltig satt?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Macht Bio auch nachhaltig satt?" data-type="image_tag" data-img-url="https://bauernzeitung.at/wp-content/uploads/2021/04/urs-niggli-Foto-Agroscope-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://bauernzeitung.at/thema/prohektar/" class="td-post-category">ProHektar</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/macht-bio-auch-nachhaltig-satt-2/" rel="bookmark" title="Macht Bio auch nachhaltig satt?">Macht Bio auch nachhaltig satt?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/gewiss-dass-es-zu-ende-is/" rel="bookmark" class="td-image-wrap " title="Gewiss, dass es zu Ende is’&#8230;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Gewiss, dass es zu Ende is’&#8230;" data-type="image_tag" data-img-url="https://bauernzeitung.at/wp-content/uploads/2021/04/Wuethrich-Hof_154_Stall-Brennholzlager_2000-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://bauernzeitung.at/thema/prohektar/" class="td-post-category">ProHektar</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/gewiss-dass-es-zu-ende-is/" rel="bookmark" title="Gewiss, dass es zu Ende is’&#8230;">Gewiss, dass es zu Ende is’&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/apfel-monitoring-mittels-gesichtserkennung/" rel="bookmark" class="td-image-wrap " title="Apfel-Monitoring  mittels „Gesichtserkennung“" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Apfel-Monitoring  mittels „Gesichtserkennung“" data-type="image_tag" data-img-url="https://bauernzeitung.at/wp-content/uploads/2021/04/01-Farid_Image-1-2048x1365-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://bauernzeitung.at/thema/prohektar/" class="td-post-category">ProHektar</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/apfel-monitoring-mittels-gesichtserkennung/" rel="bookmark" title="Apfel-Monitoring  mittels „Gesichtserkennung“">Apfel-Monitoring  mittels „Gesichtserkennung“</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_20" data-td_block_id="tdi_20"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_20" data-td_block_id="tdi_20"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://bauernzeitung.at/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://bauernzeitung.at/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Markt" class="entry-crumb" href="https://bauernzeitung.at/thema/markt/">Markt</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Rinder" class="entry-crumb" href="https://bauernzeitung.at/thema/markt/rinder/">Rinder</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Rindermarkt KW 23/2021: Gastro-Neustart setzt frische Impulse</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-315524" class="post-315524 post type-post status-publish format-standard category-rinder category-markt" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://bauernzeitung.at/thema/markt/">Markt</a></li><li class="entry-category"><a  href="https://bauernzeitung.at/thema/markt/rinder/">Rinder</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Rindermarkt KW 23/2021: Gastro-Neustart setzt frische Impulse</h1>
                

                <div class="td-module-meta-info">
                    <!-- author -->                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-07T14:45:57+02:00" >7. Juni 2021</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        
        <div class="td-post-content tagdiv-type">
            <!-- image -->
            <!-- content --><p>Ein Blick nach Deutschland ergibt ein fortgesetzt unterdurchschnittliches Aufkommen an Schlachtrindern. Bei Jungstieren steht dem auch eine der Jahreszeit entsprechende ruhige Nachfrage gegenüber. Verstärkt gesucht sind allerdings Schlachtkühe und Schlachtkalbinnen. Die Preise für männliche Schlachtrinder sind unverändert, bei weiblichen Schlachtrindern ziehen die Preise nochmals leicht an.</p>
<p>Auf dem heimischen Markt ist das Angebot bei Jungstieren leicht rückläufig. Bei der Nachfrage gibt es vor allem bei Edelteilen frische Impulse aus der wieder geöffneten Gastronomie. Im Lebensmitteleinzelhandel sind hingegen die Absatzmengen rückläufig. Die Preise für Jungstiere sind unverändert.<br />
Der Schlachtkuhmarkt ist durch ein saisonal geringes Angebot geprägt. Der Kuhmarkt entwickelt sich aufgrund der guten Nachfrage weiterhin freundlich. Speziell aus Frankreich, Spanien und der Schweiz besteht eine gute Exportnachfrage. Die Notierungspreise bei Schlachtkühen sind steigend.<br />
Der Neustart in der Gastronomie sorgt auch für positive Effekte bei Schlachtkalbinnen. Bei Schlachtkälbern ist die Marktsituation stabil.</p>
<p><strong>Preiserwartungen Woche 23/2021 – 7. bis 13. Juni<br />
</strong>(Die angegebenen Basispreise sind Bauernauszahlungspreise in Euro/kg, exkl. MwSt., ohne Berücksichtigung von Qualitäts- und Mengenzuschlägen!)</p>
<p>Jungstier HK R2/3&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 3,48 &nbsp;&nbsp; (KW18: 3,48)</p>
<p>Kalbin HK R2/3 &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 3,00 &nbsp; (+0,05)</p>
<p>Kuh HK R2/3&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 2,53 &nbsp; (+0,05)</p>
<p>Schlachtkälber HK R2/3&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 5,55 &nbsp;&nbsp; (=)</p>
<p><em>Werner Habermann, Arge Rind</em></p>
<p>&nbsp;</p>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_21 td_block_template_1">
<style>
/* custom css */
.tdi_21.td-a-rec{
					text-align: center;
				}.tdi_21 .td-element-style{
					z-index: -1;
				}.tdi_21.td-a-rec-img{
				    text-align: left;
				}.tdi_21.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_21.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Werbung -</span><!-- Entweder gibt es keine banner, oder die banner sind deaktiviert oder hier nicht entsprechend eingestellt! --></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via --><div class="td-post-source-via td-no-tags"><div class="td-post-small-box"><span>QUELLE</span><a rel="nofollow" href="#">H.M.</a></div></div>                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe loading="lazy" class="cmplz-iframe cmplz-iframe-styles cmplz-no-video " data-src-cmplz="https://www.facebook.com/plugins/like.php?href=https://bauernzeitung.at/rindermarkt-kw-23-2021-gastro-neustart-setzt-frische-impulse/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" frameBorder="0"  src="about:blank"  style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src=""></iframe><noscript><iframe class="cmplz-iframe cmplz-iframe-styles cmplz-no-video " data-src-cmplz="https://www.facebook.com/plugins/like.php?href=https://bauernzeitung.at/rindermarkt-kw-23-2021-gastro-neustart-setzt-frische-impulse/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" frameBorder="0"  src="about:blank"  style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></noscript></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbauernzeitung.at%2Frindermarkt-kw-23-2021-gastro-neustart-setzt-frische-impulse%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Rindermarkt+KW+23%2F2021%3A+Gastro-Neustart+setzt+frische+Impulse&url=https%3A%2F%2Fbauernzeitung.at%2Frindermarkt-kw-23-2021-gastro-neustart-setzt-frische-impulse%2F&via=Bauernzeitung" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://bauernzeitung.at/rindermarkt-kw-23-2021-gastro-neustart-setzt-frische-impulse/&amp;media=&description=Rindermarkt+KW+23%2F2021%3A+Gastro-Neustart+setzt+frische+Impulse" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Rindermarkt+KW+23%2F2021%3A+Gastro-Neustart+setzt+frische+Impulse %0A%0A https://bauernzeitung.at/rindermarkt-kw-23-2021-gastro-neustart-setzt-frische-impulse/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="https://bauernzeitung.at/wildbienenhotels-am-bio-landgut-esterhazy-eroeffnet/">Wildbienenhotels am Bio-Landgut Esterhazy eröffnet</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Nächster Artikel</span><a href="https://bauernzeitung.at/ferkelmarkt-kw-23-2021-leichter-angebotsueberhang-notierung-stabil/">Ferkelmarkt KW 23/2021: Leichter Angebotsüberhang, Notierung stabil</a></div></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://bauernzeitung.at/author/maad/">Johann Maad</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Johann Maad"></span><meta itemprop="datePublished" content="2021-06-07T14:45:57+02:00"><meta itemprop="dateModified" content="2021-06-07T14:45:57+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://bauernzeitung.at/rindermarkt-kw-23-2021-gastro-neustart-setzt-frische-impulse/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://bauernzeitung.at/wp-content/uploads/2021/02/LOGO-BZ_RGB_272x90.png"></span><meta itemprop="name" content="Bauernzeitung"></span><meta itemprop="headline " content="Rindermarkt KW 23/2021: Gastro-Neustart setzt frische Impulse"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://bauernzeitung.at/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>        </footer>

    </article> <!-- /.post -->

    
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="tribe-events-list-widget-3" class="td_block_template_1 widget tribe-events-list-widget-3 tribe-events-list-widget"><h4 class="block-title"><span>TERMINE</span></h4>
	<ol class="tribe-list-widget">
					<li class="tribe-events-list-widget-events type-tribe_events post-313313 tribe-clearfix tribe-events-venue-273936 tribe-events-organizer-309821 tribe-events-first tribe-events-last">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://bauernzeitung.at/termin/igp-webinar-das-haessliche-entlein/" rel="bookmark">IGP-Webinar: Das hässliche Entlein?</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">8. Juni @ 16:00</span> - <span class="tribe-event-time">17:00</span>				</div>

							</li>
			</ol><!-- .tribe-list-widget -->

	<p class="tribe-events-widget-link">
		<a href="https://bauernzeitung.at/termine/" rel="bookmark">Alle Veranstaltungen anzeigen</a>
	</p>

</aside><script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"IGP-Webinar: Das h\u00e4ssliche Entlein?","description":"&lt;p&gt;In der sechsten und abschlie\u00dfenden Folge der Webinare der Industriebruppe Pflanzenschutz wird das Bild der landwirtschaftlichen Produktion in den Medien er\u00f6rtert. Ihre Gedanken dazu steuern bei: \u2022 Gerlinde P\u00f6lsler | Falter \u2022 Stefan Nimmervoll | Blick ins Land \u2022 Roman Vilgut | Kleine Zeitung&lt;/p&gt;\\n","url":"https://bauernzeitung.at/termin/igp-webinar-das-haessliche-entlein/","startDate":"2021-06-08T16:00:00+02:00","endDate":"2021-06-08T17:00:00+02:00","location":{"@type":"Place","name":"Web-Konferenz","description":"","url":"","address":{"@type":"PostalAddress"},"telephone":"","sameAs":""},"organizer":{"@type":"Person","name":"Industriegruppe Pflanzenschutz","description":"","url":"","telephone":"","email":"","sameAs":"https://www.igpflanzenschutz.at/webinar-reihe-der-igp-zum-innovation-deal/"},"performer":"Organization"}]
</script><div class="td-a-rec td-a-rec-id-sidebar  tdi_22 td_block_template_1">
<style>
/* custom css */
.tdi_22.td-a-rec{
					text-align: center;
				}.tdi_22 .td-element-style{
					z-index: -1;
				}.tdi_22.td-a-rec-img{
				    text-align: left;
				}.tdi_22.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_22.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Werbung -</span><div class="g g-3"><div class="g-single a-422"><div style="position:relative;">
  <a class="gofollow" data-track="NDIyLDMsMSw2MA==" href="https://www.caseih.com/emea/de-at/produkte/tractors/maxxum-series" target="_blank">
    <div style="position:absolute;  z-index:500;height:600px;width:100%;"></div>
    <iframe loading="lazy" id="sidebar" type="text/html" frameborder="0" height="600" width="100%" src="about:blank" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.bauernzeitung.at/wp-content/banners/case/kw23_2021/index.html"></iframe><noscript><iframe id="sidebar" type="text/html" frameborder="0" height="600" width="100%" src="https://www.bauernzeitung.at/wp-content/banners/case/kw23_2021/index.html"></iframe></noscript>
  </a>
</div></div></div></div><div class="td_block_wrap td_block_weather td_block_widget tdi_23 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_23" >
<style>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</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Wetter</span></h4></div><div id=tdi_23 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Wien</div>
			<div class="td-weather-condition">Klarer Himmel</div>
			<i class="td-location-icon td-icons-location" data-block-uid="tdi_23"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="tdi_23">
				<input id="tdi_23" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 clear-sky-n td-w-today-icon"
						data-td-block-uid="tdi_23"></span>
				</div>
				<div class="td-weather-now" data-block-uid="tdi_23">
					<span class="td-big-degrees">15.9</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">18.6</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">12.5</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">63						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">0.9kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">0						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Di</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">26</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Mi</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">26</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Do</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">26</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Fr</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">23</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Sa</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">18</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div><div class="td_block_wrap td_block_social_counter td_block_widget tdi_24 td-pb-border-top td_block_template_1">
<style>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</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">FOLGE UNS</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">4,142</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/OesterreichischeBauernZeitung"  >Gefällt mir</a></span></div></div></div></div> <!-- ./block -->                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://bauernzeitung.at/"><img class="td-retina-data" src="https://www.bauernzeitung.at/wp-content/uploads/2016/11/logo-neu.png" data-retina="https://www.bauernzeitung.at/wp-content/uploads/2016/11/logo-neu.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap"><b>BauernZeitung – wo sich die Landwirte informieren</b><br />
Die BauernZeitung ist Österreichs größte Wochenzeitung für die Land- und Forstwirtschaft und den ländlichen Raum und Hauptinformationsquelle für die Bäuerinnen und Bauern.<div class="footer-email-wrap">Kontaktieren Sie uns: <a href="mailto:redaktion.wien@bauernzeitung.at">redaktion.wien@bauernzeitung.at</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/OesterreichischeBauernZeitung/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redaktion.wien@bauernzeitung.at" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.bauernzeitung.at/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-statische-seiten-footer-container"><ul id="menu-statische-seiten-footer" class="td-subfooter-menu"><li id="menu-item-424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-424"><a href="https://bauernzeitung.at/kontakt/">Kontakt</a></li>
<li id="menu-item-683" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-683"><a href="https://bauernzeitung.at/abo-bestellung/">Abo-Bestellung</a></li>
<li id="menu-item-425" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-425"><a href="https://bauernzeitung.at/ueber-uns/">Über uns</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-470"><a href="https://bauernzeitung.at/das-team/">Das Team</a></li>
<li id="menu-item-497" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-497"><a href="https://bauernzeitung.at/mediadaten/">Mediadaten</a></li>
<li id="menu-item-498" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-498"><a href="https://bauernzeitung.at/haftungsausschluss/">Haftungsausschluss / AGB</a></li>
<li id="menu-item-72680" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-72680"><a href="https://bauernzeitung.at/newsletter/">Newsletter</a></li>
<li id="menu-item-499" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-499"><a href="https://bauernzeitung.at/impressum/">Impressum</a></li>
<li id="menu-item-44094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-44094"><a href="https://bauernzeitung.at/datenschutz/">Datenschutz</a></li>
<li id="menu-item-267191" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-267191"><a href="https://bauernzeitung.at/cookie-richtlinie-eu/">Cookies</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; BauernZeitung 2021                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


<!-- ngg_resource_manager_marker -->		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
			<style>
		.twitter-tweet.cmplz-blocked-content-container {
			padding: 10px 40px;
		}
	</style>
		<style>
		.cmplz-placeholder-element > blockquote.fb-xfbml-parse-ignore {
			margin: 0 20px;
		}
	</style>
	

    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 10.4 (rara)
        Deploy mode: deploy
        Speed booster: v4.9

        uid: 60beadbe73995
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">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</style>

<script type="text/javascript">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</script><script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"Show _MENU_ entries","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","all_selected_text":"Alle Objekte auf dieser Seite wurden selektiert. ","select_all_link":"Alle Seiten selektieren","clear_selection":"Auswahl aufheben.","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesMin":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Zur\u00fcck","currentText":"Heute","closeText":"Erledigt","today":"Heute","clear":"Leeren"}};/* ]]> */ </script>


<script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/bauernzeitung.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://bauernzeitung.at/wp-content/cache/min/1/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js?ver=1619479079' id='adrotate-clicktracker-js' defer></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/bauernzeitung.at\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://bauernzeitung.at/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/index.js?ver=1619479079' id='contact-form-7-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://bauernzeitung.at/wp-content/cache/min/1/wp-content/plugins/image-source-control-isc/public/assets/js/captions.js?ver=1619528430' id='isc_caption-js' defer></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_posts_autoload-js' defer></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.4' id='td-site-min-js' defer></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://bauernzeitung.at/wp-content/cache/min/1/wp-content/plugins/page-links-to/dist/new-tab.js?ver=1619479079' id='page-links-to-js' defer></script>
<script type='text/javascript' id='wpcf7cf-scripts-js-extra'>
/* <![CDATA[ */
var wpcf7cf_global_settings = {"ajaxurl":"https:\/\/bauernzeitung.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://bauernzeitung.at/wp-content/cache/min/1/wp-content/plugins/cf7-conditional-fields/js/scripts.js?ver=1619479079' id='wpcf7cf-scripts-js' defer></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcWcasaAAAAABk-V50f3-IX1eMvRCIsVeWo3X1W&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LcWcasaAAAAABk-V50f3-IX1eMvRCIsVeWo3X1W","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://bauernzeitung.at/wp-content/cache/min/1/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=1619479079' id='wpcf7-recaptcha-js' defer></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_files_for_front-js' defer></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-content/plugins/complianz-gdpr/assets/js/cookieconsent.min.js?ver=5.1.0' id='cmplz-cookie-js' defer></script>
<script type='text/javascript' id='cmplz-cookie-config-js-extra'>
/* <![CDATA[ */
var complianz = {"static":"","set_cookies":[],"block_ajax_content":"","banner_version":"12","version":"5.1.0","a_b_testing":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","categories":"<div class=\"cmplz-categories-wrap\"><label for=\"cmplz_functional\"><input type=\"checkbox\" id=\"cmplz_functional\" class=\"cmplz-consent-checkbox cmplz-svg-checkbox cmplz-square-checkbox cmplz_functional\" checked disabled data-category=\"cmplz_functional\"><div class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\" class=\"cmplz-square\" aria-hidden=\"true\"><path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path><polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/div><span class=\"cc-category\" style=\"\">Funktional<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_marketing\"><input type=\"checkbox\" id=\"cmplz_marketing\" class=\"cmplz-consent-checkbox cmplz-svg-checkbox cmplz-square-checkbox cmplz_marketing\"   data-category=\"cmplz_marketing\"><div class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\" class=\"cmplz-square\" aria-hidden=\"true\"><path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path><polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/div><span class=\"cc-category\" style=\"\">Marketing<\/span><\/label><\/div><style>#cc-window.cc-window .cmplz-categories-wrap .cc-check svg {stroke: #191e23}<\/style>","position":"bottom","title":"bottom classic","theme":"classic","checkbox_style":"square","use_categories":"hidden","use_categories_optinstats":"visible","header":"","accept":"Cookies akzeptieren","revoke":"Zustimmung verwalten","dismiss":"Nur funktionale Cookies","dismiss_timeout":"10","use_custom_cookie_css":"","custom_css":".cc-window  \n\n \n\n \n\n \n\n \n\n\n\n#cmplz-consent-ui, #cmplz-post-consent-ui {} \n\n#cmplz-consent-ui .cmplz-consent-message {} \n\n#cmplz-consent-ui button, #cmplz-post-consent-ui button {}","readmore_optin":"Cookie-Richtlinie","readmore_impressum":"Impressum","accept_informational":"Akzeptieren","message_optout":"Wir verwenden Cookies, um unsere Website und unseren Service zu optimieren.","message_optin":"Wir verwenden Cookies, um unsere Website und unseren Service zu optimieren.","readmore_optout":"Cookie Policy","readmore_optout_dnsmpi":"Do Not Sell My Personal Information","hide_revoke":"","disable_cookiebanner":"","banner_width":"","soft_cookiewall":"1","type":"opt-in","layout":"basic","dismiss_on_scroll":"","dismiss_on_timeout":"","cookie_expiry":"365","nonce":"38fa3e90c7","url":"https:\/\/bauernzeitung.at\/wp-json\/complianz\/v1\/?lang=de&locale=de_DE","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"14","cookie_path":"\/","tcf_active":"","colorpalette_background_color":"#f9f9f9","colorpalette_background_border":"#f9f9f9","colorpalette_text_color":"#191e23","colorpalette_text_hyperlink_color":"#191e23","colorpalette_toggles_background":"#21759b","colorpalette_toggles_bullet":"#ffffff","colorpalette_toggles_inactive":"#F56E28","colorpalette_border_radius":"0px 0px 0px 0px","border_width":"1px 1px 1px 1px","colorpalette_button_accept_background":"#21759b","colorpalette_button_accept_border":"#21759b","colorpalette_button_accept_text":"#ffffff","colorpalette_button_deny_background":"#f1f1f1","colorpalette_button_deny_border":"#f1f1f1","colorpalette_button_deny_text":"#21759b","colorpalette_button_settings_background":"#f1f1f1","colorpalette_button_settings_border":"#21759b","colorpalette_button_settings_text":"#21759b","buttons_border_radius":"5px 5px 5px 5px","box_shadow":"","animation":"none","animation_fade":"","animation_slide":"","view_preferences":"Einstellungen anzeigen","save_preferences":"Einstellungen speichern","accept_all":"Alle akzeptieren","readmore_url":{"eu":"https:\/\/bauernzeitung.at\/cookie-richtlinie-eu\/"},"privacy_link":{"eu":"<span class=\"cc-divider\">&nbsp;-&nbsp;<\/span><a aria-label=\"learn more about privacy in our impressum\" class=\"cc-link impressum\" href=\"https:\/\/bauernzeitung.at\/impressum\/\">Impressum<\/a>"},"placeholdertext":"Bitte hier klicken, um die Marketing-Cookies zu akzeptieren und diesen Inhalt zu aktivieren"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-content/plugins/complianz-gdpr/assets/js/complianz.min.js?ver=5.1.0' id='cmplz-cookie-config-js' defer></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js' defer></script>
<!-- Statistics script Complianz GDPR/CCPA -->
					<script type="text/javascript" class="cmplz-stats cmplz-native">(function (i, s, o, g, r, a, m) {
    i['GoogleAnalyticsObject'] = r;
    i[r] = i[r] || function () {
        (i[r].q = i[r].q || []).push(arguments)
    }, i[r].l = 1 * new Date();
    a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
    a.async = 1;
    a.src = g;
    m.parentNode.insertBefore(a, m)
})(window, document, 'script', 'https://bauernzeitung.at/wp-content/cache/busting/google-tracking/ga-6df1787c4be82d1bb24f8bffa10c7738.js', 'ga');
ga('create', '', 'auto');
ga('send', 'pageview', {
    'anonymizeIp': true
});
</script><!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
jQuery(document).ready(function() {
                window.addEventListener("x", function receiveMessage(event) {
                                               var origin = event.origin || event.originalEvent.origin;
                                                 if (origin !== "https://formbroker.media-data.at")
                                                                 return;
                                                 var json = JSON.parse(event.data);
                                                 console.log(json.height);
                                                 jQuery("#bz")[0].setAttribute("height", json.height+30);
                               }, false);
                               
                               
                               

});</script>
<!-- end Simple Custom CSS and JS -->

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Wien","api_location":"Wien","api_language":"de","api_key":"54e818d14db78bb40595de893ef90d0e","today_icon":"clear-sky-n","today_icon_text":"Klarer Himmel","today_temp":[15.9,60.7],"today_humidity":63,"today_wind_speed":[0.9,0.6],"today_min":[12.5,54.5],"today_max":[18.6,65.5],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1623110400,"day_name":"Di","day_temp":[26,79],"owm_day_index":0},{"timestamp":1623196800,"day_name":"Mi","day_temp":[26,79],"owm_day_index":8},{"timestamp":1623283200,"day_name":"Do","day_temp":[26,78],"owm_day_index":16},{"timestamp":1623369600,"day_name":"Fr","day_temp":[23,74],"owm_day_index":24},{"timestamp":1623456000,"day_name":"Sa","day_temp":[18,65],"owm_day_index":32}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"tdi_23","location":"Wien","api_location":"Wien","api_language":"de","api_key":"54e818d14db78bb40595de893ef90d0e","today_icon":"clear-sky-n","today_icon_text":"Klarer Himmel","today_temp":[15.9,60.7],"today_humidity":63,"today_wind_speed":[0.9,0.6],"today_min":[12.5,54.5],"today_max":[18.6,65.5],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1623110400,"day_name":"Di","day_temp":[26,79],"owm_day_index":0},{"timestamp":1623196800,"day_name":"Mi","day_temp":[26,79],"owm_day_index":8},{"timestamp":1623283200,"day_name":"Do","day_temp":[26,78],"owm_day_index":16},{"timestamp":1623369600,"day_name":"Fr","day_temp":[23,74],"owm_day_index":24},{"timestamp":1623456000,"day_name":"Sa","day_temp":[18,65],"owm_day_index":32}]});
				});
			
			
</script>


<!-- Header style compiled by theme -->

<style>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</style>


<script type="text/javascript">
/* <![CDATA[ */
(function($, window){
	window.__awpcp_js_data = {"show-popup-if-user-did-not-upload-files":"","overwrite-contact-information-on-user-change":"1","date-format":"dd\/mm\/yy","datetime-formats":{"american":{"date":"m\/d\/Y","time":"h:i:s","format":"<date> <time>"},"european":{"date":"d\/m\/Y","time":"H:i:s","format":"<date> <time>"},"custom":{"date":"l F j, Y","time":"g:i a T","format":"<date> at <time>"}},"default-validation-messages":{"required":"Pflichtfeld","email":"Bitte gib Deine E-Mail-Adresse ein!","url":"Bitte gib eine g\u00fcltige URL (Webseitenadresse) ein!","classifiedsurl":"Bitte gib eine g\u00fcltige URL (Webseitenadresse) ein!","number":"Bitte gib eine Zahl ein!","money":"Bitte gib eine Menge ein!","maxCategories":"Du hast die maximal zul\u00e4ssigen Kategorien f\u00fcr den ausgew\u00e4hlten Geb\u00fchrenplan erreicht."},"ajaxurl":"https:\/\/bauernzeitung.at\/wp-admin\/admin-ajax.php","decimal-separator":",","thousands-separator":"."};
	if ( typeof $.AWPCP !== 'undefined' ) {
		$.extend( $.AWPCP.options, __awpcp_js_data );
	}
	window.__awpcp_js_l10n = {"datepicker":{"prevText":"&#x3c;Prev","nextText":"Next&#x3e;","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"firstDay":0,"isRTL":false},"media-uploader-beforeunload":{"files-are-being-uploaded":"Es werden gerade Dateien hochgeladen.","files-pending-to-be-uploaded":"Dateien sind in der Warteschlange zum Upload.","no-files-were-uploaded":"Du hast noch keine Bilder oder Dateien hochgeladen."}};
	if ( typeof $.AWPCP !== 'undefined' ) {
		$.extend( $.AWPCP.localization, __awpcp_js_l10n );
	}
})(jQuery, window);/* ]]> */
</script>
<script>window.lazyLoadOptions={elements_selector:"iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://bauernzeitung.at/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360">',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://bauernzeitung.at/wp-content/cache/min/1/194eb5398cb7acd4fbd390a5f86606e9.css" media="all" data-minify="1" /><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700%7COpen+Sans%3A400%2C600%2C700&#038;display=swap&#038;ver=10.4' type='text/css' media='all' /></noscript></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1623109054 -->