<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    <title>Agrar-Terminmarkt (14. November ’22) / Wochenbilanz für Weizen und Mais im Minus | Bauernzeitung</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://bauernzeitung.at/wp-content/cache/min/1/dd2125365190ee31d66a753458d37965.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  media="all" data-minify="1" />
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://bauernzeitung.at/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://bauernzeitung.at/wp-content/uploads/2021/02/Favicon-BZ_16x16.png"><meta name="description" content="Zum Wochenende gab es an den Börsen nicht viel Neues. Im Wochenvergleich ist der Preis an der Matif von 339,25 €/t auf 327,27 €/t gefallen. Auch der Rapspreis hat im Wochenvergleich 664,75 €/t auf 636,25 €/t verloren. Um die Händler auf der Hut zu halten, trafen sich am Freitag Vertreter&hellip;" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://bauernzeitung.at/agrar-terminmarkt-14-november-22-wochenbilanz-fuer-weizen-und-mais-im-minus/" />
<meta property="og:url" content="https://bauernzeitung.at/agrar-terminmarkt-14-november-22-wochenbilanz-fuer-weizen-und-mais-im-minus/" />
<meta property="og:site_name" content="Bauernzeitung" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Agrar-Terminmarkt (14. November ’22) / Wochenbilanz für Weizen und Mais im Minus - Bauernzeitung" />
<meta property="og:description" content="Zum Wochenende gab es an den Börsen nicht viel Neues. Im Wochenvergleich ist der Preis an der Matif von 339,25 €/t auf 327,27 €/t gefallen. Auch der Rapspreis hat im Wochenvergleich 664,75 €/t auf 636,25 €/t verloren. Um die Händler auf der Hut zu halten, trafen sich am Freitag Vertreter&hellip;" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Agrar-Terminmarkt (14. November ’22) / Wochenbilanz für Weizen und Mais im Minus - Bauernzeitung" />
<meta name="twitter:description" content="Zum Wochenende gab es an den Börsen nicht viel Neues. Im Wochenvergleich ist der Preis an der Matif von 339,25 €/t auf 327,27 €/t gefallen. Auch der Rapspreis hat im Wochenvergleich 664,75 €/t auf 636,25 €/t verloren. Um die Händler auf der Hut zu halten, trafen sich am Freitag Vertreter&hellip;" />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />

<link rel="alternate" type="application/rss+xml" title="Bauernzeitung &raquo; Feed" href="https://bauernzeitung.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bauernzeitung &raquo; Kommentar-Feed" href="https://bauernzeitung.at/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Bauernzeitung &raquo; iCal Feed" href="https://bauernzeitung.at/termine/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Bauernzeitung &raquo; Agrar-Terminmarkt (14. November ’22) / Wochenbilanz für Weizen und Mais im Minus Kommentar-Feed" href="https://bauernzeitung.at/agrar-terminmarkt-14-november-22-wochenbilanz-fuer-weizen-und-mais-im-minus/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bauernzeitung.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	


<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>






<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>


<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://bauernzeitung.at/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=4.3' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://bauernzeitung.at/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=4.3' type='text/css' media='all' />
<![endif]-->




<script type='text/javascript' src='https://bauernzeitung.at/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.10.1' id='monsterinsights-frontend-script-js' defer></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/bauernzeitung.at","hash_tracking":"false","ua":"UA-89271426-1","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.0.3' id='tp-tools-js' defer></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.2.7' id='revmin-js' defer></script>
<script data-service="google-analytics" data-category="statistics" type="text/plain" src='https://www.googletagmanager.com/gtag/js?id=UA-89271426-1&#038;ver=6.0.3' id='wk-analytics-script-js' defer></script>
<script type='text/javascript' id='wk-analytics-script-js-after'>
function shouldTrack(){
var trackLoggedIn = false;
var loggedIn = false;
if(!loggedIn){
return true;
} else if( trackLoggedIn ) {
return true;
}
return false;
}
function hasWKGoogleAnalyticsCookie() {
return (new RegExp('wp_wk_ga_untrack_' + document.location.hostname)).test(document.cookie);
}
if (!hasWKGoogleAnalyticsCookie() && shouldTrack()) {
//Google Analytics
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-89271426-1', { 'anonymize_ip': true });
}
</script>
<script data-minify="1" src='https://bauernzeitung.at/wp-content/cache/min/1/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-before.js?ver=1665392525' defer></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js' defer></script>
<script data-minify="1" src='https://bauernzeitung.at/wp-content/cache/min/1/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-after.js?ver=1665392525' defer></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-includes/js/backbone.min.js?ver=1.4.1' id='backbone-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://bauernzeitung.at/wp-content/cache/min/1/ajax/knockout/knockout-3.5.0.js?ver=1665392525' id='awpcp-knockout-js' defer></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-content/plugins/another-wordpress-classifieds-plugin/resources/vendors/selectWoo-woo-1.0.0-beta/js/select2.full.min.js?ver=4.0.5' id='select2-js' defer></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-content/plugins/another-wordpress-classifieds-plugin/resources/vendors/breakpoints.js/breakpoints.min.js?ver=0.0.10' id='breakpoints.js-js' defer></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-content/plugins/another-wordpress-classifieds-plugin/resources/js/awpcp.min.js?ver=4.3' id='awpcp-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://bauernzeitung.at/wp-content/cache/min/1/wp-content/plugins/another-wordpress-classifieds-plugin/resources/js/jquery-validate/all.js?ver=1665392525' id='awpcp-jquery-validate-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://bauernzeitung.at/wp-content/cache/min/1/wp-content/plugins/another-wordpress-classifieds-plugin/resources/js/awpcp-multiple-region-selector.js?ver=1665392525' id='awpcp-multiple-region-selector-js' defer></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js' defer></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.13.1' id='jquery-ui-datepicker-js' defer></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-includes/js/jquery/ui/menu.min.js?ver=1.13.1' id='jquery-ui-menu-js' defer></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js' defer></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-includes/js/dist/dom-ready.min.js?ver=d996b53411d1533a84951212ab6ac4ff' id='wp-dom-ready-js' defer></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-11-13 01:33:17+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"de"},"Notifications":["Benachrichtigungen"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-includes/js/dist/a11y.min.js?ver=a38319d7ba46c6e60f7f9d4c371222c5' id='wp-a11y-js' defer></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.13.1' id='jquery-ui-autocomplete-js' defer></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-includes/js/plupload/moxie.min.js?ver=1.3.5' id='moxiejs-js' defer></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-includes/js/plupload/plupload.min.js?ver=2.1.9' id='plupload-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://bauernzeitung.at/wp-content/cache/min/1/wp-content/plugins/another-wordpress-classifieds-plugin/resources/js/page-place-ad.js?ver=1665392525' id='awpcp-page-place-ad-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://bauernzeitung.at/wp-content/cache/min/1/wp-content/plugins/bauernzeitung_awpcp_addon/js/bauernzeitung_awpcp_addon.js?ver=1665392525' id='bauernzeitung-awpcp-addon-js' defer></script>
<link rel="https://api.w.org/" href="https://bauernzeitung.at/wp-json/" /><link rel="alternate" type="application/json" href="https://bauernzeitung.at/wp-json/wp/v2/posts/368856" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bauernzeitung.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bauernzeitung.at/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://bauernzeitung.at/?p=368856' />
<link rel="alternate" type="application/json+oembed" href="https://bauernzeitung.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbauernzeitung.at%2Fagrar-terminmarkt-14-november-22-wochenbilanz-fuer-weizen-und-mais-im-minus%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bauernzeitung.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbauernzeitung.at%2Fagrar-terminmarkt-14-november-22-wochenbilanz-fuer-weizen-und-mais-im-minus%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.24 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px 0px 0px 0px; width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-3 { margin:0px 0px 0px 0px; width:100%; max-width:324px; height:100%; max-height:500px; }
	.g-4 { margin:0px 0px 0px 0px; width:100%; max-width:696px; height:100%; max-height:90px; }
	.g-5 { margin:0px 0px 0px 0px; width:100%; max-width:696px; height:100%; max-height:90px; }
	.g-6 { margin:0px 0px 0px 0px; width:100%; max-width:1068px; height:100%; max-height:90px; }
	.g-7 { margin:0px 0px 0px 0px; width:100%; max-width:324px; height:100%; max-height:90px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- start Simple Custom CSS and JS -->
<style type="text/css">
.td-adspot-title{
  display: none;
}</style>
<!-- end Simple Custom CSS and JS -->
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://bauernzeitung.at"><link rel="alternate" href="https://bauernzeitung.at/wp-json/tribe/events/v1/" /><style>.cmplz-hidden{display:none!important;}</style>
<link rel="preload" as="font" href="https://bauernzeitung.at/wp-content/themes/Newspaper/images/icons/newspaper.woff" crossorigin><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"990b607d16","wpRestUrl":"https:\/\/bauernzeitung.at\/wp-json\/","permalinkStructure":"\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
	
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/bauernzeitung.at\/wp-admin\/","wpRestNonce":"990b607d16","wpRestUrl":"https:\/\/bauernzeitung.at\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/bauernzeitung.at\/wp-admin\/","wpRestNonce":"990b607d16","wpRestUrl":"https:\/\/bauernzeitung.at\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":368856};
    </script>
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
			<script type="text/javascript">
			/* <![CDATA[ */
				var isc_front_data =
				{
					caption_position : 'bottom-left',
				}
			/* ]]> */
			</script>
			<style>
				.isc-source { position: relative; display: inline-block; line-height: initial; }
                .wp-block-cover .isc-source { position: static; }
								span.isc-source-text a { display: inline; color: #fff; }
			</style>
			<link rel="canonical" href="https://bauernzeitung.at/agrar-terminmarkt-14-november-22-wochenbilanz-fuer-weizen-und-mais-im-minus/" />
<meta name="generator" content="Powered by Slider Revolution 6.2.7 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://bauernzeitung.at/",
                    "name": "Start"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://bauernzeitung.at/thema/markt/",
                    "name": "Markt"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://bauernzeitung.at/thema/markt/boersen/",
                    "name": "Börsen"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://bauernzeitung.at/agrar-terminmarkt-14-november-22-wochenbilanz-fuer-weizen-und-mais-im-minus/",
                    "name": "Agrar-Terminmarkt (14. November ’22) / Wochenbilanz für Weizen und Mais im Minus"                                
                }
            }    
        ]
    }
</script>
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #5d9146;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #5d9146;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #5d9146;
                }
                .tdm-btn-style1 {
					background-color: #5d9146;
				}
				.tdm-btn-style2:before {
				    border-color: #5d9146;
				}
				.tdm-btn-style2 {
				    color: #5d9146;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #5d9146;
                    -moz-box-shadow: 0 2px 16px #5d9146;
                    box-shadow: 0 2px 16px #5d9146;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #5d9146;
                    -moz-box-shadow: 0 4px 26px #5d9146;
                    box-shadow: 0 4px 26px #5d9146;
				}
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>

<body data-cmplz=1 class="post-template-default single single-post postid-368856 single-format-standard td-standard-pack tribe-no-js page-template-newspaper-child-theme agrar-terminmarkt-14-november-22-wochenbilanz-fuer-weizen-und-mais-im-minus global-block-template-1 wpb-js-composer js-comp-ver-6.9.0 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/OesterreichischeBauernZeitung/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redaktion.wien@bauernzeitung.at" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.bauernzeitung.at/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-54"><a href="https://bauernzeitung.at/"><i class="fa fa-home td-only-icon"></i></a></li>
<li id="menu-item-23269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23269"><a href="https://bauernzeitung.at/thema/produktion/">Produktion<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://bauernzeitung.at/thema/produktion/international-produktion/">International</a></li>
	<li class="menu-item-0"><a href="https://bauernzeitung.at/thema/produktion/tierhaltung/">Tierhaltung</a></li>
	<li class="menu-item-0"><a href="https://bauernzeitung.at/thema/produktion/pflanzenbau/">Pflanzenbau</a></li>
	<li class="menu-item-0"><a href="https://bauernzeitung.at/thema/produktion/forstwirtschaft/">Forstwirtschaft</a></li>
	<li class="menu-item-0"><a href="https://bauernzeitung.at/thema/produktion/management/">Management</a></li>
	<li class="menu-item-0"><a href="https://bauernzeitung.at/thema/produktion/sonstiges/">Sonstiges</a></li>
</ul>
</li>
<li id="menu-item-23270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23270"><a href="https://bauernzeitung.at/thema/wirtschaft/">Wirtschaft</a></li>
<li id="menu-item-23271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23271"><a href="https://bauernzeitung.at/thema/technik/">Technik<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://bauernzeitung.at/thema/technik/ernte/">Ernte</a></li>
	<li class="menu-item-0"><a href="https://bauernzeitung.at/thema/technik/diverses/">Diverses</a></li>
	<li class="menu-item-0"><a href="https://bauernzeitung.at/thema/technik/feldbestellung-und-bestandpflege/">Feldbestellung und Bestandpflege</a></li>
	<li class="menu-item-0"><a href="https://bauernzeitung.at/thema/technik/produktveredelung-und-viehwirtschaft/">Produktveredelung und Viehwirtschaft</a></li>
	<li class="menu-item-0"><a href="https://bauernzeitung.at/thema/technik/zugmaschinen-und-transport/">Zugmaschinen und Transport</a></li>
</ul>
</li>
<li id="menu-item-23272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23272"><a href="https://bauernzeitung.at/thema/politik/">Politik</a></li>
<li id="menu-item-344416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-344416"><a href="https://bauernzeitung.at/thema/meinung/">Meinung<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://bauernzeitung.at/thema/meinung/kommentare/">Kommentare</a></li>
	<li class="menu-item-0"><a href="https://bauernzeitung.at/thema/meinung/interviews/">Interviews</a></li>
</ul>
</li>
<li id="menu-item-23273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23273"><a href="https://bauernzeitung.at/thema/bundeslaender/">Bundesländer</a></li>
<li id="menu-item-23274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23274"><a href="https://bauernzeitung.at/thema/leben/">Leben</a></li>
<li id="menu-item-266918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266918"><a href="https://bauernzeitung.at/thema/prohektar/">ProHektar</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://bauernzeitung.at/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons mist-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">6.6</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Wien</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Montag, November 14, 2022
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/OesterreichischeBauernZeitung/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redaktion.wien@bauernzeitung.at" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.bauernzeitung.at/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Anmelden</div>
                            <div class="td-login-panel-descr">Herzlich willkommen! Melden Sie sich an</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">Ihr Benutzername</label></div>
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">Ihr Passwort</label></div>
                                <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Anmeldung">
                                
                            </form>
                            
                            
                            
                            
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            <a id="register-link">Ein Konto erstellen</a>
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://bauernzeitung.at/datenschutz/">Datenschutz</a></div>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none td-login-modal-wrap">
                    <div class="td-login-panel-title">Ein Konto erstellen</div>
                    <div class="td-login-panel-descr">Herzlich willkommen! Registrieren Sie sich für ein Konto</div>
                    <div class="td_display_err"></div>
                    <form id="registerForm" action="#" method="post">
                        <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label for="register_email">Ihre E-Mail-Adresse</label></div>
                        <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label for="register_user">Ihr Benutzername</label></div>
                        <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrieren">
                        
                    </form>
                    
                    
                    
                    <div class="td-login-info-text">Ein Passwort wird Ihnen per Email zugeschickt.</div>
                    <div class="td-login-info-text"><a class="privacy-policy-link" href="https://bauernzeitung.at/datenschutz/">Datenschutz</a></div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Passwort-Wiederherstellung</div>
                            <div class="td-login-panel-descr">Passwort zurücksetzen</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">Ihre E-Mail-Adresse</label></div>
                                <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Sende mein Passwort">
                            </form>
                            <div class="td-login-info-text">Ein Passwort wird Ihnen per Email zugeschickt.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://bauernzeitung.at/">
            <img class="td-retina-data" data-retina="https://bauernzeitung.at/wp-content/uploads/2021/02/LOGO-BZ_RGB_544x180.png" src="https://bauernzeitung.at/wp-content/uploads/2021/02/LOGO-BZ_RGB_272x90.png" alt="" width="568" height="189"/>
            <span class="td-visual-hidden">Bauernzeitung</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_1">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="g g-2"><div class="g-dyn a-664 c-1"><a class="gofollow" data-track="NjY0LDIsMSw2MA==" href="https://www.mitas-tires.com/de-de/produkte/reifen-fur-die-land-und-forstwirtschaft/traktoren/traktor-radial/sst" target="_blank"><img src="https://bauernzeitung.at/wp-content/uploads/2022/10/SST_DE_728x90.jpg" /></a></div><div class="g-dyn a-668 c-2"><style>
.linkwrap { position:relative; display:inline-block; }
.ads_blocker{ position:absolute; height:90px; width:728px; z-index:1; background: transparent;  }
.linkwrap iframe { z-index: 2; }
</style>
<div class="td-all-devices">
<a href="https://www.caseih.com/emea/de-at" target="_blank" class="linkwrap">
<div class="ads_blocker"></div>
<iframe loading="lazy" height="90" width="728"  scrolling="no" src="about:blank" frameborder="0" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.bauernzeitung.at/wp-content/banners/case/kw46_2022/index.html?clickTAG=https://www.caseih.com/emea/de-at"></iframe><noscript><iframe height="90" width="728"  scrolling="no" src="https://www.bauernzeitung.at/wp-content/banners/case/kw46_2022/index.html?clickTAG=https://www.caseih.com/emea/de-at" frameborder="0"></iframe></noscript>    
</a></div></div></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://bauernzeitung.at/">
			<img class="td-retina-data" data-retina="https://bauernzeitung.at/wp-content/uploads/2017/02/logo-negativ-300x50.png" src="https://bauernzeitung.at/wp-content/uploads/2017/02/logo-negativ-300x50.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://bauernzeitung.at/">
			<img class="td-retina-data" data-retina="https://bauernzeitung.at/wp-content/uploads/2021/02/LOGO-BZ_RGB_544x180.png" src="https://bauernzeitung.at/wp-content/uploads/2021/02/LOGO-BZ_RGB_272x90.png" alt="" width="568" height="189"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-54"><a href="https://bauernzeitung.at/"><i class="fa fa-home td-only-icon"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-23269"><a href="https://bauernzeitung.at/thema/produktion/">Produktion</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_2" ><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"198","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_mega_menu";
block_tdi_2.post_count = "4";
block_tdi_2.found_posts = "1536";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "384";
tdBlocksArray.push(block_tdi_2);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2" id="tdi_3" data-td_block_id="tdi_2" data-td_filter_value="" href="https://bauernzeitung.at/thema/produktion/">Alle</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_4" data-td_block_id="tdi_2" data-td_filter_value="1187" href="https://bauernzeitung.at/thema/produktion/international-produktion/">International</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_5" data-td_block_id="tdi_2" data-td_filter_value="230" href="https://bauernzeitung.at/thema/produktion/tierhaltung/">Tierhaltung</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_6" data-td_block_id="tdi_2" data-td_filter_value="218" href="https://bauernzeitung.at/thema/produktion/pflanzenbau/">Pflanzenbau</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_7" data-td_block_id="tdi_2" data-td_filter_value="242" href="https://bauernzeitung.at/thema/produktion/forstwirtschaft/">Forstwirtschaft</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_8" data-td_block_id="tdi_2" data-td_filter_value="199" href="https://bauernzeitung.at/thema/produktion/management/">Management</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_9" data-td_block_id="tdi_2" data-td_filter_value="200" href="https://bauernzeitung.at/thema/produktion/sonstiges/">Sonstiges</a></div></div><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/einschraenkungen-fuer-deutsche-zuchtexporte/" rel=" bookmark" class="td-image-wrap " title="Einschränkungen für deutsche Zuchtexporte" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Tiertransport Rinder" title="Einschränkungen für deutsche Zuchtexporte" data-type="image_tag" data-img-url="https://bauernzeitung.at/wp-content/uploads/2022/11/45_Tiertransport-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://bauernzeitung.at/thema/produktion/international-produktion/" class="td-post-category">International</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/einschraenkungen-fuer-deutsche-zuchtexporte/" rel="bookmark" title="Einschränkungen für deutsche Zuchtexporte">Einschränkungen für deutsche Zuchtexporte</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/gruenland-optimal-auf-den-winter-vorbereiten/" rel=" bookmark" class="td-image-wrap " title="Grünland optimal auf den Winter vorbereiten" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Grünland optimal auf den Winter vorbereiten" data-type="image_tag" data-img-url="https://bauernzeitung.at/wp-content/uploads/2022/11/2245_w-Kalk_auf_Gruenland-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://bauernzeitung.at/thema/produktion/pflanzenbau/" class="td-post-category">Pflanzenbau</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/gruenland-optimal-auf-den-winter-vorbereiten/" rel="bookmark" title="Grünland optimal auf den Winter vorbereiten">Grünland optimal auf den Winter vorbereiten</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/terminmarkt-international-november-22-politische-preise-bei-weizen-und-mais/" rel=" bookmark" class="td-image-wrap " title="Terminmarkt International November ’22  – Politische Preise bei Weizen und Mais" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Terminmarkt International November ’22  – Politische Preise bei Weizen und Mais" data-type="image_tag" data-img-url="https://bauernzeitung.at/wp-content/uploads/2022/11/2245_0602w-Weizen-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://bauernzeitung.at/thema/markt/boersen/" class="td-post-category">Börsen</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/terminmarkt-international-november-22-politische-preise-bei-weizen-und-mais/" rel="bookmark" title="Terminmarkt International November ’22  – Politische Preise bei Weizen und Mais">Terminmarkt International November ’22  – Politische Preise bei Weizen und&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/aecker-und-wiesen-jetzt-auf-feldmaeuse-kontrollieren/" rel=" bookmark" class="td-image-wrap " title="Äcker und Wiesen jetzt auf Feldmäuse kontrollieren" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Äcker und Wiesen jetzt auf Feldmäuse kontrollieren" data-type="image_tag" data-img-url="https://bauernzeitung.at/wp-content/uploads/2022/11/2244_0702w-AdobeStock_slowmotiongli-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://bauernzeitung.at/thema/produktion/pflanzenbau/" class="td-post-category">Pflanzenbau</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/aecker-und-wiesen-jetzt-auf-feldmaeuse-kontrollieren/" rel="bookmark" title="Äcker und Wiesen jetzt auf Feldmäuse kontrollieren">Äcker und Wiesen jetzt auf Feldmäuse kontrollieren</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-23270"><a href="https://bauernzeitung.at/thema/wirtschaft/">Wirtschaft</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_10 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_10" ><script>var block_tdi_10 = new tdBlock();
block_tdi_10.id = "tdi_10";
block_tdi_10.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"215","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_10","tdc_css_class":"tdi_10","tdc_css_class_style":"tdi_10_rand_style"}';
block_tdi_10.td_column_number = "3";
block_tdi_10.block_type = "td_block_mega_menu";
block_tdi_10.post_count = "5";
block_tdi_10.found_posts = "1135";
block_tdi_10.header_color = "";
block_tdi_10.ajax_pagination_infinite_stop = "";
block_tdi_10.max_num_pages = "227";
tdBlocksArray.push(block_tdi_10);
</script><div id=tdi_10 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/holzfaser-fuer-die-post/" rel=" bookmark" class="td-image-wrap " title="Holzfaser für die Post" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Paketzustellung" title="Holzfaser für die Post" data-type="image_tag" data-img-url="https://bauernzeitung.at/wp-content/uploads/2022/11/45_Postversand-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://bauernzeitung.at/thema/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/holzfaser-fuer-die-post/" rel="bookmark" title="Holzfaser für die Post">Holzfaser für die Post</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/ukraine-exporte-fuer-reich-und-arm/" rel=" bookmark" class="td-image-wrap " title="Ukraine-Exporte für Reich und Arm" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Weltkarte, Ukraine" title="Ukraine-Exporte für Reich und Arm" data-type="image_tag" data-img-url="https://bauernzeitung.at/wp-content/uploads/2022/11/45_Schwarzmeerexporte-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://bauernzeitung.at/thema/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/ukraine-exporte-fuer-reich-und-arm/" rel="bookmark" title="Ukraine-Exporte für Reich und Arm">Ukraine-Exporte für Reich und Arm</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/wasserstoff-startet-durch/" rel=" bookmark" class="td-image-wrap " title="Wasserstoff startet durch" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Wasserstofftankstelle" title="Wasserstoff startet durch" data-type="image_tag" data-img-url="https://bauernzeitung.at/wp-content/uploads/2022/11/45_Wasserstoff-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://bauernzeitung.at/thema/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/wasserstoff-startet-durch/" rel="bookmark" title="Wasserstoff startet durch">Wasserstoff startet durch</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/raps-bricht-alle-rekorde/" rel=" bookmark" class="td-image-wrap " title="Raps bricht alle Rekorde" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Rapsernte" title="Raps bricht alle Rekorde" data-type="image_tag" data-img-url="https://bauernzeitung.at/wp-content/uploads/2022/11/45_Raps-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://bauernzeitung.at/thema/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/raps-bricht-alle-rekorde/" rel="bookmark" title="Raps bricht alle Rekorde">Raps bricht alle Rekorde</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/russland-steigt-wieder-in-grain-deal-ein/" rel=" bookmark" class="td-image-wrap " title="Russland steigt wieder in „Grain-Deal“ ein" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Kontrolle in Istanbul" title="Russland steigt wieder in „Grain-Deal“ ein" data-type="image_tag" data-img-url="https://bauernzeitung.at/wp-content/uploads/2022/08/32_GetreideexporteUkr2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://bauernzeitung.at/thema/politik/" class="td-post-category">Politik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/russland-steigt-wieder-in-grain-deal-ein/" rel="bookmark" title="Russland steigt wieder in „Grain-Deal“ ein">Russland steigt wieder in „Grain-Deal“ ein</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_10" data-td_block_id="tdi_10"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_10" data-td_block_id="tdi_10"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-23271"><a href="https://bauernzeitung.at/thema/technik/">Technik</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_11 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_11" ><script>var block_tdi_11 = new tdBlock();
block_tdi_11.id = "tdi_11";
block_tdi_11.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"196","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_11","tdc_css_class":"tdi_11","tdc_css_class_style":"tdi_11_rand_style"}';
block_tdi_11.td_column_number = "3";
block_tdi_11.block_type = "td_block_mega_menu";
block_tdi_11.post_count = "4";
block_tdi_11.found_posts = "1613";
block_tdi_11.header_color = "";
block_tdi_11.ajax_pagination_infinite_stop = "";
block_tdi_11.max_num_pages = "404";
tdBlocksArray.push(block_tdi_11);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_11" id="tdi_12" data-td_block_id="tdi_11" data-td_filter_value="" href="https://bauernzeitung.at/thema/technik/">Alle</a><a class="mega-menu-sub-cat-tdi_11"  id="tdi_13" data-td_block_id="tdi_11" data-td_filter_value="251" href="https://bauernzeitung.at/thema/technik/ernte/">Ernte</a><a class="mega-menu-sub-cat-tdi_11"  id="tdi_14" data-td_block_id="tdi_11" data-td_filter_value="197" href="https://bauernzeitung.at/thema/technik/diverses/">Diverses</a><a class="mega-menu-sub-cat-tdi_11"  id="tdi_15" data-td_block_id="tdi_11" data-td_filter_value="226" href="https://bauernzeitung.at/thema/technik/feldbestellung-und-bestandpflege/">Feldbestellung und Bestandpflege</a><a class="mega-menu-sub-cat-tdi_11"  id="tdi_16" data-td_block_id="tdi_11" data-td_filter_value="235" href="https://bauernzeitung.at/thema/technik/produktveredelung-und-viehwirtschaft/">Produktveredelung und Viehwirtschaft</a><a class="mega-menu-sub-cat-tdi_11"  id="tdi_17" data-td_block_id="tdi_11" data-td_filter_value="232" href="https://bauernzeitung.at/thema/technik/zugmaschinen-und-transport/">Zugmaschinen und Transport</a></div></div><div id=tdi_11 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/agco-freut-sich-ueber-rekordumsaetze-und-gewinne/" rel=" bookmark" class="td-image-wrap " title="AGCO freut sich über Rekordumsätze und -gewinne" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="AGCO freut sich über Rekordumsätze und -gewinne" data-type="image_tag" data-img-url="https://bauernzeitung.at/wp-content/uploads/2022/07/MF-5S145-RB-4160V-WORKING-BEAUVAIS-0821-5397-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://bauernzeitung.at/thema/technik/" class="td-post-category">Technik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/agco-freut-sich-ueber-rekordumsaetze-und-gewinne/" rel="bookmark" title="AGCO freut sich über Rekordumsätze und -gewinne">AGCO freut sich über Rekordumsätze und -gewinne</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/mf-5s-gewinnt-den-farm-machine-award-2023/" rel=" bookmark" class="td-image-wrap " title="MF 5S gewinnt den Farm Machine Award 2023" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="MF 5S gewinnt den Farm Machine Award 2023" data-type="image_tag" data-img-url="https://bauernzeitung.at/wp-content/uploads/2022/11/MF5S_FL4121Loader_Bale_Night_FR_1120-95543-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://bauernzeitung.at/thema/technik/" class="td-post-category">Technik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/mf-5s-gewinnt-den-farm-machine-award-2023/" rel="bookmark" title="MF 5S gewinnt den Farm Machine Award 2023">MF 5S gewinnt den Farm Machine Award 2023</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/valtra-q-serie-gewinnt-den-farm-machine-2023-jury-award/" rel=" bookmark" class="td-image-wrap " title="Valtra Q-Serie gewinnt den Farm Machine 2023 Jury-Award" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Valtra Q-Serie gewinnt den Farm Machine 2023 Jury-Award" data-type="image_tag" data-img-url="https://bauernzeitung.at/wp-content/uploads/2022/11/valtra-q-series-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://bauernzeitung.at/thema/technik/" class="td-post-category">Technik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/valtra-q-serie-gewinnt-den-farm-machine-2023-jury-award/" rel="bookmark" title="Valtra Q-Serie gewinnt den Farm Machine 2023 Jury-Award">Valtra Q-Serie gewinnt den Farm Machine 2023 Jury-Award</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/claas-lexion-auf-sima-ausgezeichnet/" rel=" bookmark" class="td-image-wrap " title="Claas Lexion auf Sima ausgezeichnet" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Claas Lexion auf Sima ausgezeichnet" data-type="image_tag" data-img-url="https://bauernzeitung.at/wp-content/uploads/2022/11/Claas-Lexion-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://bauernzeitung.at/thema/technik/" class="td-post-category">Technik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/claas-lexion-auf-sima-ausgezeichnet/" rel="bookmark" title="Claas Lexion auf Sima ausgezeichnet">Claas Lexion auf Sima ausgezeichnet</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_11" data-td_block_id="tdi_11"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_11" data-td_block_id="tdi_11"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-23272"><a href="https://bauernzeitung.at/thema/politik/">Politik</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_18 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_18" ><script>var block_tdi_18 = new tdBlock();
block_tdi_18.id = "tdi_18";
block_tdi_18.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"214","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_18","tdc_css_class":"tdi_18","tdc_css_class_style":"tdi_18_rand_style"}';
block_tdi_18.td_column_number = "3";
block_tdi_18.block_type = "td_block_mega_menu";
block_tdi_18.post_count = "5";
block_tdi_18.found_posts = "1927";
block_tdi_18.header_color = "";
block_tdi_18.ajax_pagination_infinite_stop = "";
block_tdi_18.max_num_pages = "386";
tdBlocksArray.push(block_tdi_18);
</script><div id=tdi_18 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/die-regierung-soll-borealis-deals-kippen/" rel=" bookmark" class="td-image-wrap " title="„Die Regierung soll Borealis-Deal kippen“" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="„Die Regierung soll Borealis-Deal kippen“" data-type="image_tag" data-img-url="https://bauernzeitung.at/wp-content/uploads/2022/11/Foto-NOE-Bauernbund-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://bauernzeitung.at/thema/politik/" class="td-post-category">Politik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/die-regierung-soll-borealis-deals-kippen/" rel="bookmark" title="„Die Regierung soll Borealis-Deal kippen“">„Die Regierung soll Borealis-Deal kippen“</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/eu-will-verfuegbarkeit-von-duengemitteln-sichern/" rel=" bookmark" class="td-image-wrap " title="EU will Verfügbarkeit von Düngemitteln sichern" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="EU will Verfügbarkeit von Düngemitteln sichern" data-type="image_tag" data-img-url="https://bauernzeitung.at/wp-content/uploads/2022/11/AdobeStock_323742198-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://bauernzeitung.at/thema/politik/" class="td-post-category">Politik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/eu-will-verfuegbarkeit-von-duengemitteln-sichern/" rel="bookmark" title="EU will Verfügbarkeit von Düngemitteln sichern">EU will Verfügbarkeit von Düngemitteln sichern</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/ein-fuenftel-ukrainischer-agrarflaechen-unbenutzbar/" rel=" bookmark" class="td-image-wrap " title="Ein Fünftel ukrainischer Agrarflächen unbenutzbar" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ein Fünftel ukrainischer Agrarflächen unbenutzbar" data-type="image_tag" data-img-url="https://bauernzeitung.at/wp-content/uploads/2022/11/AdobeStock_314922642-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://bauernzeitung.at/thema/politik/" class="td-post-category">Politik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/ein-fuenftel-ukrainischer-agrarflaechen-unbenutzbar/" rel="bookmark" title="Ein Fünftel ukrainischer Agrarflächen unbenutzbar">Ein Fünftel ukrainischer Agrarflächen unbenutzbar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/moosbrugger-eu-plaene-gehen-in-falsche-richtung/" rel=" bookmark" class="td-image-wrap " title="Moosbrugger: „EU-Pläne  gehen in falsche Richtung“" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Moosbrugger: „EU-Pläne  gehen in falsche Richtung“" data-type="image_tag" data-img-url="https://bauernzeitung.at/wp-content/uploads/2022/11/Apfel_2-ID76641-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://bauernzeitung.at/thema/politik/" class="td-post-category">Politik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/moosbrugger-eu-plaene-gehen-in-falsche-richtung/" rel="bookmark" title="Moosbrugger: „EU-Pläne  gehen in falsche Richtung“">Moosbrugger: „EU-Pläne  gehen in falsche Richtung“</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/neues-nitrat-aktionsprogramm-verordnet/" rel=" bookmark" class="td-image-wrap " title="Neues Nitrat-Aktionsprogramm verordnet" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Neues Nitrat-Aktionsprogramm verordnet" data-type="image_tag" data-img-url="https://bauernzeitung.at/wp-content/uploads/2022/11/Krems_Flussauen_3-ID92074-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://bauernzeitung.at/thema/politik/" class="td-post-category">Politik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/neues-nitrat-aktionsprogramm-verordnet/" rel="bookmark" title="Neues Nitrat-Aktionsprogramm verordnet">Neues Nitrat-Aktionsprogramm verordnet</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_18" data-td_block_id="tdi_18"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_18" data-td_block_id="tdi_18"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-344416"><a href="https://bauernzeitung.at/thema/meinung/">Meinung</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_19 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_19" ><script>var block_tdi_19 = new tdBlock();
block_tdi_19.id = "tdi_19";
block_tdi_19.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1960","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_19","tdc_css_class":"tdi_19","tdc_css_class_style":"tdi_19_rand_style"}';
block_tdi_19.td_column_number = "3";
block_tdi_19.block_type = "td_block_mega_menu";
block_tdi_19.post_count = "4";
block_tdi_19.found_posts = "359";
block_tdi_19.header_color = "";
block_tdi_19.ajax_pagination_infinite_stop = "";
block_tdi_19.max_num_pages = "90";
tdBlocksArray.push(block_tdi_19);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_19" id="tdi_20" data-td_block_id="tdi_19" data-td_filter_value="" href="https://bauernzeitung.at/thema/meinung/">Alle</a><a class="mega-menu-sub-cat-tdi_19"  id="tdi_21" data-td_block_id="tdi_19" data-td_filter_value="720" href="https://bauernzeitung.at/thema/meinung/kommentare/">Kommentare</a><a class="mega-menu-sub-cat-tdi_19"  id="tdi_22" data-td_block_id="tdi_19" data-td_filter_value="1959" href="https://bauernzeitung.at/thema/meinung/interviews/">Interviews</a></div></div><div id=tdi_19 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/schenken-mit-sinn-ziege-und-schaf/" rel=" bookmark" class="td-image-wrap " title="Schenken mit Sinn: Ziege und Schaf" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Schenken mit Sinn: Ziege und Schaf" data-type="image_tag" data-img-url="https://bauernzeitung.at/wp-content/uploads/2021/01/weber_thomas-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://bauernzeitung.at/thema/meinung/kommentare/" class="td-post-category">Kommentare</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/schenken-mit-sinn-ziege-und-schaf/" rel="bookmark" title="Schenken mit Sinn: Ziege und Schaf">Schenken mit Sinn: Ziege und Schaf</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/haltung/" rel=" bookmark" class="td-image-wrap " title="Haltung" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Haltung" data-type="image_tag" data-img-url="https://bauernzeitung.at/wp-content/uploads/2022/01/rieberer-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://bauernzeitung.at/thema/meinung/kommentare/" class="td-post-category">Kommentare</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/haltung/" rel="bookmark" title="Haltung">Haltung</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/hat-die-gegenwaertige-krise-auch-positive-effekte-herr-professor/" rel=" bookmark" class="td-image-wrap " title="Hat die gegenwärtige Krise auch  positive Effekte, Herr Professor?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Hat die gegenwärtige Krise auch  positive Effekte, Herr Professor?" data-type="image_tag" data-img-url="https://bauernzeitung.at/wp-content/uploads/2022/11/190115-Hirschfelder-Uni-R-65756.1200-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://bauernzeitung.at/thema/meinung/interviews/" class="td-post-category">Interviews</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/hat-die-gegenwaertige-krise-auch-positive-effekte-herr-professor/" rel="bookmark" title="Hat die gegenwärtige Krise auch  positive Effekte, Herr Professor?">Hat die gegenwärtige Krise auch  positive Effekte, Herr Professor?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/umkaempfte-unterschrift/" rel=" bookmark" class="td-image-wrap " title="Umkämpfte Unterschrift" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Umkämpfte Unterschrift" data-type="image_tag" data-img-url="https://bauernzeitung.at/wp-content/uploads/2019/11/maad-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://bauernzeitung.at/thema/meinung/kommentare/" class="td-post-category">Kommentare</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/umkaempfte-unterschrift/" rel="bookmark" title="Umkämpfte Unterschrift">Umkämpfte Unterschrift</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_19" data-td_block_id="tdi_19"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_19" data-td_block_id="tdi_19"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23273"><a href="https://bauernzeitung.at/thema/bundeslaender/">Bundesländer</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-23274"><a href="https://bauernzeitung.at/thema/leben/">Leben</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_23 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_23" ><script>var block_tdi_23 = new tdBlock();
block_tdi_23.id = "tdi_23";
block_tdi_23.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"201","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_23","tdc_css_class":"tdi_23","tdc_css_class_style":"tdi_23_rand_style"}';
block_tdi_23.td_column_number = "3";
block_tdi_23.block_type = "td_block_mega_menu";
block_tdi_23.post_count = "5";
block_tdi_23.found_posts = "953";
block_tdi_23.header_color = "";
block_tdi_23.ajax_pagination_infinite_stop = "";
block_tdi_23.max_num_pages = "191";
tdBlocksArray.push(block_tdi_23);
</script><div id=tdi_23 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/ama-kaesekaiser-so-viele-praemierte-kaese-wie-noch-nie/" rel=" bookmark" class="td-image-wrap " title="AMA-Käsekaiser: So viele prämierte Käse wie noch nie" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="AMA-Käsekaiser: So viele prämierte Käse wie noch nie" data-type="image_tag" data-img-url="https://bauernzeitung.at/wp-content/uploads/2022/11/AMA_Kaesekaiser_Gala_2022_BY_MATTHIAS_RHOMBERG-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://bauernzeitung.at/thema/leben/" class="td-post-category">Leben</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/ama-kaesekaiser-so-viele-praemierte-kaese-wie-noch-nie/" rel="bookmark" title="AMA-Käsekaiser: So viele prämierte Käse wie noch nie">AMA-Käsekaiser: So viele prämierte Käse wie noch nie</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/hagelversicherung-praemiert-wissenschaftliche-boku-arbeiten/" rel=" bookmark" class="td-image-wrap " title="Hagelversicherung prämiert wissenschaftliche BOKU-Arbeiten" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Hagelversicherung prämiert wissenschaftliche BOKU-Arbeiten" data-type="image_tag" data-img-url="https://bauernzeitung.at/wp-content/uploads/2022/11/OBS_20221109_OBS0039-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://bauernzeitung.at/thema/leben/" class="td-post-category">Leben</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/hagelversicherung-praemiert-wissenschaftliche-boku-arbeiten/" rel="bookmark" title="Hagelversicherung prämiert wissenschaftliche BOKU-Arbeiten">Hagelversicherung prämiert wissenschaftliche BOKU-Arbeiten</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/at-gaensen-geht-es-besser-als-kollegen/" rel=" bookmark" class="td-image-wrap " title="AT-Gänsen geht es besser als Kollegen" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="AT-Gänsen geht es besser als Kollegen" data-type="image_tag" data-img-url="https://bauernzeitung.at/wp-content/uploads/2022/11/AdobeStock_73929370-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://bauernzeitung.at/thema/leben/" class="td-post-category">Leben</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/at-gaensen-geht-es-besser-als-kollegen/" rel="bookmark" title="AT-Gänsen geht es besser als Kollegen">AT-Gänsen geht es besser als Kollegen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/127-kilogramm-pro-kopf/" rel=" bookmark" class="td-image-wrap " title="127 Kilogramm pro Kopf" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="127 Kilogramm pro Kopf" data-type="image_tag" data-img-url="https://bauernzeitung.at/wp-content/uploads/2022/11/Lebensmittelverschlust_Grafik-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://bauernzeitung.at/thema/leben/" class="td-post-category">Leben</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/127-kilogramm-pro-kopf/" rel="bookmark" title="127 Kilogramm pro Kopf">127 Kilogramm pro Kopf</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/die-erklaererin-farmfluencerin-martina-prutsch/" rel=" bookmark" class="td-image-wrap " title="Die Erklärerin &#8211; Farmfluencerin Martina Prutsch" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Die Erklärerin &#8211; Farmfluencerin Martina Prutsch" data-type="image_tag" data-img-url="https://bauernzeitung.at/wp-content/uploads/2022/11/Martina-Prutsch-Maisernte_Schnitt-für-Web-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://bauernzeitung.at/thema/leben/" class="td-post-category">Leben</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/die-erklaererin-farmfluencerin-martina-prutsch/" rel="bookmark" title="Die Erklärerin &#8211; Farmfluencerin Martina Prutsch">Die Erklärerin &#8211; Farmfluencerin Martina Prutsch</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_23" data-td_block_id="tdi_23"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_23" data-td_block_id="tdi_23"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-266918"><a href="https://bauernzeitung.at/thema/prohektar/">ProHektar</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_24 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_24" ><script>var block_tdi_24 = new tdBlock();
block_tdi_24.id = "tdi_24";
block_tdi_24.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"977","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_24","tdc_css_class":"tdi_24","tdc_css_class_style":"tdi_24_rand_style"}';
block_tdi_24.td_column_number = "3";
block_tdi_24.block_type = "td_block_mega_menu";
block_tdi_24.post_count = "5";
block_tdi_24.found_posts = "73";
block_tdi_24.header_color = "";
block_tdi_24.ajax_pagination_infinite_stop = "";
block_tdi_24.max_num_pages = "15";
tdBlocksArray.push(block_tdi_24);
</script><div id=tdi_24 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/energiesparen-in-den-eigenen-vier-waenden/" rel=" bookmark" class="td-image-wrap " title="Energiesparen in den eigenen vier Wänden" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Energiesparen in den eigenen vier Wänden" data-type="image_tag" data-img-url="https://bauernzeitung.at/wp-content/uploads/2022/09/AdobeStock_26313489-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://bauernzeitung.at/thema/prohektar/" class="td-post-category">ProHektar</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/energiesparen-in-den-eigenen-vier-waenden/" rel="bookmark" title="Energiesparen in den eigenen vier Wänden">Energiesparen in den eigenen vier Wänden</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/jetzt-gehts-ans-eingemachte/" rel=" bookmark" class="td-image-wrap " title="Jetzt geht&#8217;s ans Eingemachte" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Jetzt geht&#8217;s ans Eingemachte" data-type="image_tag" data-img-url="https://bauernzeitung.at/wp-content/uploads/2022/09/AdobeStock_232161941-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://bauernzeitung.at/thema/prohektar/" class="td-post-category">ProHektar</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/jetzt-gehts-ans-eingemachte/" rel="bookmark" title="Jetzt geht&#8217;s ans Eingemachte">Jetzt geht&#8217;s ans Eingemachte</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/noch-praeziser/" rel=" bookmark" class="td-image-wrap " title="Noch präziser" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Noch präziser" data-type="image_tag" data-img-url="https://bauernzeitung.at/wp-content/uploads/2022/09/agrarfoto.com_-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://bauernzeitung.at/thema/prohektar/" class="td-post-category">ProHektar</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/noch-praeziser/" rel="bookmark" title="Noch präziser">Noch präziser</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/einzigartiges-brot-mit-seele/" rel=" bookmark" class="td-image-wrap " title="Einzigartiges Brot mit Seele" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Einzigartiges Brot mit Seele" data-type="image_tag" data-img-url="https://bauernzeitung.at/wp-content/uploads/2022/09/Lipp-Eva-Brotl-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://bauernzeitung.at/thema/prohektar/" class="td-post-category">ProHektar</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/einzigartiges-brot-mit-seele/" rel="bookmark" title="Einzigartiges Brot mit Seele">Einzigartiges Brot mit Seele</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bauernzeitung.at/traclink-macht-den-lintrac-besonders-smart/" rel=" bookmark" class="td-image-wrap " title="TracLink macht den Lintrac besonders smart" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="TracLink macht den Lintrac besonders smart" data-type="image_tag" data-img-url="https://bauernzeitung.at/wp-content/uploads/2022/09/Foto-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://bauernzeitung.at/thema/prohektar/" class="td-post-category">ProHektar</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bauernzeitung.at/traclink-macht-den-lintrac-besonders-smart/" rel="bookmark" title="TracLink macht den Lintrac besonders smart">TracLink macht den Lintrac besonders smart</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_24" data-td_block_id="tdi_24"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_24" data-td_block_id="tdi_24"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://bauernzeitung.at/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://bauernzeitung.at/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Alle Beiträge anzeigen Markt" class="entry-crumb" href="https://bauernzeitung.at/thema/markt/">Markt</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Alle Beiträge anzeigen Börsen" class="entry-crumb" href="https://bauernzeitung.at/thema/markt/boersen/">Börsen</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Agrar-Terminmarkt (14. November ’22) / Wochenbilanz für Weizen und Mais im Minus</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-368856" class="post-368856 post type-post status-publish format-standard category-boersen category-markt" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://bauernzeitung.at/thema/markt/">Markt</a></li><li class="entry-category"><a  href="https://bauernzeitung.at/thema/markt/boersen/">Börsen</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Agrar-Terminmarkt (14. November ’22) / Wochenbilanz für Weizen und Mais im Minus</h1>
                

                <div class="td-module-meta-info">
                    <!-- author -->                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-14T09:39:23+01:00" >14. November 2022</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        
        <div class="td-post-content tagdiv-type">
            <!-- image -->
            <!-- content --><p>Zum Wochenende gab es an den Börsen nicht viel Neues. Im Wochenvergleich ist der Preis an der Matif von 339,25 €/t auf 327,27 €/t gefallen. Auch der Rapspreis hat im Wochenvergleich 664,75 €/t auf 636,25 €/t verloren.</p>
<p>Um die Händler auf der Hut zu halten, trafen sich am Freitag Vertreter Russlands und der Vereinten Nationen in Genf, um über die Zukunft des Abkommens zu sprechen, das der Ukraine den Transport von Getreide durch das Schwarze Meer erlaubt. Auch über das Wochenende wurden keine Aussagen getätigt, wie es konkret weitergeht. In dieser Woche könnte es daher noch zu einigen Spekulationen kommen, was nach dem 18.11 passiert.</p>
<p>Der Dezember-Mais schloss am Freitag mit einem Plus von 4 3/4 Cents bei 6,58 $, verzeichnete aber im Wochenverlauf einen Rückgang um 23 Cents und damit den zweitgrößten prozentualen Verlust im Getreidesektor in dieser Woche nach dem Dezember-Weizen aus Chicago.</p>
<p>Der USDA-Bericht vom Donnerstag zeigte, dass die Exporteverkäufe für Mais im Jahr 2022-23 im Vergleich zum Vorjahr zu diesem Zeitpunkt um 54 % gesunken sind. Vorerst dürfte sich an dem langsamen Tempo nichts ändern, da die brasilianischen Maispreise nach wie vor billiger sind als die in den USA.</p>
<p>Wir erwarten die Matif heute Morgen auf dem Niveau vom Freitag.</p>
<p><a href="https://bauernzeitung.at/wp-content/uploads/2022/11/221114-Terminmarktnotierungen.pdf" target="" rel="noopener">221114 Terminmarktnotierungen</a></p>
<p>Quelle: <a href="http://www.ks-agrar.de">www.ks-agrar.de</a></p>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_25 td_block_template_1">
<style>
/* custom css */
.tdi_25.td-a-rec{
					text-align: center;
				}.tdi_25 .td-element-style{
					z-index: -1;
				}.tdi_25.td-a-rec-img{
				    text-align: left;
				}.tdi_25.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_25.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Werbung -</span><!-- Entweder gibt es keine banner, oder die banner sind deaktiviert oder hier nicht entsprechend eingestellt! --></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via --><div class="td-post-source-via td-no-tags"><div class="td-post-small-box"><span>AUTOR</span><a rel="nofollow" href="#">H.M.</a></div></div>                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe loading="lazy" data-category="marketing" data-service="facebook" class="cmplz-iframe cmplz-iframe-styles cmplz-no-video " data-cmplz-target="data-lazy-src" data-src-cmplz="https://www.facebook.com/plugins/like.php?href=https://bauernzeitung.at/agrar-terminmarkt-14-november-22-wochenbilanz-fuer-weizen-und-mais-im-minus/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" frameBorder="0"  src="about:blank"  style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src=""></iframe><noscript><iframe data-category="marketing" data-service="facebook" class="cmplz-iframe cmplz-iframe-styles cmplz-no-video " data-cmplz-target="data-lazy-src" data-src-cmplz="https://www.facebook.com/plugins/like.php?href=https://bauernzeitung.at/agrar-terminmarkt-14-november-22-wochenbilanz-fuer-weizen-und-mais-im-minus/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" frameBorder="0"  src="about:blank"  style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></noscript></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbauernzeitung.at%2Fagrar-terminmarkt-14-november-22-wochenbilanz-fuer-weizen-und-mais-im-minus%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Agrar-Terminmarkt+%2814.+November+%E2%80%9922%29+%2F+Wochenbilanz+f%C3%BCr+Weizen+und+Mais+im+Minus&url=https%3A%2F%2Fbauernzeitung.at%2Fagrar-terminmarkt-14-november-22-wochenbilanz-fuer-weizen-und-mais-im-minus%2F&via=Bauernzeitung" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://bauernzeitung.at/agrar-terminmarkt-14-november-22-wochenbilanz-fuer-weizen-und-mais-im-minus/&amp;media=&description=Agrar-Terminmarkt+%2814.+November+%E2%80%9922%29+%2F+Wochenbilanz+f%C3%BCr+Weizen+und+Mais+im+Minus" title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Agrar-Terminmarkt+%2814.+November+%E2%80%9922%29+%2F+Wochenbilanz+f%C3%BCr+Weizen+und+Mais+im+Minus %0A%0A https://bauernzeitung.at/agrar-terminmarkt-14-november-22-wochenbilanz-fuer-weizen-und-mais-im-minus/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="https://bauernzeitung.at/online-kochshow-rueckt-regionalitaet-in-den-fokus/">Online-Kochshow rückt Regionalität in den Fokus</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Nächster Artikel</span><a href="https://bauernzeitung.at/mf-5s-gewinnt-den-farm-machine-award-2023/">MF 5S gewinnt den Farm Machine Award 2023</a></div></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://bauernzeitung.at/author/maad/">Johann Maad</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Johann Maad"><meta itemprop="url" content="https://bauernzeitung.at/author/maad/"></span><meta itemprop="datePublished" content="2022-11-14T09:39:23+01:00"><meta itemprop="dateModified" content="2022-11-14T09:39:23+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://bauernzeitung.at/agrar-terminmarkt-14-november-22-wochenbilanz-fuer-weizen-und-mais-im-minus/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://bauernzeitung.at/wp-content/uploads/2021/02/LOGO-BZ_RGB_272x90.png"></span><meta itemprop="name" content="Bauernzeitung"></span><meta itemprop="headline " content="Agrar-Terminmarkt (14. November ’22) / Wochenbilanz für Weizen und Mais im Minus"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://bauernzeitung.at/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>        </footer>

    </article> <!-- /.post -->

    
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div  class="tribe-compatibility-container" >
	<div
		 class="tribe-common tribe-events tribe-events-view tribe-events-view--widget-events-list tribe-events-widget" 		data-js="tribe-events-view"
		data-view-rest-nonce="990b607d16"
		data-view-rest-url="https://bauernzeitung.at/wp-json/tribe/views/v2/html"
		data-view-manage-url="1"
							data-view-breakpoint-pointer="ba6ecad7-082b-4fac-932d-37d7f7601d75"
			>
		<div class="tribe-events-widget-events-list">

			<script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"EuroTier und EnergyDecentral","description":"&lt;p&gt;Weltleitmessen der professionellen Nutztierhaltung und der innovativen Energieversorgung in Hannover (D). www.eurotier.com, www.energy-decentral.com&nbsp;&lt;/p&gt;\\n","url":"https://bauernzeitung.at/termin/eurotier-und-energydecentral/","eventAttendanceMode":"https://schema.org/OfflineEventAttendanceMode","startDate":"2022-11-15T00:00:00+01:00","endDate":"2022-11-18T23:59:59+01:00","performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"IGP-Dialog: Gr\u00fcnes Europa, hungrige Welt","description":"&lt;p&gt;Die IndustrieGruppe Pflanzenschutz l\u00e4dt zu einer weiteren Dialog-Veranstaltung, ganz im Zeichen der von der EU-Kommission geplanten Halbierung beim Einsatz von Pflanzenschutzmitteln. Wie berichtet, plant man in Br\u00fcssel die massive Verringerung [&hellip;]&lt;/p&gt;\\n","url":"https://bauernzeitung.at/termin/igp-dialog-gruenes-europa-hungrige-welt/","eventAttendanceMode":"https://schema.org/OfflineEventAttendanceMode","startDate":"2022-11-16T18:00:00+01:00","endDate":"2022-11-16T20:30:00+01:00","performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"Agraria 2022","description":"&lt;p&gt;Int. Fachmesse f\u00fcr Landwirtschaft in Wels (O\u00d6); Infos: agraria.at&lt;/p&gt;\\n","url":"https://bauernzeitung.at/termin/agraria-2020/","eventAttendanceMode":"https://schema.org/OfflineEventAttendanceMode","startDate":"2022-11-23T00:00:00+01:00","endDate":"2022-11-26T23:59:59+01:00","performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"Agrama","description":"&lt;p&gt;Schweizer Fachmesse f\u00fcr Land- und Forsttechnik; Infos: agrama.ch&lt;/p&gt;\\n","url":"https://bauernzeitung.at/termin/agrama/","eventAttendanceMode":"https://schema.org/OfflineEventAttendanceMode","startDate":"2022-11-24T00:00:00+01:00","endDate":"2022-11-28T23:59:59+01:00","performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"Fachtagung: Agroforst \u2013 Von der Idee zur Umsetzung","description":"&lt;p&gt;\u201eAgroforst in \u00d6sterreich\u201c ist ein EIP-Projekt, das nun die Endphase seiner dreij\u00e4hrigen Laufzeit erreicht. Zu den bisherigen Erfahrungen mit Agroforst und zu einem Ausblick auf weitere Entwicklungen l\u00e4dt das Forschungsinstitut [&hellip;]&lt;/p&gt;\\n","url":"https://bauernzeitung.at/termin/fachtagung-agroforst-von-der-idee-zur-umsetzung/","eventAttendanceMode":"https://schema.org/OfflineEventAttendanceMode","startDate":"2022-11-24T09:30:00+01:00","endDate":"2022-11-24T16:30:00+01:00","performer":"Organization"}]
</script>
			<script data-js="tribe-events-view-data" type="application/json">
	{"slug":"widget-events-list","prev_url":"","next_url":"https:\/\/bauernzeitung.at\/?post_type=tribe_events&eventDisplay=widget-events-list&paged=2","view_class":"Tribe\\Events\\Views\\V2\\Views\\Widgets\\Widget_List_View","view_slug":"widget-events-list","view_label":"Widget-events-list","view":null,"should_manage_url":true,"id":null,"alias-slugs":null,"title":"Agrar-Terminmarkt (14. November \u201922) \/ Wochenbilanz f\u00fcr Weizen und Mais im Minus - Bauernzeitung","limit":"5","no_upcoming_events":false,"featured_events_only":false,"jsonld_enable":true,"tribe_is_list_widget":false,"admin_fields":{"title":{"label":"Titel:","type":"text","classes":"","dependency":"","id":"widget-tribe-widget-events-list-2-title","name":"widget-tribe-widget-events-list[2][title]","options":[],"placeholder":"","value":null},"limit":{"label":"Anzeige:","type":"number","default":5,"min":1,"max":10,"step":1,"classes":"","dependency":"","id":"widget-tribe-widget-events-list-2-limit","name":"widget-tribe-widget-events-list[2][limit]","options":[],"placeholder":"","value":null},"no_upcoming_events":{"label":"Blende dieses Widget aus, wenn es keine bevorstehenden Veranstaltungen gibt.","type":"checkbox","classes":"","dependency":"","id":"widget-tribe-widget-events-list-2-no_upcoming_events","name":"widget-tribe-widget-events-list[2][no_upcoming_events]","options":[],"placeholder":"","value":null},"featured_events_only":{"label":"Nur auf hervorgehobene Veranstaltungen beschr\u00e4nken","type":"checkbox","classes":"","dependency":"","id":"widget-tribe-widget-events-list-2-featured_events_only","name":"widget-tribe-widget-events-list[2][featured_events_only]","options":[],"placeholder":"","value":null},"jsonld_enable":{"label":"JSON-LD-Daten generieren","type":"checkbox","classes":"","dependency":"","id":"widget-tribe-widget-events-list-2-jsonld_enable","name":"widget-tribe-widget-events-list[2][jsonld_enable]","options":[],"placeholder":"","value":null}},"events":[323392,367674,63053,71500,368750],"url":"https:\/\/bauernzeitung.at\/?post_type=tribe_events&eventDisplay=widget-events-list","url_event_date":false,"bar":{"keyword":"","date":""},"today":"2022-11-14 00:00:00","now":"2022-11-14 11:26:36","rest_url":"https:\/\/bauernzeitung.at\/wp-json\/tribe\/views\/v2\/html","rest_method":"POST","rest_nonce":"990b607d16","today_url":"https:\/\/bauernzeitung.at\/?post_type=tribe_events&eventDisplay=widget-events-list&name=agrar-terminmarkt-14-november-22-wochenbilanz-fuer-weizen-und-mais-im-minus","today_title":"Klicke, um das heutige Datum auszuw\u00e4hlen","today_label":"Heute","prev_label":"","next_label":"","date_formats":{"compact":"d\/m\/Y","month_and_year_compact":"m\/Y","month_and_year":"F Y","time_range_separator":" - ","date_time_separator":" @ "},"messages":[],"start_of_week":"1","breadcrumbs":[],"before_events":"","after_events":"\n<!--\nDieser Kalender wird durch den Veranstaltungskalender generiert.\nhttp:\/\/evnt.is\/18wn\n-->\n","display_events_bar":false,"disable_event_search":false,"live_refresh":true,"ical":{"display_link":true,"link":{"url":"https:\/\/bauernzeitung.at\/?post_type=tribe_events&#038;eventDisplay=widget-events-list&#038;ical=1","text":"Veranstaltungen als iCal exportieren","title":"Diese Funktion verwenden, um Kalenderdaten mit Google Kalender, Apple iCal und kompatiblen Apps zu teilen"}},"container_classes":["tribe-common","tribe-events","tribe-events-view","tribe-events-view--widget-events-list","tribe-events-widget"],"container_data":[],"is_past":false,"breakpoints":{"xsmall":500,"medium":768,"full":960},"breakpoint_pointer":"ba6ecad7-082b-4fac-932d-37d7f7601d75","is_initial_load":true,"public_views":{"list":{"view_class":"Tribe\\Events\\Views\\V2\\Views\\List_View","view_url":"https:\/\/bauernzeitung.at\/termine\/liste\/","view_label":"List"},"month":{"view_class":"Tribe\\Events\\Views\\V2\\Views\\Month_View","view_url":"https:\/\/bauernzeitung.at\/termine\/monat\/","view_label":"Month"}},"show_latest_past":false,"compatibility_classes":["tribe-compatibility-container"],"view_more_text":"Kalender anzeigen","view_more_title":"Weitere Veranstaltungen anzeigen.","view_more_link":"https:\/\/bauernzeitung.at\/termine\/","widget_title":"Anstehende Veranstaltungen","hide_if_no_upcoming_events":false,"display":[],"subscribe_links":{"gcal":{"block_slug":"hasGoogleCalendar","label":"Google Kalender","single_label":"Zu Google Kalender hinzuf\u00fcgen","visible":true},"ical":{"block_slug":"hasiCal","label":"iCalendar","single_label":"Zu iCalendar hinzuf\u00fcgen","visible":true},"outlook-365":{"block_slug":"hasOutlook365","label":"Outlook 365","single_label":"Outlook 365","visible":true},"outlook-live":{"block_slug":"hasOutlookLive","label":"Outlook Live","single_label":"Outlook Live","visible":true}},"_context":{"slug":"widget-events-list"}}</script>

							<header class="tribe-events-widget-events-list__header">
					<h2 class="tribe-events-widget-events-list__header-title tribe-common-h6 tribe-common-h--alt">
						Anstehende Veranstaltungen					</h2>
				</header>
			
			
				<div class="tribe-events-widget-events-list__events">
											<div  class="tribe-common-g-row tribe-events-widget-events-list__event-row" >

	<div class="tribe-events-widget-events-list__event-date-tag tribe-common-g-col">
	<time class="tribe-events-widget-events-list__event-date-tag-datetime" datetime="2022-11-15">
		<span class="tribe-events-widget-events-list__event-date-tag-month">
			Nov		</span>
		<span class="tribe-events-widget-events-list__event-date-tag-daynum tribe-common-h2 tribe-common-h4--min-medium">
			15		</span>
	</time>
</div>

	<div class="tribe-events-widget-events-list__event-wrapper tribe-common-g-col">
		<article  class="tribe-events-widget-events-list__event post-323392 tribe_events type-tribe_events status-publish" >
			<div class="tribe-events-widget-events-list__event-details">

				<header class="tribe-events-widget-events-list__event-header">
					<div class="tribe-events-widget-events-list__event-datetime-wrapper tribe-common-b2 tribe-common-b3--min-medium">
		<time class="tribe-events-widget-events-list__event-datetime" datetime="2022-11-15">
		<span class="tribe-event-date-start">15. November</span> - <span class="tribe-event-date-end">18. November</span>	</time>
	</div>
					<h3 class="tribe-events-widget-events-list__event-title tribe-common-h7">
	<a
		href="https://bauernzeitung.at/termin/eurotier-und-energydecentral/"
		title="EuroTier und EnergyDecentral"
		rel="bookmark"
		class="tribe-events-widget-events-list__event-title-link tribe-common-anchor-thin"
	>
		EuroTier und EnergyDecentral	</a>
</h3>
				</header>

				
			</div>
		</article>
	</div>

</div>
											<div  class="tribe-common-g-row tribe-events-widget-events-list__event-row" >

	<div class="tribe-events-widget-events-list__event-date-tag tribe-common-g-col">
	<time class="tribe-events-widget-events-list__event-date-tag-datetime" datetime="2022-11-16">
		<span class="tribe-events-widget-events-list__event-date-tag-month">
			Nov		</span>
		<span class="tribe-events-widget-events-list__event-date-tag-daynum tribe-common-h2 tribe-common-h4--min-medium">
			16		</span>
	</time>
</div>

	<div class="tribe-events-widget-events-list__event-wrapper tribe-common-g-col">
		<article  class="tribe-events-widget-events-list__event post-367674 tribe_events type-tribe_events status-publish" >
			<div class="tribe-events-widget-events-list__event-details">

				<header class="tribe-events-widget-events-list__event-header">
					<div class="tribe-events-widget-events-list__event-datetime-wrapper tribe-common-b2 tribe-common-b3--min-medium">
		<time class="tribe-events-widget-events-list__event-datetime" datetime="2022-11-16">
		<span class="tribe-event-date-start">18:00</span> - <span class="tribe-event-time">20:30</span>	</time>
	</div>
					<h3 class="tribe-events-widget-events-list__event-title tribe-common-h7">
	<a
		href="https://bauernzeitung.at/termin/igp-dialog-gruenes-europa-hungrige-welt/"
		title="IGP-Dialog: Grünes Europa, hungrige Welt"
		rel="bookmark"
		class="tribe-events-widget-events-list__event-title-link tribe-common-anchor-thin"
	>
		IGP-Dialog: Grünes Europa, hungrige Welt	</a>
</h3>
				</header>

				
			</div>
		</article>
	</div>

</div>
											<div  class="tribe-common-g-row tribe-events-widget-events-list__event-row" >

	<div class="tribe-events-widget-events-list__event-date-tag tribe-common-g-col">
	<time class="tribe-events-widget-events-list__event-date-tag-datetime" datetime="2022-11-23">
		<span class="tribe-events-widget-events-list__event-date-tag-month">
			Nov		</span>
		<span class="tribe-events-widget-events-list__event-date-tag-daynum tribe-common-h2 tribe-common-h4--min-medium">
			23		</span>
	</time>
</div>

	<div class="tribe-events-widget-events-list__event-wrapper tribe-common-g-col">
		<article  class="tribe-events-widget-events-list__event post-63053 tribe_events type-tribe_events status-publish" >
			<div class="tribe-events-widget-events-list__event-details">

				<header class="tribe-events-widget-events-list__event-header">
					<div class="tribe-events-widget-events-list__event-datetime-wrapper tribe-common-b2 tribe-common-b3--min-medium">
		<time class="tribe-events-widget-events-list__event-datetime" datetime="2022-11-23">
		<span class="tribe-event-date-start">23. November</span> - <span class="tribe-event-date-end">26. November</span>	</time>
	</div>
					<h3 class="tribe-events-widget-events-list__event-title tribe-common-h7">
	<a
		href="https://bauernzeitung.at/termin/agraria-2020/"
		title="Agraria 2022"
		rel="bookmark"
		class="tribe-events-widget-events-list__event-title-link tribe-common-anchor-thin"
	>
		Agraria 2022	</a>
</h3>
				</header>

				
			</div>
		</article>
	</div>

</div>
											<div  class="tribe-common-g-row tribe-events-widget-events-list__event-row" >

	<div class="tribe-events-widget-events-list__event-date-tag tribe-common-g-col">
	<time class="tribe-events-widget-events-list__event-date-tag-datetime" datetime="2022-11-24">
		<span class="tribe-events-widget-events-list__event-date-tag-month">
			Nov		</span>
		<span class="tribe-events-widget-events-list__event-date-tag-daynum tribe-common-h2 tribe-common-h4--min-medium">
			24		</span>
	</time>
</div>

	<div class="tribe-events-widget-events-list__event-wrapper tribe-common-g-col">
		<article  class="tribe-events-widget-events-list__event post-71500 tribe_events type-tribe_events status-publish" >
			<div class="tribe-events-widget-events-list__event-details">

				<header class="tribe-events-widget-events-list__event-header">
					<div class="tribe-events-widget-events-list__event-datetime-wrapper tribe-common-b2 tribe-common-b3--min-medium">
		<time class="tribe-events-widget-events-list__event-datetime" datetime="2022-11-24">
		<span class="tribe-event-date-start">24. November</span> - <span class="tribe-event-date-end">28. November</span>	</time>
	</div>
					<h3 class="tribe-events-widget-events-list__event-title tribe-common-h7">
	<a
		href="https://bauernzeitung.at/termin/agrama/"
		title="Agrama"
		rel="bookmark"
		class="tribe-events-widget-events-list__event-title-link tribe-common-anchor-thin"
	>
		Agrama	</a>
</h3>
				</header>

				
			</div>
		</article>
	</div>

</div>
											<div  class="tribe-common-g-row tribe-events-widget-events-list__event-row" >

	<div class="tribe-events-widget-events-list__event-date-tag tribe-common-g-col">
	<time class="tribe-events-widget-events-list__event-date-tag-datetime" datetime="2022-11-24">
		<span class="tribe-events-widget-events-list__event-date-tag-month">
			Nov		</span>
		<span class="tribe-events-widget-events-list__event-date-tag-daynum tribe-common-h2 tribe-common-h4--min-medium">
			24		</span>
	</time>
</div>

	<div class="tribe-events-widget-events-list__event-wrapper tribe-common-g-col">
		<article  class="tribe-events-widget-events-list__event post-368750 tribe_events type-tribe_events status-publish" >
			<div class="tribe-events-widget-events-list__event-details">

				<header class="tribe-events-widget-events-list__event-header">
					<div class="tribe-events-widget-events-list__event-datetime-wrapper tribe-common-b2 tribe-common-b3--min-medium">
		<time class="tribe-events-widget-events-list__event-datetime" datetime="2022-11-24">
		<span class="tribe-event-date-start">9:30</span> - <span class="tribe-event-time">16:30</span>	</time>
	</div>
					<h3 class="tribe-events-widget-events-list__event-title tribe-common-h7">
	<a
		href="https://bauernzeitung.at/termin/fachtagung-agroforst-von-der-idee-zur-umsetzung/"
		title="Fachtagung: Agroforst – Von der Idee zur Umsetzung"
		rel="bookmark"
		class="tribe-events-widget-events-list__event-title-link tribe-common-anchor-thin"
	>
		Fachtagung: Agroforst – Von der Idee zur Umsetzung	</a>
</h3>
				</header>

				
			</div>
		</article>
	</div>

</div>
									</div>

				<div class="tribe-events-widget-events-list__view-more tribe-common-b1 tribe-common-b2--min-medium">
	<a
		href="https://bauernzeitung.at/termine/"
		class="tribe-events-widget-events-list__view-more-link tribe-common-anchor-thin"
		title="Weitere Veranstaltungen anzeigen."
	>
		Kalender anzeigen	</a>
</div>

					</div>
	</div>
</div>
<script class="tribe-events-breakpoints">
	( function () {
		var completed = false;

		function initBreakpoints() {
			if ( completed ) {
				// This was fired already and completed no need to attach to the event listener.
				document.removeEventListener( 'DOMContentLoaded', initBreakpoints );
				return;
			}

			if ( 'undefined' === typeof window.tribe ) {
				return;
			}

			if ( 'undefined' === typeof window.tribe.events ) {
				return;
			}

			if ( 'undefined' === typeof window.tribe.events.views ) {
				return;
			}

			if ( 'undefined' === typeof window.tribe.events.views.breakpoints ) {
				return;
			}

			if ( 'function' !== typeof (window.tribe.events.views.breakpoints.setup) ) {
				return;
			}

			var container = document.querySelectorAll( '[data-view-breakpoint-pointer="ba6ecad7-082b-4fac-932d-37d7f7601d75"]' );
			if ( ! container ) {
				return;
			}

			window.tribe.events.views.breakpoints.setup( container );
			completed = true;
			// This was fired already and completed no need to attach to the event listener.
			document.removeEventListener( 'DOMContentLoaded', initBreakpoints );
		}

		// Try to init the breakpoints right away.
		initBreakpoints();
		document.addEventListener( 'DOMContentLoaded', initBreakpoints );
	})();
</script>
<div class="td-a-rec td-a-rec-id-sidebar  tdi_26 td_block_template_1">
<style>
/* custom css */
.tdi_26.td-a-rec{
					text-align: center;
				}.tdi_26 .td-element-style{
					z-index: -1;
				}.tdi_26.td-a-rec-img{
				    text-align: left;
				}.tdi_26.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_26.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Werbung -</span><div class="g g-3"><div class="g-dyn a-669 c-1"><div style="position:relative;">
  <a href="https://www.steyr-traktoren.com/de-at/landwirtschaft" target="_blank">
    <div style="position:absolute;  z-index:500;height:600px;width:100%;"></div>
    <iframe loading="lazy" id="sidebar" type="text/html" frameborder="0" height="600" width="100%" src="about:blank" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.bauernzeitung.at/wp-content/banners/steyr/kw46_2022/index.html"></iframe><noscript><iframe id="sidebar" type="text/html" frameborder="0" height="600" width="100%" src="https://www.bauernzeitung.at/wp-content/banners/steyr/kw46_2022/index.html"></iframe></noscript>
  </a>
</div></div></div></div><div class="td_block_wrap td_block_weather td_block_widget tdi_27 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_27" >
<style>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</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Wetter</span></h4></div><div id=tdi_27 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Wien</div>
			<div class="td-weather-condition">Trüb</div>
			<i class="td-location-icon td-icons-location" data-block-uid="tdi_27"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="tdi_27">
				<input id="tdi_27" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 mist-d td-w-today-icon"
						data-td-block-uid="tdi_27"></span>
				</div>
				<div class="td-weather-now" data-block-uid="tdi_27">
					<span class="td-big-degrees">6.6</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">8.8</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">4.7</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">93						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">6.2kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">75						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Mo</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">13</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Di</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">12</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Mi</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">11</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Do</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">11</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Fr</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">11</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div><div class="td_block_wrap td_block_social_counter td_block_widget tdi_28 td-pb-border-top td_block_template_1">
<style>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</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">FOLGE UNS</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">4,667</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/OesterreichischeBauernZeitung"  >Gefällt mir</a></span></div></div></div></div> <!-- ./block -->                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://bauernzeitung.at/"><img class="td-retina-data" src="https://www.bauernzeitung.at/wp-content/uploads/2016/11/logo-neu.png" data-retina="https://www.bauernzeitung.at/wp-content/uploads/2016/11/logo-neu.png" alt="" title=""  /></a></div><div class="footer-text-wrap"><b>BauernZeitung – wo sich die Landwirte informieren</b><br />
Die BauernZeitung ist Österreichs größte Wochenzeitung für die Land- und Forstwirtschaft und den ländlichen Raum und Hauptinformationsquelle für die Bäuerinnen und Bauern.<div class="footer-email-wrap">Kontaktieren Sie uns: <a href="mailto:redaktion.wien@bauernzeitung.at">redaktion.wien@bauernzeitung.at</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/OesterreichischeBauernZeitung/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redaktion.wien@bauernzeitung.at" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.bauernzeitung.at/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-statische-seiten-footer-container"><ul id="menu-statische-seiten-footer" class="td-subfooter-menu"><li id="menu-item-424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-424"><a href="https://bauernzeitung.at/kontakt/">Kontakt</a></li>
<li id="menu-item-683" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-683"><a href="https://bauernzeitung.at/abo-bestellung/">Abo-Bestellung</a></li>
<li id="menu-item-425" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-425"><a href="https://bauernzeitung.at/ueber-uns/">Über uns</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-470"><a href="https://bauernzeitung.at/das-team/">Das Team</a></li>
<li id="menu-item-497" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-497"><a href="https://bauernzeitung.at/mediadaten/">Mediadaten</a></li>
<li id="menu-item-498" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-498"><a href="https://bauernzeitung.at/haftungsausschluss/">Haftungsausschluss / AGB</a></li>
<li id="menu-item-72680" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-72680"><a href="https://bauernzeitung.at/newsletter/">Newsletter</a></li>
<li id="menu-item-499" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-499"><a href="https://bauernzeitung.at/impressum/">Impressum</a></li>
<li id="menu-item-44094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-44094"><a href="https://bauernzeitung.at/datenschutz/">Datenschutz</a></li>
<li id="menu-item-267191" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-267191"><a href="https://bauernzeitung.at/cookie-richtlinie-eu/">Cookies</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; BauernZeitung 2021                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		
<!-- Consent Management powered by Complianz | GDPR/CCPA Cookie Consent https://wordpress.org/plugins/complianz-gdpr -->
<div id="cmplz-cookiebanner-container"><div class="cmplz-cookiebanner cmplz-hidden banner-1 optin cmplz-bottom-right cmplz-categories-type-view-preferences" aria-modal="true" data-nosnippet="true" role="dialog" aria-live="polite" aria-labelledby="cmplz-header-1-optin" aria-describedby="cmplz-message-1-optin">
	<div class="cmplz-header">
		<div class="cmplz-logo"></div>
		<div class="cmplz-title" id="cmplz-header-1-optin">Cookie-Zustimmung verwalten</div>
		<div class="cmplz-close" tabindex="0" role="button" aria-label="close-dialog">
			<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg>
		</div>
	</div>

	<div class="cmplz-divider cmplz-divider-header"></div>
	<div class="cmplz-body">
		<div class="cmplz-message" id="cmplz-message-1-optin">Um dir ein optimales Erlebnis zu bieten, verwenden wir Technologien wie Cookies, um Geräteinformationen zu speichern und/oder darauf zuzugreifen. Wenn du diesen Technologien zustimmst, können wir Daten wie das Surfverhalten oder eindeutige IDs auf dieser Website verarbeiten. Wenn du deine Zustimmung nicht erteilst oder zurückziehst, können bestimmte Merkmale und Funktionen beeinträchtigt werden.</div>
		<!-- categories start -->
		<div class="cmplz-categories">
			<details class="cmplz-category cmplz-functional" >
				<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Funktional</span>
							<span class='cmplz-always-active'>
								<span class="cmplz-banner-checkbox">
									<input type="checkbox"
										   id="cmplz-functional-optin"
										   data-category="cmplz_functional"
										   class="cmplz-consent-checkbox cmplz-functional"
										   size="40"
										   value="1"/>
									<label class="cmplz-label" for="cmplz-functional-optin" tabindex="0"><span class="screen-reader-text">Funktional</span></label>
								</span>
								Immer aktiv							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
				</summary>
				<div class="cmplz-description">
					<span class="cmplz-description-functional">Die technische Speicherung oder der Zugang ist unbedingt erforderlich für den rechtmäßigen Zweck, die Nutzung eines bestimmten Dienstes zu ermöglichen, der vom Teilnehmer oder Nutzer ausdrücklich gewünscht wird, oder für den alleinigen Zweck, die Übertragung einer Nachricht über ein elektronisches Kommunikationsnetz durchzuführen.</span>
				</div>
			</details>

			<details class="cmplz-category cmplz-preferences" >
				<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Vorlieben</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-preferences-optin"
									   data-category="cmplz_preferences"
									   class="cmplz-consent-checkbox cmplz-preferences"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-preferences-optin" tabindex="0"><span class="screen-reader-text">Vorlieben</span></label>
							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
				</summary>
				<div class="cmplz-description">
					<span class="cmplz-description-preferences">Die technische Speicherung oder der Zugriff ist für den rechtmäßigen Zweck der Speicherung von Präferenzen erforderlich, die nicht vom Abonnenten oder Benutzer angefordert wurden.</span>
				</div>
			</details>

			<details class="cmplz-category cmplz-statistics" >
				<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Statistiken</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-statistics-optin"
									   data-category="cmplz_statistics"
									   class="cmplz-consent-checkbox cmplz-statistics"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-statistics-optin" tabindex="0"><span class="screen-reader-text">Statistiken</span></label>
							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
				</summary>
				<div class="cmplz-description">
					<span class="cmplz-description-statistics">Die technische Speicherung oder der Zugriff, der ausschließlich zu statistischen Zwecken erfolgt.</span>
					<span class="cmplz-description-statistics-anonymous">Die technische Speicherung oder der Zugriff, der ausschließlich zu anonymen statistischen Zwecken verwendet wird. Ohne eine Vorladung, die freiwillige Zustimmung deines Internetdienstanbieters oder zusätzliche Aufzeichnungen von Dritten können die zu diesem Zweck gespeicherten oder abgerufenen Informationen allein in der Regel nicht dazu verwendet werden, dich zu identifizieren.</span>
				</div>
			</details>
			<details class="cmplz-category cmplz-marketing" >
				<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Marketing</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-marketing-optin"
									   data-category="cmplz_marketing"
									   class="cmplz-consent-checkbox cmplz-marketing"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-marketing-optin" tabindex="0"><span class="screen-reader-text">Marketing</span></label>
							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
				</summary>
				<div class="cmplz-description">
					<span class="cmplz-description-marketing">Die technische Speicherung oder der Zugriff ist erforderlich, um Nutzerprofile zu erstellen, um Werbung zu versenden oder um den Nutzer auf einer Website oder über mehrere Websites hinweg zu ähnlichen Marketingzwecken zu verfolgen.</span>
				</div>
			</details>
		</div><!-- categories end -->
			</div>

	<div class="cmplz-links cmplz-information">
		<a class="cmplz-link cmplz-manage-options cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Optionen verwalten</a>
		<a class="cmplz-link cmplz-manage-third-parties cookie-statement" href="#" data-relative_url="#cmplz-cookies-overview">Dienste verwalten</a>
		<a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href="#" data-relative_url="#cmplz-tcf-wrapper">Anbieter verwalten</a>
		<a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target="_blank" rel="noopener noreferrer nofollow" href="https://cookiedatabase.org/tcf/purposes/">Lese mehr über diese Zwecke</a>
			</div>

	<div class="cmplz-divider cmplz-footer"></div>

	<div class="cmplz-buttons">
		<button class="cmplz-btn cmplz-accept">Akzeptieren</button>
		<button class="cmplz-btn cmplz-deny">Ablehnen</button>
		<button class="cmplz-btn cmplz-view-preferences">Einstellungen ansehen</button>
		<button class="cmplz-btn cmplz-save-preferences">Einstellungen speichern</button>
		<a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Einstellungen ansehen</a>
			</div>

	<div class="cmplz-links cmplz-documents">
		<a class="cmplz-link cookie-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link privacy-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link impressum" href="#" data-relative_url="">{title}</a>
			</div>

</div>
</div>
					<div id="cmplz-manage-consent" data-nosnippet="true"><button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-1">Zustimmung verwalten</button>

</div>

    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 11.5.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.9

        uid: 637217dcb5620
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">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</style>

<script type="text/javascript">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</script><script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"Zeige _MENU_ Eintr\u00e4ge","empty_table":"Keine Daten in der Tabelle verf\u00fcgbar","info":"_START_ bis _END_ von _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert aus _MAX_ Eintr\u00e4gen gesamt)","zero_records":"Keine passenden Eintr\u00e4ge gefunden","search":"Suche:","all_selected_text":"Alle Objekte auf dieser Seite wurden selektiert. ","select_all_link":"Alle Seiten ausw\u00e4hlen","clear_selection":"Auswahl aufheben.","pagination":{"all":"Alle","next":"Weiter","previous":"Zur\u00fcck"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlt 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesMin":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Zur\u00fcck","currentText":"Heute","closeText":"Erledigt","today":"Heute","clear":"Zur\u00fccksetzen"}};/* ]]> */ </script>





<script type='text/javascript' id='adrotate-dyngroup-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/bauernzeitung.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://bauernzeitung.at/wp-content/cache/min/1/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js?ver=1665392525' id='adrotate-dyngroup-js' defer></script>
<script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/bauernzeitung.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://bauernzeitung.at/wp-content/cache/min/1/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js?ver=1665392525' id='adrotate-clicktracker-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://bauernzeitung.at/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=1665392525' id='swv-js' defer></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/bauernzeitung.at\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://bauernzeitung.at/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/index.js?ver=1665392525' id='contact-form-7-js' defer></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_posts_autoload-js' defer></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.5.1' id='td-site-min-js' defer></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-includes/js/comment-reply.min.js?ver=6.0.3' id='comment-reply-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://bauernzeitung.at/wp-content/cache/min/1/wp-content/plugins/page-links-to/dist/new-tab.js?ver=1665392525' id='page-links-to-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://bauernzeitung.at/wp-content/cache/min/1/wp-content/plugins/image-source-control-isc/public/assets/js/captions.js?ver=1665392525' id='isc_caption-js' defer></script>
<script type='text/javascript' id='wpcf7cf-scripts-js-extra'>
/* <![CDATA[ */
var wpcf7cf_global_settings = {"ajaxurl":"https:\/\/bauernzeitung.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://bauernzeitung.at/wp-content/cache/min/1/wp-content/plugins/cf7-conditional-fields/js/scripts.js?ver=1665392525' id='wpcf7cf-scripts-js' defer></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcWcasaAAAAABk-V50f3-IX1eMvRCIsVeWo3X1W&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LcWcasaAAAAABk-V50f3-IX1eMvRCIsVeWo3X1W","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://bauernzeitung.at/wp-content/cache/min/1/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=1665392525' id='wpcf7-recaptcha-js' defer></script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_files_for_front-js' defer></script>
<script type='text/javascript' id='cmplz-cookiebanner-js-extra'>
/* <![CDATA[ */
var complianz = {"prefix":"cmplz_","user_banner_id":"1","set_cookies":[],"block_ajax_content":"","banner_version":"51","version":"6.3.5","store_consent":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","dismiss_timeout":"","disable_cookiebanner":"","soft_cookiewall":"","dismiss_on_scroll":"","cookie_expiry":"365","url":"https:\/\/bauernzeitung.at\/wp-json\/complianz\/v1\/","locale":"lang=de&locale=de_DE","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"17","cookie_path":"\/","categories":{"statistics":"Statistiken","marketing":"Marketing"},"tcf_active":"","placeholdertext":"Klicke hier, um {category}-Cookies zu akzeptieren und diesen Inhalt zu aktivieren","css_file":"https:\/\/bauernzeitung.at\/wp-content\/uploads\/complianz\/css\/banner-{banner_id}-{type}.css?v=51","page_links":{"eu":{"cookie-statement":{"title":"Cookie-Richtlinie ","url":"https:\/\/bauernzeitung.at\/cookie-richtlinie-eu\/"},"privacy-statement":{"title":"Datenschutz","url":"https:\/\/bauernzeitung.at\/datenschutz\/"},"impressum":{"title":"Impressum","url":"https:\/\/bauernzeitung.at\/impressum\/"}},"us":{"impressum":{"title":"Impressum","url":"https:\/\/bauernzeitung.at\/impressum\/"}},"uk":{"impressum":{"title":"Impressum","url":"https:\/\/bauernzeitung.at\/impressum\/"}},"ca":{"impressum":{"title":"Impressum","url":"https:\/\/bauernzeitung.at\/impressum\/"}},"au":{"impressum":{"title":"Impressum","url":"https:\/\/bauernzeitung.at\/impressum\/"}},"za":{"impressum":{"title":"Impressum","url":"https:\/\/bauernzeitung.at\/impressum\/"}},"br":{"impressum":{"title":"Impressum","url":"https:\/\/bauernzeitung.at\/impressum\/"}}},"tm_categories":"","forceEnableStats":"","preview":"","clean_cookies":""};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://bauernzeitung.at/wp-content/plugins/complianz-gdpr/cookiebanner/js/complianz.min.js?ver=6.3.5' id='cmplz-cookiebanner-js'></script>
<script type='text/javascript' id='cmplz-cookiebanner-js-after'>
		
			document.addEventListener("cmplz_category_enabled", function(){
				document.querySelectorAll('[data-rocket-lazyload]').forEach(obj => {
					obj.setAttribute('src', obj.getAttribute('data-lazy-src'));
				});
			});
		
		
</script>
<script type='text/javascript' src='https://bauernzeitung.at/wp-content/plugins/the-events-calendar/common/src/resources/js/tribe-common.min.js?ver=5.0.2.1' id='tribe-common-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://bauernzeitung.at/wp-content/cache/min/1/wp-content/plugins/the-events-calendar/common/src/resources/js/utils/query-string.js?ver=1665392525' id='tribe-query-string-js' defer></script>
<script data-minify="1" defer type='text/javascript' src='https://bauernzeitung.at/wp-content/cache/min/1/wp-content/plugins/the-events-calendar/src/resources/js/views/manager.js?ver=1665392525' id='tribe-events-views-v2-manager-js'></script>
<script data-minify="1" type='text/javascript' src='https://bauernzeitung.at/wp-content/cache/min/1/wp-content/plugins/the-events-calendar/src/resources/js/views/breakpoints.js?ver=1665392525' id='tribe-events-views-v2-breakpoints-js' defer></script>
				<script async data-category="functional" src="https://www.googletagmanager.com/gtag/js?id="></script>		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.10.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script type="text/plain" data-service="google-analytics" data-category="statistics"
				src="//www.googletagmanager.com/gtag/js?id=UA-89271426-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-service="google-analytics" data-category="statistics" data-cfasync="false" data-wpfc-render="false" type="text/plain">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
 // listen for all clicks on anything. You could change document to a selector like #content to make it more efficient.
jQuery(document).on('click', function( e ) {
    // if this is a link, and the href does not contain our domain, it's an external link. Track it.
    if( e.target.href &&  e.target.href.indexOf( window.location.hostname ) < 0 ) {
      ga('send', 'event', {
          eventCategory: 'Outbound Link',
          eventAction: 'click',
          eventLabel: e.target.href, // the outbound link url will appear as the event label in GA. Find under Behavior -> Events -> Event Label
          transport: 'beacon' // not supported in some versions of IE
      });
    }
  
});

</script>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
jQuery(document).ready(function() {
                window.addEventListener("x", function receiveMessage(event) {
                                               var origin = event.origin || event.originalEvent.origin;
                                                 if (origin !== "https://formbroker.media-data.at")
                                                                 return;
                                                 var json = JSON.parse(event.data);
                                                 console.log(json.height);
                                                 jQuery("#bz")[0].setAttribute("height", json.height+30);
                               }, false);
                               
                               
                               

});</script>
<!-- end Simple Custom CSS and JS -->

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Wien","api_location":"Wien","api_language":"de","api_key":"54e818d14db78bb40595de893ef90d0e","today_icon":"mist-d","today_icon_text":"Tr\u00fcb","today_temp":[6.6,44],"today_humidity":93,"today_wind_speed":[6.2,3.8],"today_min":[4.7,40.5],"today_max":[8.8,47.8],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1668416400,"day_name":"Mo","day_temp":[13,55],"owm_day_index":0},{"timestamp":1668470400,"day_name":"Di","day_temp":[12,54],"owm_day_index":5},{"timestamp":1668556800,"day_name":"Mi","day_temp":[11,51],"owm_day_index":13},{"timestamp":1668643200,"day_name":"Do","day_temp":[11,52],"owm_day_index":21},{"timestamp":1668729600,"day_name":"Fr","day_temp":[11,51],"owm_day_index":29}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"tdi_27","location":"Wien","api_location":"Wien","api_language":"de","api_key":"54e818d14db78bb40595de893ef90d0e","today_icon":"mist-d","today_icon_text":"Tr\u00fcb","today_temp":[6.6,44],"today_humidity":93,"today_wind_speed":[6.2,3.8],"today_min":[4.7,40.5],"today_max":[8.8,47.8],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1668416400,"day_name":"Mo","day_temp":[13,55],"owm_day_index":0},{"timestamp":1668470400,"day_name":"Di","day_temp":[12,54],"owm_day_index":5},{"timestamp":1668556800,"day_name":"Mi","day_temp":[11,51],"owm_day_index":13},{"timestamp":1668643200,"day_name":"Do","day_temp":[11,52],"owm_day_index":21},{"timestamp":1668729600,"day_name":"Fr","day_temp":[11,51],"owm_day_index":29}]});
				});
			
			
</script>

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({groupid:2,speed:10000,repeat_impressions:'Y'});
	jQuery('.g-3').gslider({groupid:3,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-4').gslider({groupid:4,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-5').gslider({groupid:5,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-6').gslider({groupid:6,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-7').gslider({groupid:7,speed:6000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->


<!-- Header style compiled by theme -->

<style>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</style>


<script type="text/javascript">
/* <![CDATA[ */
(function($, window){
	window.__awpcp_js_data = {"show-popup-if-user-did-not-upload-files":"","overwrite-contact-information-on-user-change":"1","date-format":"dd\/mm\/yy","datetime-formats":{"american":{"date":"m\/d\/Y","time":"h:i:s","format":"<date> <time>"},"european":{"date":"d\/m\/Y","time":"H:i:s","format":"<date> <time>"},"custom":{"date":"l F j, Y","time":"g:i a T","format":"<date> at <time>"}},"default-validation-messages":{"required":"Pflichtfeld","email":"Bitte gib Deine E-Mail-Adresse ein!","url":"Bitte gib eine g\u00fcltige URL (Webseitenadresse) ein!","classifiedsurl":"Bitte gib eine g\u00fcltige URL (Webseitenadresse) ein!","number":"Bitte gib eine Zahl ein!","money":"Bitte gib eine Menge ein!","maxCategories":"Du hast die maximal zul\u00e4ssigen Kategorien f\u00fcr den ausgew\u00e4hlten Geb\u00fchrenplan erreicht."},"ajaxurl":"https:\/\/bauernzeitung.at\/wp-admin\/admin-ajax.php","decimal-separator":",","thousands-separator":"."};
	if ( typeof $.AWPCP !== 'undefined' ) {
		$.extend( $.AWPCP.options, __awpcp_js_data );
	}
	window.__awpcp_js_l10n = {"datepicker":{"prevText":"&#x3c;Prev","nextText":"Next&#x3e;","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"firstDay":0,"isRTL":false},"media-uploader-beforeunload":{"files-are-being-uploaded":"Es werden gerade Dateien hochgeladen.","files-pending-to-be-uploaded":"Dateien sind in der Warteschlange zum Upload.","no-files-were-uploaded":"Du hast noch keine Bilder oder Dateien hochgeladen."}};
	if ( typeof $.AWPCP !== 'undefined' ) {
		$.extend( $.AWPCP.localization, __awpcp_js_l10n );
	}
})(jQuery, window);/* ]]> */
</script>
<script>window.lazyLoadOptions={elements_selector:"iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://bauernzeitung.at/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<script>"use strict";function wprRemoveCPCSS(){var preload_stylesheets=document.querySelectorAll('link[data-rocket-async="style"][rel="preload"]');if(preload_stylesheets&&0<preload_stylesheets.length)for(var stylesheet_index=0;stylesheet_index<preload_stylesheets.length;stylesheet_index++){var media=preload_stylesheets[stylesheet_index].getAttribute("media")||"all";if(window.matchMedia(media).matches)return void setTimeout(wprRemoveCPCSS,200)}var elem=document.getElementById("rocket-critical-css");elem&&"remove"in elem&&elem.remove()}window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://bauernzeitung.at/wp-content/cache/min/1/dd2125365190ee31d66a753458d37965.css" media="all" data-minify="1" /></noscript></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1668421596 -->